<!-- [1.0.2.52] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    

<title>Tristeza e melancolia na curta-metragem que um portugu&#234;s leva ao Berlinale</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="320" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

<script type="application/ld+json">
    {
        "@context":"https://schema.org",
        "@type":"Organization",
        "url":"https://www.tsf.pt/",
        "sameAs":["https://www.facebook.com/tsfradio","https://twitter.com/TSFRadio"],
        "name":"TSF",
        "logo":"https://www.tsf.pt/common/images/favicons/favicon-196x196.png"
    }
</script>

<script type="application/ld+json">
	{
		"@context":"https://schema.org",
		"@type":"WebSite",
		"name": "TSF",
		"alternateName":"TSF Rádio",
		"url" : "https://www.tsf.pt",
		"potentialAction":{"@type":"SearchAction","target":"https://www.tsf.pt/pesquisa.html?q={search_term_string}","query-input":"required name=search_term_string"}
	}
</script>

<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article"></meta>
<meta property="og:title" content="Tristeza e melancolia na curta-metragem que um portugu&#234;s leva ao Berlinale" />
<meta property="og:url" content="https://www.tsf.pt/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html" />
<meta property="og:site_name" content="TSF Rádio Notícias" />
<meta property="fb:app_id" content="1667886610114099" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="O filme do portugu&#234;s Jorge J&#225;come concorre, com outros 23, ao pr&#233;mio do Festival de Cinema de Berlim na sec&#231;&#227;o de curtas-metragens.">
<meta property="og:description" content="O filme do portugu&#234;s Jorge J&#225;come concorre, com outros 23, ao pr&#233;mio do Festival de Cinema de Berlim na sec&#231;&#227;o de curtas-metragens.">
<link rel="image_src" href="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=3fe49507-f6d4-4220-9b92-bdab3e11da25&w=800&h=420&watermark=true&t=20190215102200">
<meta property="og:image" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=3fe49507-f6d4-4220-9b92-bdab3e11da25&w=800&h=420&watermark=true&t=20190215102200" />
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/tsfradio/?fref=ts"/>
<meta property="article:section" content="cultura"/><meta property="article:published_time" content="2019-02-15T10:22:00Z"/>
<meta property="insights:authors" content="Carolina Rico" /><meta property="insights:tags" content="'alemanha','cultura','berlim','past-perfect','jorge-jacome','berlinale'" /><meta property="insights:sections" content="cultura" /><meta property="insights:contentID" content="10580302" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="TSF">
<meta name="twitter:creator" content="TSF">
<meta name="twitter:title" content="Tristeza e melancolia na curta-metragem que um portugu&#234;s leva ao Berlinale"/>
<meta name="twitter:description" content="O filme do portugu&#234;s Jorge J&#225;come concorre, com outros 23, ao pr&#233;mio do Festival de Cinema de Berlim na sec&#231;&#227;o de curtas-metragens."/>
<meta name="twitter:image" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=3fe49507-f6d4-4220-9b92-bdab3e11da25&w=800&h=420&watermark=true&t=20190215102200">


    <link rel="preconnect" crossorigin href="//ping.chartbeat.net">
    <link rel="preconnect" crossorigin href="//static.chartbeat.com">
    <link rel="preconnect" crossorigin href="//fonts.googleapis.com">
    <link rel="preconnect" crossorigin href="//connect.facebook.net">
    <link rel="preconnect" crossorigin href="//content.jwplatform.com">
    <link rel="preconnect" crossorigin href="//api.peer5.com">
    <link rel="preconnect" crossorigin href="//www.google-analytics.com">
    <link rel="preconnect" crossorigin href="//www.googletagservices.com">
    <link rel="preconnect" crossorigin href="//www.googletagmanager.com">
    <link rel="preconnect" crossorigin href="//cdns.gigya.com">
    <link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//static.vilynx.com">
    <link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
    <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//cdn4.wibbitz.com">
    <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//cdn.onesignal.com">
    <link rel="preconnect" crossorigin href="//widget.engageya.com">
    <link rel="preconnect" crossorigin href="//kiwi48.leiki.com">
    <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    <meta property="fb:pages" content="174996242665" />
    
    <link rel="canonical" href="https://www.tsf.pt/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html" />
    <link rel="amphtml" href="https://www.tsf.pt/cultura/interior/amp/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html"/>
    <link rel="icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-57x57_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-114x114_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-72x72_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-144x144_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-60x60_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-120x120_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-76x76_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-152x152_.png" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-128.png" sizes="128x128" />

    <meta name="application-name" content="TSF" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tsf.pt/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tsf.pt/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x310.png" />
    <meta name="apple-itunes-app" content="app-id=404167911" />
    <meta name="google-play-app" content="app-id=pt.civ.tsf" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" />

    <link href="/common/bundles/tsf-css-core.css?v=dYgaZFm5eUdfxnjM7zln2jaI7gokXgCHkRncR98s3Ws1--v-1.26" rel="stylesheet" type="text/css" />

    <link href="/common/bundles/tsf-css-master.css?v=d-zmV4E3ItWpWt96hT6UVtrEjVka-Jo4vImw4ZSrTsw1--v-1.26" rel="stylesheet" type="text/css" />

    <!--[if lt IE 9]>
    <script src="/bundles/tsf-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1--v-1.26" ></script>

    <![endif]-->
    <script src="/bundles/tsf-js-core.js?v=GGQ8pWJ1K7Bybi_E3tSIw5UCrU4bQlScgmV7Z0K5WgQ1--v-1.26" ></script>

    <script src="/bundles/tsf-js-master.js?v=tbKdoow3A2URFn-lQZ7d1uLOOjo9eUCvHMi0hl2gKYU1--v-1.26" ></script>

    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function (adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        }
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <script type="text/javascript" src="https://www.globalmediagroup.pt/objs/legal/quantcast.js?v=1.5"></script>
    <link type="text/css" rel="stylesheet" href="https://www.globalmediagroup.pt/objs/legal/quantcast.css?v=1.5" />
    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>

    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>

    

    
        <!-- Peer5 library -->
        <script src="https://api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
        <!-- Peer5 plugin for JWPlayer 8 -->
        <script src="https://api.peer5.com/peer5.jwplayer8.plugin.js"></script>
    

    <input type="hidden" id="autorGaleria" value="Carolina Rico" />
    <input type="hidden" id="tagGaleria" value=",alemanha,cultura,berlim,past-perfect,jorge-jacome,berlinale" />
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-2804136-7', 'auto', { 'useAmpClientId': true });
        ga('create', 'UA-65573366-1', 'auto', { 'name': 'newTracker', 'useAmpClientId': true });
        ga('require', 'linkid', 'linkid.js');
        ga('set', 'contentGroup1', 'Carolina Rico');
        ga('newTracker.set', 'contentGroup1', 'Carolina Rico');
        ga('set', 'contentGroup2', ',alemanha,cultura,berlim,past-perfect,jorge-jacome,berlinale');
        ga('newTracker.set', 'contentGroup2', ',alemanha,cultura,berlim,past-perfect,jorge-jacome,berlinale');
        if (false == "1") {
            ga('set', 'contentGroup3', 'Galerias');
            ga('newTracker.set', 'contentGroup3', 'Galerias');
        }
        ga('set', 'dimension1', '2019-02-15T10:22:00Z');ga('newTracker.set', 'dimension1', '2019-02-15T10:22:00Z');
        ga('send', 'pageview');
        ga('newTracker.send', 'pageview');
    </script>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_rso3q1c2N-KBty6k2JT4mXIKK8PewK7y1ch2Qpu9iRZoXWI9pQtx-qlpDTFtDwRP"></script>
    <script src="/common/scripts/cxense.js?v=1.1" type="text/javascript"></script>
    <script src="/common/scripts/gy.js?v=1.1" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <!-- Cxense script begin -->
    <script type='text/javascript'>
         var cX = cX || {}; cX.callQueue = cX.callQueue || [];
         cX.callQueue.push(['getUserSegmentIds', {
             persistedQueryId: "448cc280133068b0e275587864d9cbe1910103d2", callback: function (segments) {
                 if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                     localStorage.setItem("cxSegments", segments.join(","));
                 }
             }
         }]);
         cX.callQueue.push(['setSiteId', '1140735272648431811']);
        cX.callQueue.push(['sendPageViewEvent']);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }

        // Async load of cx.js
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>
    <script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
    <!-- Cxense script end -->

    <script>
        function gigyaOnLoad() {
            gigya.accounts.addEventHandlers({
                onLogin: gigyaEventHandler
                //onLogout: gigyaEventHandler
            });
            gy.account.on('changed', gigyaScreenSetDataChanged);
            gigya.accounts.getAccountInfo({ callback: gigyaGetAccountInfoResponse });
        }

        function gigyaScreenSetDataChanged(eventObj) {
            if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
                if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                    eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                    eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                    eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                    var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                    $("#gigyaName").html('<em>' + name + '</em>');
                    $("#gigyaName").attr('title', name);
                    if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                        if (eventObj.account.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    }
                }
            }
        }

        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    cxenseOnLoginHandler(eventObj);
                    gigya.accounts.setSSOToken({ redirectURL: window.location.href });
                    var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                    $("#gigyaName").html(name);
                    $("#gigyaName").attr('title', name);
                    if (eventObj.provider === 'site' || eventObj.provider === '') {
                        if (eventObj.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    } else {
                        $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                    }
                    break;

                //case "logout":
                //    window.location.replace("/sso.aspx");
                //    break;
                default:

            }
        }

        function gigyaGetAccountInfoResponse(response) {
            if (response.errorCode == 0) {
                var profile = response['profile'];
                var name = profile['firstName'] + ' ' + profile['lastName'];
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                    if (profile['gender'] === 'f') {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
                }
            }
        }

        function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

        function gigyaOnLogoutUserChange() { gigya.accounts.showScreenSet({ screenSet: 'gmg.1.prod_tsf.v3-RegistrationLogin', lang: 'pt', enabledProviders: 'facebook,googleplus' }); }

        function showScreenSet() { gy.account.isLoggedIn() || gigyaOnLogoutUserChange() }
        if (navigator.userAgent.indexOf('App v') != -1) {}
        else {
            gigyaOnLoad();
        }
    </script>

    <!-- Piano Scripts -->
    <script>
        function dataLayerPush(evtString, evtName) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'Author': 'Carolina Rico',
                'topico': ',alemanha,cultura,berlim,past-perfect,jorge-jacome,berlinale',
                'PublishDate': '2019-02-15T10:22:00Z',
                'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
                'Logged': evtString,
                'type': 'aberto',
                'event': evtName
            });
        }
    </script>
    
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/tsf/cg/content.js?v=20190215120920"></script>
    <script>cg();</script>
    <!-- End Piano Scripts -->

    <!-- Start GPT Async Tag -->
    <script type='text/javascript'>

        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();

    </script>
    <script type='text/javascript'>

        // GPT slots

        var gptAdSlots = [];
        var mrec1;
        var mrec2;
        var mrec3;
        googletag.cmd.push(function () {

            // mapping for 4 sizes of browser display.
            var mapping1 = googletag.sizeMapping(). //BANNER1_NEW
                addSize([1140, 0], [337, 337]). //dim1
                addSize([1024, 0], [289, 289]). //dim2
                addSize([768, 0], [193, 193]). //dim3
                addSize([0, 0], [300, 300]). //dim4
                build();

            var mapping2 = googletag.sizeMapping(). //BANNER2_NEW
                addSize([1140, 0], [706, 337]). //dim1
                addSize([1024, 0], [610, 291]). //dim2
                addSize([768, 0], [407, 194]). //dim3
                addSize([0, 0], []). //dim4
                build();

            var mapping3 = googletag.sizeMapping(). //EXPANDABLE_CLOSE/OPEN
                addSize([1025, 0], [940, 50], [970, 250], [1100, 200], [970, 90]). //dim1
                addSize([768, 0], [728, 1], [728, 150], [728, 90]). //dim2
                addSize([0, 0], [320, 1], [320, 100], [320, 50]). //dim3
                build();

            var mapping4 = googletag.sizeMapping(). //EXPANDABLE_TOPO_CLOSE/OPEN
                addSize([1025, 0], [940, 30]). //dim1
                addSize([768, 0], [728, 1]). //dim2
                addSize([0, 0], [320, 1]). //dim3
                build();

            var mapping5 = googletag.sizeMapping(). //MEGAPUB
                addSize([1025, 0], [[1280, 437], [1260, 200], [970, 250], [970, 90]]). //dim1
                addSize([768, 0], [[772, 338], [728, 150], [728, 90]]). //dim2
                addSize([0, 0], [[320, 239], [320, 100], [300, 100], [320, 50]]). //dim3
                build();

            var mapping7 = googletag.sizeMapping(). //PLAYER
                addSize([768, 0], [233, 141]). //dim1
                addSize([0, 0], []). //dim2 
                build();

            

                mrec1 = googletag.defineSlot('/5268/tsf.pt/cultura', [[300, 250], [300, 600]], 'mrec1').setTargeting('pos', ['topo']).
                    setTargeting('tag', ['alemanha','cultura','berlim','past-perfect','jorge-jacome','berlinale','alemanha','cultura','berlim','past-perfect','jorge-jacome','berlinale']).
                    addService(googletag.pubads());
                gptAdSlots[0] = mrec1;

            mrec2 = googletag.defineSlot('/5268/tsf.pt/cultura', [[300, 250], [300, 600]], 'mrec2').setTargeting('pos', ['fundo']).setTargeting('tag',['alemanha','cultura','berlim','past-perfect','jorge-jacome','berlinale','alemanha','cultura','berlim','past-perfect','jorge-jacome','berlinale']).addService(googletag.pubads());gptAdSlots[1] = mrec2;

            
            gptAdSlots[2] = googletag.defineSlot('/5268/tsf.pt/cultura', [940, 50], 'billboard').setTargeting('pos', ['billboard']).defineSizeMapping(mapping3).setTargeting('tag',['alemanha','cultura','berlim','past-perfect','jorge-jacome','berlinale','alemanha','cultura','berlim','past-perfect','jorge-jacome','berlinale']).addService(googletag.pubads());
            
            

            gptAdSlots[6] = googletag.defineOutOfPageSlot('/5268/tsf.pt/cultura', 'layer').
                setTargeting('tag', ['alemanha','cultura','berlim','past-perfect','jorge-jacome','berlinale','alemanha','cultura','berlim','past-perfect','jorge-jacome','berlinale']).
                addService(googletag.pubads());

            gptAdSlots[7] = googletag.defineSlot('/5268/tsf.pt/cultura', [[300, 250], [300, 600]], 'mrecmob').setTargeting('pos', ['splash']).
                setTargeting('tag', ['alemanha','cultura','berlim','past-perfect','jorge-jacome','berlinale','alemanha','cultura','berlim','past-perfect','jorge-jacome','berlinale']).
                addService(googletag.pubads());

            gptAdSlots[8] = googletag.defineSlot('/5268/tsf.pt/cultura', [[300, 250], [300, 600]], 'mreccentro').setTargeting('pos', ['centro']).
                setTargeting('tag', ['alemanha','cultura','berlim','past-perfect','jorge-jacome','berlinale','alemanha','cultura','berlim','past-perfect','jorge-jacome','berlinale']).
                addService(googletag.pubads());

            // Start ad fetching.
            //googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({ persistedQueryId: '448cc280133068b0e275587864d9cbe1910103d2' }));
            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().enableSingleRequest();googletag.pubads().enableSyncRendering();
            googletag.enableServices();
            });
    </script>

    <link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
            var OneSignal = OneSignal || [];
            OneSignal.push(["init", {
            autoRegister: true,
            appId: 'eacd7cc0-9ce6-47c7-a9c7-4b1745339151',
            safari_web_id: 'web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806',
            notifyButton: {
                enable: true,
                size: 'medium',
                theme: 'default',
                position: 'bottom-right',
                offset: {
                    bottom: '90px'
                },
                prenotify: true,
                showCredit: false,
                text: {
                    'tip.state.unsubscribed': 'Subscrever notificações',
                    'tip.state.subscribed': "Notificações ativas",
                    'tip.state.blocked': "Notificações inativas",
                    'message.prenotify': 'Clique para subscrever as notificações',
                    'message.action.subscribed': "Obrigado por subscrever!",
                    'message.action.resubscribed': "Notificações ativas",
                    'message.action.unsubscribed': "Notificações inativas",
                    'dialog.main.title': 'Gerir notificações',
                    'dialog.main.button.subscribe': 'SUBSCREVER',
                    'dialog.main.button.unsubscribe': 'CANCELAR',
                    'dialog.blocked.title': 'Desbloquear Notificações',
                    'dialog.blocked.message': "Instruções para activar notificações:"
                }
            }
        }]);
    </script>

    
</head>

<body itemscope="" itemtype="https://schema.org/WebPage" class="t-site-article">
    

    <!-- netScope v4 r1 – Begin of gPrism tag -->
    <script type="text/javascript"> 
    <!--//--><![CDATA[//><!-- 

    var pp_gemius_identifier = '.RpKiCsIB9HUQZILrT3JqscP.Mg8A0wcrGFXb.rw_h..47';
    var pp_gemius_extraparameters = new Array('gA=cultura');

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
    </script>
    <!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->


    <div id="layer">
        <script type="text/javascript">googletag.display("layer");</script>
    </div>
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=1667886610114099";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    

<style type="text/css">
    .search_error {
        border: 1px solid red !important;
    }
</style>


<nav class="t-sidemenu-1">
    
    <!-- menu -->
    <ul>
        <li>
            <a href="/">Início</a>
        </li>
        <li>
            <a href="/ultimas.html">Últimas Notícias</a>
        </li>
        
                <li class="">
                    <a href="/programa/noticiarios/ultima.html" >Noticiários</a>
                </li>
        
                <li class="">
                    <a href="/politica.html" >Política</a>
                </li>
        
                <li class="">
                    <a href="/sociedade.html" >Sociedade</a>
                </li>
        
                <li class="">
                    <a href="/economia.html" >Economia</a>
                </li>
        
                <li class="">
                    <a href="/desporto.html" >Desporto</a>
                </li>
        
                <li class="">
                    <a href="/internacional.html" >Internacional</a>
                </li>
        
                <li class="current">
                    <a href="/cultura.html" >Cultura</a>
                </li>
        
                <li class="">
                    <a href="/tag/video.html" >Vídeos</a>
                </li>
        
                <li class="">
                    <a href="/opiniao.html" >Opinião</a>
                </li>
        
                <li class="">
                    <a href="/tag/humor-tsf.html" >Humor</a>
                </li>
        
                <li class="">
                    <a href="/programacao.html" >Programas</a>
                </li>
        
    </ul>
    <!-- end menu -->
    <!-- menu servicos-->
    <ul class="t-sidemenu-list-2">
        
        <li>
            <a href="/programacao.html" >Programação</a>
        </li>
        
        <li>
            <a href="/servicos.html" >Serviços</a>
        </li>
        
        <li>
            <a href="/frequencias.html" >Frequências</a>
        </li>
        
        <li>
            <a href="/apps-rss.html" >Apps e RSS</a>
        </li>
        
        <li>
            <a href="/iniciativas.html" >Iniciativas</a>
        </li>
        
        <li>
            <a href="/ficha-tecnica.html" >Ficha Técnica</a>
        </li>
        
        <li>
            <a href="/contactos.html" >Contactos</a>
        </li>
        
        <li>
            <a href="/termos-privacidade.html" >Termos e Privacidade</a>
        </li>
        
    </ul>
    <!-- menu servicos-->

    
</nav>
<!-- no mediactors : [style:HTML * TSF2015][qry:] -->
<header class="t-header">
    <div class="t-header-bar-1">
        <div class="t-header-bar-inner">
            <h1>
                <a href="/">
                    <img src="/common/images/logo-tsf.png" alt="TSF" /></a>
            </h1>
            <div class="t-header-box-1">
                <ul class="t-header-list-1">
                    <li><span class="t-sidemenu-toggle js-sidemenu-toggle-1" title="Menu"><b><em>Menu</em><i></i><i></i><i></i></b></span></li>
                    <li><span class="t-play-btn-1 js-player-toggle-1"><b>Ouvir Emissão</b></span></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- menu -->
    <div class="t-header-bar-2">
        <div class="t-header-bar-inner">
            <div class="t-header-bar-inner-inner clfx">
                <nav class="t-mainmenu-1">
                    
                    <ul>
                        <li>
                            <a href="/">Início</a>
                        </li>
                        
                                <li class="">
                                     <a href="/programa/noticiarios/ultima.html" >Noticiários</a>
                                </li>
                        
                                <li class="">
                                     <a href="/politica.html" >Política</a>
                                </li>
                        
                                <li class="">
                                     <a href="/sociedade.html" >Sociedade</a>
                                </li>
                        
                                <li class="">
                                     <a href="/economia.html" >Economia</a>
                                </li>
                        
                                <li class="">
                                     <a href="/desporto.html" >Desporto</a>
                                </li>
                        
                                <li class="">
                                     <a href="/internacional.html" >Internacional</a>
                                </li>
                        
                                <li class="current">
                                     <a href="/cultura.html" >Cultura</a>
                                </li>
                        
                                <li class="">
                                     <a href="/tag/video.html" >Vídeos</a>
                                </li>
                        
                                <li class="">
                                     <a href="/opiniao.html" >Opinião</a>
                                </li>
                        
                                <li class="">
                                     <a href="/tag/humor-tsf.html" >Humor</a>
                                </li>
                        
                                <li class="">
                                     <a href="/programacao.html" >Programas</a>
                                </li>
                        
                    </ul>
                    
                </nav>
                
                <div class="t-uacc-wrap">
                    <div class="t-uacc-wrap-i">

                        <!-- User IS NOT logged in -->
                        <div class="t-uacc-1 gy-show-if-logged-out">
                            <span id="gigyaScreenSetLogin" class="t-uacc-link gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-RegistrationLogin" data-enabled-providers="facebook,googleplus" data-lang="pt" style="white-space: nowrap;">Login</span>
                        </div>

                        <!-- User IS logged in -->
                        <div class="t-uacc-2 js-uacc-toggle gy-show-if-logged-in">
                            <div class="t-uacc-btn">
                                <figure>
                                    <img id="gigyaPhotoURL" src="" alt="" />
                                </figure>
                                <span id="gigyaName"></span>
                            </div>
                            <aside class="t-uacc-dd js-uacc-dd">
                                <div class="t-uacc-dd-i">
                                    <div class="t-uacc-dd-body">
                                        <div class="t-uacc-list">
                                            <ul>
                                                
                                                <li>
                                                    <a href="javascript:void(0);">
                                                        <span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="t-uacc-logout">
                                            <a class="gy-click-logout" href="javascript:void(0);">
                                                <span>Sair</span>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </aside>
                        </div>

                    </div>
                </div>
                <div class="t-header-box-7">
                    <span class="t-header-search-toggle-1 js-search-toggle-1"><b></b></span>
                </div>
                <div class="t-header-box-6">
                    <div class="t-header-box-inner">
                        <div class="t-header-search-1 js-search-box-1">
                            <span class="t-form-field-1">
                                <input type="search" placeholder="Pesquisar" name="search" />
                            </span>
                            <button class="t-form-btn-1" name="button_search"><b>Pesquisar</b></button>
                            <span class="t-header-search-close js-search-close-btn"><b></b></span>
                        </div>
                    </div>
                </div>
                <div class="t-header-box-3">
                    <div class="t-header-share-2">
                        <iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Ftsfradio&amp;send=false&amp;layout=button&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;locale=pt_PT" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- end menu -->
    <div class="t-header-bar-3">
        <div class="t-header-bar-inner">
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
                <!-- submenu -->
                
                <nav class="t-submenu-1 clfx js-submenu-1">
                    <strong>Cultura</strong>
                    <ul>
                    
                        <li class="">
                            <a href="https://www.tsf.pt/cultura/arte.html">
                                <span>Arte</span>
                            </a>
                        </li>                    
                    
                        <li class="">
                            <a href="https://www.tsf.pt/cultura/musica.html">
                                <span>Música</span>
                            </a>
                        </li>                    
                    
                     </ul>
                </nav>
                
                <!-- end submenu -->
            

        </div>
    </div>
    
    <div class='t-pubbox-expandable js-pub-box'>
      <div class='t-pubbox-inner'>
<div id='billboard'>
            <script type='text/javascript'>
              googletag.cmd.push(function () {
                     googletag.display('billboard');
                 });
            </script>
        </div>
</div>
</div>
    <script>
        if (navigator.userAgent.indexOf('App v') != -1 && $(".t-uacc-wrap").length > 0) {
            $(".t-uacc-wrap").remove();
        }
    </script>
</header>

    <div class="t-wrap-1">
        
        
        
        
        
    <div class="leikiContents" leikiwsiteslider></div>

    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/TSF/Portugal|/NewsGen/Edição/TSF/Economia|/NewsGen/Edição/TSF/Internacional|/NewsGen/Edição/TSF/Desporto|/NewsGen/Edição/TSF/Sociedade|/NewsGen/Edição/TSF/Política|/NewsGen/Edição/TSF/Cultura" />
    <input type="hidden" id="PageNumber" name="PageNumber" value="1" />
    <main role="main" class="t-main-2">
        <div class="t-main-inner clfx">
            <div class="t-primary-2">
                <div class="t-primary-inner">
                    <input type="hidden" id="article_id_10580302" value="10580302" xmlns:asp="remove"><article itemscope="" class="t-articlepage-7 clfx js-readmore-article-1" itemtype="https://schema.org/NewsArticle" xmlns:asp="remove"><meta itemscope="" itemprop="mainEntityOfPage" content="https://www.tsf.pt/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html"><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="name" content="TSF"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tsf.pt/common/images/logo-tsf.png"><meta itemprop="width" content="207"></div><link itemprop="sameAs" href="https://www.tsf.pt"></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person"><meta itemprop="name" content="Joana Sousa Dias, correspondente da TSF em Berlim"></div><div itemscope="" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" data-media-id=""><meta itemprop="representativeOfPage" content="true"><meta itemprop="url" content="https://static.globalnoticias.pt/storage/TSF/2019/02/ng-3fe49507-f6d4-4220-9b92-bdab3e11da25.png"></div><header class="t-ap-header"><span rel="theme" class="t-article-theme"><span><a href="/tag/alemanha.html">Alemanha</a></span></span><h1 rel="headline" class="t-article-title" itemprop="headline"><span>Tristeza e melancolia na curta-metragem que um português leva ao Berlinale</span></h1><time itemprop="datePublished" class="t-article-date" datetime="2019-02-15" content="2019-02-15T10:22:00">15 de FEVEREIRO de 2019 - 10:22</time><meta itemprop="dateModified" content="2019-02-15T10:22:00"></header><div class="t-ap-body clfx"><div class="t-ap-b-1"><div itemprop="description" class="t-ap-lead"><p>O filme do português Jorge Jácome concorre, com outros 23, ao prémio do Festival de Cinema de Berlim na secção de curtas-metragens.</p></div><div class="t-ap-feature-media"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" aria-label="media"><meta itemprop="url" content="https://static.globalnoticias.pt/storage/https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=3fe49507-f6d4-4220-9b92-bdab3e11da25&amp;w=700&amp;t=20190215112824"><meta itemprop="uploadDate" content="2019-02-15T10:22:00"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=3fe49507-f6d4-4220-9b92-bdab3e11da25&amp;w=700&amp;t=20190215112824"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=10580302&amp;w=365&amp;t=20190215112824"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=3fe49507-f6d4-4220-9b92-bdab3e11da25&amp;w=700&amp;t=20190215112824" alt="" class="lazyload"></picture><figcaption><em itemprop="author">Foto: TSF</em></figcaption></figure></div><div class="t-ap-authoring clfx"><a style="padding: 0 0 0 0px;" class="t-ap-author"><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="t-ap-author-inner"><strong rel="author" itemprop="name">Joana Sousa Dias, correspondente da TSF em Berlim</strong></span></a><aside class="t-ap-share"><ul class="t-share-btns-1"><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html" title="Facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;"><b>Partilhar</b></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Tristeza e melancolia na curta-metragem que um portugu%C3%AAs leva ao Berlinale&amp;url=https://www.tsf.pt/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html" target="_blank" title="Twitter"><b>Twitter</b></a></li><li class="t-share-print"><a href="javascript:PrintArticle('10580302')" target="_blank" title="Imprimir" class="js-btn-print"><b>Imprimir</b></a></li></ul><ul class="t-share-btns-2"><li><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html" href="https://www.addtoany.com/share" title="Partilhar"><span>Partilhar</span></a></li><li><a href="#comment_block_1" class="js-btn-move-to-anchor"><span>Comentar</span></a></li></ul></aside></div>

</div><aside class="t-ap-b-sidebar-1"><div class="t-sidebar-envelope-1"><section class="t-section-list-21"><header><h3><span>Fotogaleria do dia</span></h3></header><div class="t-section-articles"><article><header><figure><a href="/sociedade/ciencia-e-tecnologia/interior/jogar-programar-acampar-uma-festa-para-geeks-no-brasil-10573060.html"><img src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=50df98d5-f694-4049-ba85-430d99a7fceb&amp;w=358&amp;h=200&amp;t=20190213155830" alt=""></a></figure><h2><a href="/sociedade/ciencia-e-tecnologia/interior/jogar-programar-acampar-uma-festa-para-geeks-no-brasil-10573060.html"><i class="t-article-icon-gallery-1"></i><span>Jogar, programar, acampar. Uma festa para geeks no Brasil</span></a></h2></header></article></div></section>
</div><div class="t-pubbox-2 t-responsive-rule-20"><div class="t-pubbox-inner"><div class="t-pubbox-inner-inner"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div></div></div><em>PUB</em></div>

<div class="t-sidebar-envelope-1"><section class="t-section-list-5" xmlns:util="urn:newsgen-scripts"><header><a href="/ultimas.html"><h3 class="t-section-theme-2"><span>Últimas</span></h3></a></header><article><header><a href="/sociedade/interior/asae-apreende-mais-de-7-mil-artigos-contrafeitos-vendidos-no-facebook-e-instagram-10580606.html"><h3><span>ASAE apreende mais de 7 mil artigos contrafeitos vendidos no Facebook e Instagram</span></h3></a></header><footer><span class="t-article-info-2">
          Há 1 min
        </span></footer></article><article><header><a href="/politica/interior/uma-surpresa-helena-roseta-pede-esclarecimentos-sobre-arrendamento-vitalicio-10580539.html"><h3><span>"Uma surpresa." Helena Roseta pede esclarecimentos sobre arrendamento vitalício</span></h3></a></header><footer><span class="t-article-info-2">
          Há 10 min
        </span></footer></article><article><header><a href="/sociedade/educacao/interior/ps-psd-e-cds-pp-rejeitam-fim-das-propinas-10580542.html"><h3><span>Ainda não foi desta. PS, PSD e CDS chumbaram fim das propinas</span></h3></a></header><footer><span class="t-article-info-2">
          Há 24 min
        </span></footer></article><article><header><a href="/sociedade/interior/os-trabalhadores-estao-revoltados-greve-paralisa-escolas-hospitais-e-municipios-10580143.html"><h3><span>"Os trabalhadores estão revoltados." Greve paralisa escolas, hospitais e municípios</span></h3></a></header><footer><span class="t-article-info-2">
          Há 47 min
        </span></footer></article><article><header><a href="/internacional/interior/venezuela-mais-de-800-portugueses-tem-a-saude-em-risco-por-falta-de-medicamentos----assomeluve--10580197.html"><h3><span>Mais de 800 portugueses na Venezuela estão em risco por falta de medicamentos</span></h3></a></header><footer><span class="t-article-info-2">
          Há 59 min
        </span></footer></article><article><header><a href="/economia/interior/contribuintes-tem-ate-hoje-para-atualizar-agregado-familiar-10579803.html"><h3><span>Já atualizou os seus dados no Portal das Finanças? Prazo termina hoje</span></h3></a></header><footer></footer></article><article><header><a href="/sociedade/seguranca/interior/telemoveis-e-drogas-apreendidos-em-megaoperacao-na-prisao-de-pacos-de-ferreira-10580368.html"><h3><span>Droga, 79 telemóveis e até um alambique apreendidos na prisão de Paços de Ferreira</span></h3></a></header><footer></footer></article><article><header><a href="/sociedade/interior/mais-de-cem-cabelos-magicos-entregues-a-criancas-com-cancro-10580330.html"><h3><span>"Cabelos mágicos" para crianças com cancro</span></h3></a></header><footer></footer></article></section>
</div><div class="js-readmore-sidebox-1" style="display:none;">
<div class="t-pubbox-2 t-responsive-rule-20"><div class="t-pubbox-inner"><div class="t-pubbox-inner-inner"><!-- empty --><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script></div></div></div><em>PUB</em></div>
</div></aside><div class="t-ap-b-2"><div class="t-i js-readmore-target"><div class="t-ap-b-content-1"><p>Há tristeza, há melancolia, há um tempo difícil de distinguir e a sensação de que o passado já foi mais perfeito que o presente.</p><p>"Past Perfect" parte do texto de uma peça de teatro de Pedro Penim, chamada "Antes", e constrói-se depois "sem qualquer ligação ou elemento teatral".</p><p>Jorge Jácome diz mesmo que o filme "ignora a condição de representação e cénica. São só imagens, como se fossem documentais, especulativas de um tempo que não sabemos onde pertence."</p><p>O realizador de "Plutão" (2013), "A guest + a host = a Ghost" (2015), "Fieste Forever" (2017) e Flores (2017) estreou "Past Perfect" na Berlinale e foi escolhido para a competição.</p><p>"Apanhou-me de surpresa porque é um projeto de "pequena escala" porque não foi necessário financiamento, a equipa é muito pequena, fui quase só eu a filmar e depois fui tendo ajuda de outras pessoas que foram entrando no filme. Pensa-se que um filme pequeno não pode estar num festival à escala do de Berlim, mas se nos lembrarmos dos últimos sete anos, e nos filmes que ganharam o urso de ouro, também têm essa dinâmica", sublinhou Jorge Jácome em declarações à TSF.</p><aside class="t-content-widget-1 js-multimedia-player-root" style=""><div class="t-media-container-1"><div class="t-media-player-1 js-multimedia-player-trg"><div id="multimedia_content_6" type_multimedia="audio" file_android="https://www.tsf.pt/stream/audio/2019/02/noticias/15/joana_de_sousa_dias_jorge_jacome_past_perfect_berlinale.mp3" file="rtmp://audio.tsf.pt/oflaDemo/mp3:TSF/audio/2019/02/noticias/15/joana_de_sousa_dias_jorge_jacome_past_perfect_berlinale.mp3" image="https://ad-dev.globalnoticias.pt/revive/www/delivery/avw.php?zoneid=48&amp;cb=[timestamp]" height="100%" aspectratio="16:9" allowfullscreen="true" width="100%" section="/cultura" vpTags="playeraudio,alemanha,cultura,berlim,past-perfect,jorge-jacome,berlinale" logoFile="https://ad-dev.globalnoticias.pt/revive/www/delivery/avw.php?zoneid=49&amp;cb=[timestamp]" logoLink="https://ad-dev.globalnoticias.pt/revive/www/delivery/ck.php?zoneid=49"></div></div></div><span class="t-play-btn-3 js-multimedia-player-toggle-1 audio"><b>Ouça aqui a entrevista de Jorge Jácome à TSF</b></span></aside><p>O realizador, natural de Viana do Castelo, conta que "Past Perfect" é "uma investigação, uma espécie de arqueologia do passado, que vamos descobrindo enquanto desenterramos uma série de objetos. O texto vai recuando até tentar descobrir uma altura em que as coisas eram melhores. Porque o filme começa com a premissa de que há uma certa dor."</p><p>A melancolia está sempre presente como "uma forma de expressão, um sentimento interior que o filme tenta desvendar e encontrar no passado."</p></div><aside class="t-ap-b-functions-3"><ul class="t-share-btns-5"><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html" title="Facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;"><b>Partilhar</b></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Tristeza e melancolia na curta-metragem que um portugu%C3%AAs leva ao Berlinale&amp;url=https://www.tsf.pt/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html" target="_blank" title="Twitter"><b>Twitter</b></a></li><li class="t-share-googleplus"><a href="https://plus.google.com/share?url=https://www.tsf.pt/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html&amp;hl=pt-PT&amp;wwc=1" target="_blank" title="Google Plus"><b>Google Plus</b></a></li><li class="t-share-linkedin"><a href="https://www.linkedin.com/cws/share?url=https://www.tsf.pt/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html" target="_blank" title="LinkedIn"><b>LinkedIn</b></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.tsf.pt/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html" data-action="share/whatsapp/share" title="WhatsApp">WhatsApp</a></li><li class="t-share-email"><a href="mailto:?Subject=Artigo TSF&amp;body=Tristeza e melancolia na curta-metragem que um portugu%C3%AAs leva ao Berlinale%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html" target="_blank" title="E-mail"><b>E-mail</b></a></li></ul></aside></div><section class="t-widget-box-1" id="comment_block_1"><header><h3> <b class="fb-comments-count" data-href="https://www.tsf.pt/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html"></b> <span>COMENTÁRIOS</span></h3></header><div class="t-remote-widget-1"><div class="fb-comments" data-href="https://www.tsf.pt/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html" data-numposts="10" data-colorscheme="light" data-width="100%"></div></div></section></div><aside class="t-ap-b-sidebar-2">

<div class="t-sidebar-envelope-1"><section class="t-section-list-21"><header><h3><span>Fotogaleria do dia</span></h3></header><div class="t-section-articles"><article><header><figure><a href="/sociedade/ciencia-e-tecnologia/interior/jogar-programar-acampar-uma-festa-para-geeks-no-brasil-10573060.html"><img src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=50df98d5-f694-4049-ba85-430d99a7fceb&amp;w=358&amp;h=200&amp;t=20190213155830" alt=""></a></figure><h2><a href="/sociedade/ciencia-e-tecnologia/interior/jogar-programar-acampar-uma-festa-para-geeks-no-brasil-10573060.html"><i class="t-article-icon-gallery-1"></i><span>Jogar, programar, acampar. Uma festa para geeks no Brasil</span></a></h2></header></article></div></section>
</div><div class="t-sidebar-envelope-1"><section class="t-section-list-5" xmlns:util="urn:newsgen-scripts"><header><a href="/ultimas.html"><h3 class="t-section-theme-2"><span>Últimas</span></h3></a></header><article><header><a href="/sociedade/interior/asae-apreende-mais-de-7-mil-artigos-contrafeitos-vendidos-no-facebook-e-instagram-10580606.html"><h3><span>ASAE apreende mais de 7 mil artigos contrafeitos vendidos no Facebook e Instagram</span></h3></a></header><footer><span class="t-article-info-2">
          Há 1 min
        </span></footer></article><article><header><a href="/politica/interior/uma-surpresa-helena-roseta-pede-esclarecimentos-sobre-arrendamento-vitalicio-10580539.html"><h3><span>"Uma surpresa." Helena Roseta pede esclarecimentos sobre arrendamento vitalício</span></h3></a></header><footer><span class="t-article-info-2">
          Há 10 min
        </span></footer></article><article><header><a href="/sociedade/educacao/interior/ps-psd-e-cds-pp-rejeitam-fim-das-propinas-10580542.html"><h3><span>Ainda não foi desta. PS, PSD e CDS chumbaram fim das propinas</span></h3></a></header><footer><span class="t-article-info-2">
          Há 24 min
        </span></footer></article><article><header><a href="/sociedade/interior/os-trabalhadores-estao-revoltados-greve-paralisa-escolas-hospitais-e-municipios-10580143.html"><h3><span>"Os trabalhadores estão revoltados." Greve paralisa escolas, hospitais e municípios</span></h3></a></header><footer><span class="t-article-info-2">
          Há 47 min
        </span></footer></article><article><header><a href="/internacional/interior/venezuela-mais-de-800-portugueses-tem-a-saude-em-risco-por-falta-de-medicamentos----assomeluve--10580197.html"><h3><span>Mais de 800 portugueses na Venezuela estão em risco por falta de medicamentos</span></h3></a></header><footer><span class="t-article-info-2">
          Há 59 min
        </span></footer></article><article><header><a href="/economia/interior/contribuintes-tem-ate-hoje-para-atualizar-agregado-familiar-10579803.html"><h3><span>Já atualizou os seus dados no Portal das Finanças? Prazo termina hoje</span></h3></a></header><footer></footer></article><article><header><a href="/sociedade/seguranca/interior/telemoveis-e-drogas-apreendidos-em-megaoperacao-na-prisao-de-pacos-de-ferreira-10580368.html"><h3><span>Droga, 79 telemóveis e até um alambique apreendidos na prisão de Paços de Ferreira</span></h3></a></header><footer></footer></article><article><header><a href="/sociedade/interior/mais-de-cem-cabelos-magicos-entregues-a-criancas-com-cancro-10580330.html"><h3><span>"Cabelos mágicos" para crianças com cancro</span></h3></a></header><footer></footer></article></section>
</div></aside></div><script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "pt-PT";
        a2a_config.thanks = {postShare: false};
      </script><script async="" src="https://static.addtoany.com/menu/page.js"></script></article>
                </div>
            </div>
        </div>
    </main>

    <div class="t-envelope-31">
        <!-- Grid Imobusiness-->
        
        <!-- End Grid Imobusiness-->
        <div class="leikiContents" leikiwsite></div>
        <div class="leikiContents" leikiw></div>
        <section class="t-section-list-23">
            <header>
                <h3 class="t-section-theme-12">
                    <a href="/brandstory.html">
                        <img src="/common/images/logo-brandstory-2.png" alt="Brand Story">
                    </a>
                </h3>
            </header>
            <div class="t-section-articles">
                <ins data-revive-zoneid="69" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="70" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="71" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
            </div>
        </section>
        <div id="MaisVistas"></div>
        <section class="t-section-list-24">
            <header>
                <h3 class="t-section-theme-12">
                    <a href="https://www.voltaaomundo.pt/global-viagens/?utm_source=TSF&utm_medium=Logo&utm_term=Tui_Logo" target="_blank">
                        <img src="https://static.globalnoticias.pt/jn/common/images/global-viagens.png" alt="Tui">
                    </a>
                </h3>
            </header>
            <div class="t-section-articles">
               <ins data-revive-zoneid="248" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
               <ins data-revive-zoneid="249" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
               <ins data-revive-zoneid="250" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
               <ins data-revive-zoneid="251" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            </div>
        </section>
        <div class="wibbitz-player">
            <div wibbitz="embed-player-widget"></div>
        </div>
    </div>

    <div class="t-envelope-32 t-responsive-rule-20">
        <div class="t-section-grp-1">
            <section class="t-section-facebook-1">
                <header>
                    <h3 class="t-section-theme-2">
                        <span>Facebook</span>
                    </h3>
                </header>
                <div class="t-i">
                    <div class="t-section-facebook-col-1">
                        <figure>
                            <img src="/common/images/fb-pic-1.png" alt="" />
                        </figure>
                    </div>
                    <div class="t-section-facebook-col-2">
                        <div class="t-section-facebook-box-1">
                            <p>Entre na conversa e não perca nenhuma notícia no Facebook da TSF</p>
                        </div>
                        <div class="t-section-facebook-box-2">
                            <div class="t-section-facebook-btn-1" style="width: 100%; height: 30px;">
                                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftsfradio&amp;send=false&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;locale=pt_PT" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                            </div>
                            
                        </div>
                    </div>
                </div>
            </section>
            <section class="t-section-newsletters-1">
                <header>
                    <h3 class="t-section-theme-2">
                        <span>Newsletters</span>
                    </h3>
                </header>
                <div class="t-i">
                    <div class="t-section-newsletters-col-1">
                        <figure>
                            <img src="/common/images/nl-pic-1.png" alt="" />
                        </figure>
                    </div>
                    <div class="t-section-newsletters-col-2">
                        <div class="t-section-newsletters-box-1">
                            <p>Receba as principais notícias do dia no seu e-mail, de forma gratuita, cómoda e rápida</p>
                        </div>
                        <div class="t-section-newsletters-box-2">

                            <div class="t-section-newsletters-form-1">
                                <div class="Image_load_newsletter" style="display: none; text-align: center;">
                                    <img src="/common/images/img_loader.gif" id="Img2" class="imagemload" />
                                </div>
                                <!--[if !IE]> ... FORM begin ... <![endif]-->
                                <div class="t-form-5">
                                    <div class="t-form-inner">
                                        <span class="t-form-field">
                                            <input type="text" placeholder="O seu e-mail" id="nl-email-detalhe">
                                        </span>
                                        <button class="t-form-btn btn-nl-detalhe"><b>Subscrever</b></button>
                                    </div>
                                </div>
                                <div class="t-form-message-5" style="display: none;">
                                    <span></span>
                                </div>
                                <!--[if !IE]> ... FORM end ... <![endif]-->

                            </div>
    
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
    <div class="t-envelope-30" xmlns:util="urn:newsgen-scripts"><h3 class="t-section-theme-1"><span>Outras Notícias</span></h3><section class="t-section-grid-6"><div class="t-i"><article class=""><header><figure><a href="/sociedade/interior/asae-apreende-mais-de-7-mil-artigos-contrafeitos-vendidos-no-facebook-e-instagram-10580606.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=76732284-3be9-40ff-a347-bcefc38e358b&amp;w=600&amp;h=337&amp;t=20190215120424"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=76732284-3be9-40ff-a347-bcefc38e358b&amp;w=365&amp;h=205&amp;t=20190215120424"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=76732284-3be9-40ff-a347-bcefc38e358b&amp;w=600&amp;h=337&amp;t=20190215120424" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/contrafacao.html"><span>contrafação</span></a></h3><h2><a href="/sociedade/interior/asae-apreende-mais-de-7-mil-artigos-contrafeitos-vendidos-no-facebook-e-instagram-10580606.html"><span>ASAE apreende mais de 7 mil artigos contrafeitos vendidos no Facebook e Instagram</span></a></h2></header></article><article class=""><header><figure><a href="/politica/interior/uma-surpresa-helena-roseta-pede-esclarecimentos-sobre-arrendamento-vitalicio-10580539.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=5eda188b-a5e6-4098-aa48-16da2d805713&amp;w=600&amp;h=337&amp;t=20190215115553"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=5eda188b-a5e6-4098-aa48-16da2d805713&amp;w=365&amp;h=205&amp;t=20190215115553"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=5eda188b-a5e6-4098-aa48-16da2d805713&amp;w=600&amp;h=337&amp;t=20190215115553" alt="" class="lazyload"></picture><i class="t-article-icon-audio-1"></i></a></figure><h3><a href="/tag/direito-real-de-habitacao-duradoura.html"><span>Direito Real de Habitação Duradoura</span><span class="t-article-info-1">Há 9 min</span></a></h3><h2><a href="/politica/interior/uma-surpresa-helena-roseta-pede-esclarecimentos-sobre-arrendamento-vitalicio-10580539.html"><span>"Uma surpresa." Helena Roseta pede esclarecimentos sobre arrendamento vitalício</span></a></h2></header></article><article class=""><header><figure><a href="/sociedade/educacao/interior/ps-psd-e-cds-pp-rejeitam-fim-das-propinas-10580542.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=13a746c1-8eff-4536-8441-ef4d9f5b4be4&amp;w=600&amp;h=337&amp;t=20190215114208"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=13a746c1-8eff-4536-8441-ef4d9f5b4be4&amp;w=365&amp;h=205&amp;t=20190215114208"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=13a746c1-8eff-4536-8441-ef4d9f5b4be4&amp;w=600&amp;h=337&amp;t=20190215114208" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/ensino-superior.html"><span class="t-article-info-7">Em atualização</span><span>Ensino Superior</span><span class="t-article-info-1">Há 23 min</span></a></h3><h2><a href="/sociedade/educacao/interior/ps-psd-e-cds-pp-rejeitam-fim-das-propinas-10580542.html"><span>Ainda não foi desta. PS, PSD e CDS chumbaram fim das propinas</span></a></h2></header></article><article class=""><header><figure><a href="/sociedade/interior/os-trabalhadores-estao-revoltados-greve-paralisa-escolas-hospitais-e-municipios-10580143.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=e3e558c8-6d4c-44a6-850e-6cbb315a7cc6&amp;w=600&amp;h=337&amp;t=20190215114635"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=e3e558c8-6d4c-44a6-850e-6cbb315a7cc6&amp;w=365&amp;h=205&amp;t=20190215114635"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=e3e558c8-6d4c-44a6-850e-6cbb315a7cc6&amp;w=600&amp;h=337&amp;t=20190215114635" alt="" class="lazyload"></picture><i class="t-article-icon-gallery-1"></i></a></figure><h3><a href="/tag/sociedade.html"><span>Sociedade</span><span class="t-article-info-1">Há 46 min</span></a></h3><h2><a href="/sociedade/interior/os-trabalhadores-estao-revoltados-greve-paralisa-escolas-hospitais-e-municipios-10580143.html"><span>"Os trabalhadores estão revoltados." Greve paralisa escolas, hospitais e municípios</span></a></h2></header></article><article class=""><header><figure><a href="/internacional/interior/venezuela-mais-de-800-portugueses-tem-a-saude-em-risco-por-falta-de-medicamentos----assomeluve--10580197.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=75f7baf8-2629-4fce-b912-145a1389ac0e&amp;w=600&amp;h=337&amp;t=20190215110636"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=75f7baf8-2629-4fce-b912-145a1389ac0e&amp;w=365&amp;h=205&amp;t=20190215110636"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=75f7baf8-2629-4fce-b912-145a1389ac0e&amp;w=600&amp;h=337&amp;t=20190215110636" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/crise-na-venezuela.html"><span>Crise na Venezuela</span><span class="t-article-info-1">Há 58 min</span></a></h3><h2><a href="/internacional/interior/venezuela-mais-de-800-portugueses-tem-a-saude-em-risco-por-falta-de-medicamentos----assomeluve--10580197.html"><span>Mais de 800 portugueses na Venezuela estão em risco por falta de medicamentos</span></a></h2></header></article><article class=""><header><figure><a href="/economia/interior/contribuintes-tem-ate-hoje-para-atualizar-agregado-familiar-10579803.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=a44c5475-edae-4d70-bd5d-04dea09c86c6&amp;w=600&amp;h=337&amp;t=20190215105634"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=a44c5475-edae-4d70-bd5d-04dea09c86c6&amp;w=365&amp;h=205&amp;t=20190215105634"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=a44c5475-edae-4d70-bd5d-04dea09c86c6&amp;w=600&amp;h=337&amp;t=20190215105634" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/irs.html"><span>IRS</span></a></h3><h2><a href="/economia/interior/contribuintes-tem-ate-hoje-para-atualizar-agregado-familiar-10579803.html"><span>Já atualizou os seus dados no Portal das Finanças? Prazo termina hoje</span></a></h2></header></article><article class=""><header><figure><a href="/sociedade/seguranca/interior/telemoveis-e-drogas-apreendidos-em-megaoperacao-na-prisao-de-pacos-de-ferreira-10580368.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=688786f9-ce5d-4bd9-b0d4-9ae7129dc4fd&amp;w=600&amp;h=337&amp;t=20190215105141"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=688786f9-ce5d-4bd9-b0d4-9ae7129dc4fd&amp;w=365&amp;h=205&amp;t=20190215105141"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=688786f9-ce5d-4bd9-b0d4-9ae7129dc4fd&amp;w=600&amp;h=337&amp;t=20190215105141" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/megaoperacao.html"><span>Megaoperação</span></a></h3><h2><a href="/sociedade/seguranca/interior/telemoveis-e-drogas-apreendidos-em-megaoperacao-na-prisao-de-pacos-de-ferreira-10580368.html"><span>Droga, 79 telemóveis e até um alambique apreendidos na prisão de Paços de Ferreira</span></a></h2></header></article><article class=""><header><figure><a href="/sociedade/interior/mais-de-cem-cabelos-magicos-entregues-a-criancas-com-cancro-10580330.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=1db600af-c32a-40ad-8b28-53758525c5c2&amp;w=600&amp;h=337&amp;t=20190215104124"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=1db600af-c32a-40ad-8b28-53758525c5c2&amp;w=365&amp;h=205&amp;t=20190215104124"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=1db600af-c32a-40ad-8b28-53758525c5c2&amp;w=600&amp;h=337&amp;t=20190215104124" alt="" class="lazyload"></picture><i class="t-article-icon-audio-1"></i></a></figure><h3><a href="/tag/gafanha-da-nazare.html"><span>Gafanha da Nazaré</span></a></h3><h2><a href="/sociedade/interior/mais-de-cem-cabelos-magicos-entregues-a-criancas-com-cancro-10580330.html"><span>"Cabelos mágicos" para crianças com cancro</span></a></h2></header></article><article class=""><header><figure><a href="/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=3fe49507-f6d4-4220-9b92-bdab3e11da25&amp;w=600&amp;h=337&amp;t=20190215112824"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=3fe49507-f6d4-4220-9b92-bdab3e11da25&amp;w=365&amp;h=205&amp;t=20190215112824"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=3fe49507-f6d4-4220-9b92-bdab3e11da25&amp;w=600&amp;h=337&amp;t=20190215112824" alt="" class="lazyload"></picture><i class="t-article-icon-audio-1"></i></a></figure><h3><a href="/tag/alemanha.html"><span>Alemanha</span></a></h3><h2><a href="/cultura/interior/past-perfect-e-um-futuro-ainda-mais-perfeito-com-um-urso-de-ouro-10580302.html"><span>Tristeza e melancolia na curta-metragem que um português leva ao Berlinale</span></a></h2></header></article><article class=""><header><figure><a href="/internacional/interior/abdullah-ocalan-esta-preso-ha-20-anos-mas-continua-como-simbolo-da-luta-dos-curdos-10579980.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=bced8684-27e3-42b7-bd37-0ee0ae138e42&amp;w=600&amp;h=337&amp;t=20190215100847"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=bced8684-27e3-42b7-bd37-0ee0ae138e42&amp;w=365&amp;h=205&amp;t=20190215100847"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=bced8684-27e3-42b7-bd37-0ee0ae138e42&amp;w=600&amp;h=337&amp;t=20190215100847" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/turquia.html"><span>Turquia</span></a></h3><h2><a href="/internacional/interior/abdullah-ocalan-esta-preso-ha-20-anos-mas-continua-como-simbolo-da-luta-dos-curdos-10579980.html"><span>Abdullah Ocalan está preso há 20 anos, mas continua como símbolo da luta dos curdos</span></a></h2></header></article><article class=""><header><figure><a href="/sociedade/educacao/interior/o-fim-das-propinas-pode-estar-a-chegar-a-proposta-e-hoje-votada-no-parlamento-10580066.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=7e02ce43-b076-4c7f-aaab-add5283f8be2&amp;w=600&amp;h=337&amp;t=20190215095024"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=7e02ce43-b076-4c7f-aaab-add5283f8be2&amp;w=365&amp;h=205&amp;t=20190215095024"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=7e02ce43-b076-4c7f-aaab-add5283f8be2&amp;w=600&amp;h=337&amp;t=20190215095024" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/ensino-superior.html"><span>Ensino Superior</span></a></h3><h2><a href="/sociedade/educacao/interior/o-fim-das-propinas-pode-estar-a-chegar-a-proposta-e-hoje-votada-no-parlamento-10580066.html"><span>O fim das propinas pode estar a chegar. A proposta é hoje votada no Parlamento</span></a></h2></header></article></div></section><div class="t-load-another-container js-load-another-container"></div><div class="t-load-another-btn"><div class="t-i"><div class="t-load-another-loading" style="display:none;"><div class="t-cssload-loader-1"></div></div><a href="javascript:;" onclick="LoadMoreSection();">Ver Mais</a></div></div></div>

        
    </div>
    

<footer class="t-footer">
    <div class="t-footer-inner">
        <div class="t-footer-row-1 clfx">
            <div class="t-footer-logo-1">
                <a href="http://www.globalmediagroup.pt">
                    <img src="/common/images/logo-gmg-1.png" alt="Global Media Group" />
                </a>
            </div>
            <ul class="t-footer-list-1">
                <!-- menu footer-->
                
                    <li class="t-footer-item-1">
                        <a href="/termos-privacidade.html" >Termos & Privacidade</a>
                    </li>
                    
                    <li >
                        <a href="/servicos.html" >Serviços</a>
                    </li>
                    
                    <li >
                        <a href="/frequencias.html" >Frequências</a>
                    </li>
                    
                    <li >
                        <a href="/apps-rss.html" >Apps e RSS</a>
                    </li>
                    
                    <li >
                        <a href="/iniciativas.html" >Iniciativas</a>
                    </li>
                    
                    <li >
                        <a href="/ficha-tecnica.html" >Ficha Técnica</a>
                    </li>
                    
                    <li >
                        <a href="/contactos.html" >Contactos</a>
                    </li>
                    
                    <li >
                        <a href="http://publicidade.tsf.pt/" target="_blank">Publicidade</a>
                    </li>
                    
                <li class="t-footer-item-2">
                    <span>&copy; 2015 TSF</span>
                </li>
                <!-- end menu footer-->
            </ul>
        </div>
        <div class="t-footer-row-2">
            <div class="gmg-footer-1">
                <div class="gmg-footer-inner clfx">
                    <div class="gmg-footer-col-1">
                        <a href="http://www.globalmediagroup.pt">
                            <img src="/common/images/gmg-footer-logo.png" alt="Global Media Group" /></a>
                         <div>Email Marketing Certified by E-goi</div>
                    </div>
                    <div class="gmg-footer-col-2">
                        <div id="ctl02_pubfooter">
                        <div class="gmg-footer-box-1">
                           <!-- PUB tag -->
                            <div id="leaderboard">
                                <script type="text/javascript">
                                google_ad_client = "ca-pub-8503684928116728";
                                /* TSF Leaderboard */
                                google_ad_slot = "9044818987";
                                if (window.matchMedia("(min-width:728px)").matches) {
                                    google_ad_width = 728;
                                    google_ad_height = 90;
                                }
                                else {
                                    google_ad_width = 320;
                                    google_ad_height = 100;
                                }
                            </script>
                                <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                            </div>
                        </div>
                        <div class="gmg-footer-label-1">PUB</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

    

<!--[if !IE]> ... DRAWER begin ... <![endif]-->
<div class="t-drawer-1 js-drawer-root">
    <div class="t-drawer-bar-1 js-drawer-head">
        <div class="t-drawer-bar-inner">
            <div class="t-liveplayer-1 js-liveplayer-1">
                <div class="t-liveplayer-original">
                    <div id="radio_player_1"></div>
                    <script>
                        //<![CDATA[
                        liveAudioPlayerInit('radio_player_1');
                        //]]>
                    </script>
                </div>
                <div class="t-liveplayer-controls">
                    <span class="t-play-btn-2 js-player-toggle-1"><b class="mobileFooter" id="mobileFooterText">Ouvir Emissão</b></span>
                </div>
            </div>
            <div class="t-drawer-head-bar-1">
                <div class="t-newsfeed-1 js-newsfeed-1">
                    <!-- no mediactors : [style:Player Noticias Hora * TSF2015][qry:type=1] -->
                </div>
            </div>
            <div class="t-drawer-share-1">
                <ul>
                    <li class="t-drawer-share-fb"><a href="https://www.facebook.com/tsfradio" target="_blank" title="Facebook">Facebook</a></li>
                    <li class="t-drawer-share-tw"><a href="https://twitter.com/tsfradio" target="_blank" title="Twitter">Twitter</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="t-drawer-togglers-1 js-drawer-togglers">
        <div class="t-drawer-togglers-inner">
            <a class="t-drawer-btn-3 js-drawer-toggle"><b>Notícias</b></a>
            <a href="/programacao.html" class="t-drawer-btn-1"><b>Programação</b></a>
            <a class="t-drawer-btn-2 js-drawer-toggle"><b>Newsletter</b></a>
            <a class="t-drawer-btn-4 js-drawer-close" style="display:none;"><b>Fechar</b></a>
        </div>
    </div>
    <div class="t-drawer-body-1 js-drawer-body" style="display:none;">
        <div class="t-drawer-pages">
            <!-- no mediactors : [style:Player Noticias Hora * TSF2015][qry:type=2] -->
            <div class="t-drawer-page-2 js-drawer-toggle-target">
                <div class="t-drawer-page-inner">
                    <div class="t-drawer-page-inner-inner">
                        <!-- no mediactors : [style:HTML * TSF2015][qry:] -->
                        <!-- no mediactors : [style:Destaque Player Newsletter * TSF2015][qry:] -->
                        <div class="t-drawer-content-1">
                            <section class="t-section-box-2">
                                <header>
                                    <h3 class="t-section-theme-3">Registe-se e receba diariamente a nossa Newsletter</h3>
                                </header>
                                <article class="t-section-box-body">
                                    <div class="t-section-box-body-row">
                                        <div class="t-section-box-body-col-1">
                                             <div class="Image_load_newsletter" style="display:none;text-align: center;">
                                                 <img src="/common/images/img_loader.gif" id="Img2" class="imagemload" />
                                                </div>


                                            <div class="t-form-2">
                                                <div class="t-form-inner">
                                                    <span class="t-form-field">
                                                        <input type="text" placeholder="O SEU E-MAIL" />
                                                    </span>
                                                    <button class="t-form-btn"><b>Subscrever</b></button>
                                                </div>
                                            </div>
                                            <div class="t-form-message-2">
                                                <span></span>
                                            </div>
                                        </div>
                                    </div>
                                </article>
                            </section>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="t-overlay-1 js-overlay-1"></div>

    <script type='text/javascript'>

        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'tsf.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'cultura';
        _sf_async_config.authors = 'Carolina Rico';
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () { oldonload(); loadChartbeat(); };
        })();
    </script>

    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt//tracker/tracker.js?v=1.0"></script>
    <script type="text/javascript" src="https://static.chartbeat.com/js/chartbeat.js"></script>

    <!-- no mediactors : [style:HTML * TSF2015][qry:] -->
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type="text/javascript">
        'use strict'; if (typeof bigdata === "undefined") { var bigdata = {} } bigdata.getCookie = function (name) { var re = new RegExp(name + "=([^;]+)"); var value = re.exec(document.cookie); return (value !== null) ? unescape(value[1]) : null }; bigdata.getBrowserId = function () { var cookieValue = bigdata.getCookie("browserId"); if (cookieValue === null) { new Fingerprint2().get(function (result) { document.cookie = "browserId=" + result + "; expires=Fri, 31 Dec 9999 23:59:59 GMT;"; cookieValue = result }) } return cookieValue }; bigdata.getUserId = function () { return window['gy'] ? window['gy'].account.get('UID') : null }; bigdata.getTargetURL = function (event) { var value = undefined; for (var i = 0; i < event.path.length; i++) { if (event.path[i].nodeName === 'A') { if (event.path[i].href.indexOf('javascript') !== 0) { value = event.path[i].href } break } } return value }; bigdata.getContentId = function (targetURL) { var parts = targetURL.match(/^.*\/(.*).html.*$/); return parts.length === 2 ? parts[1] : null }; bigdata.getPosition = function (event) { return { x: event.clientX + document.body.scrollLeft + document.documentElement.scrollLeft, y: event.clientY + document.body.scrollTop + document.documentElement.scrollTop } }; bigdata.createEvent = function (event, site) { if (!event) { return undefined } var targetURL = bigdata.getTargetURL(event); if (!targetURL) { return undefined } var data = {}; data.targetURL = targetURL; data.contentId = bigdata.getContentId(targetURL); data.timestamp = new Date().toJSON(); data.userHash = bigdata.getBrowserId(); data.userId = bigdata.getUserId(); var position = bigdata.getPosition(event); data.mouseX = position.x; data.mouseY = position.y; data.brand = site; data.sourceURL = window.location.href; return data }; bigdata.registerListners = function (env, site) { var elems = document.querySelectorAll('a'); for (var i = 0; i < elems.length; i++) { elems[i].addEventListener('click', function (event) { var data = bigdata.createEvent(event, site); if (data) { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "https://2anhv7gxbl.execute-api.eu-west-1.amazonaws.com/" + env, false); xhttp.setRequestHeader("Content-type", "application/json"); xhttp.send(JSON.stringify(data)) } }) } }; bigdata.registerListners('prd', '1954');
    </script>
    <script type="text/javascript" src="https://static.vilynx.com/plugins/tsf-vilynx.js"></script>
    
        <script type="text/javascript" src="https://cdn4.wibbitz.com/tsf/embed.js" async=""></script>
    
    <script type='application/javascript'>!function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
        mpfContainr('V2_76844', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20190215120920', 'src.id': 'TSF' });
    </script>
    <noscript>
        <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_76844&isNoScript&src.rand=20190215120920&src.id=TSF' height='0' width='0' style='display: none; visibility: hidden'></iframe>
    </noscript>
    <!-- Powered by NewsGenX -->
</body>
</html>
