<!-- [1.0.1.41] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    

<title>CDUL perde Ta&#231;a Ib&#233;rica de r&#226;guebi para espanh&#243;is do VRAC Entrepinares</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="320" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.tsf.pt\/","name":"TSF","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tsf.pt\/pesquisa.html?q={search_term_string}","query-input":"required name=search_term_string"}}</script>

<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article"></meta>
<meta property="og:title" content="CDUL perde Ta&#231;a Ib&#233;rica de r&#226;guebi para espanh&#243;is do VRAC Entrepinares" />
<meta property="og:url" content="https://www.tsf.pt/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html" />
<meta property="og:site_name" content="TSF Rádio Notícias" />
<meta property="fb:app_id" content="1667886610114099" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="Os campe&#245;es nacionais resistiram at&#233; ao intervalo, altura em que ainda venciam por 13-9. Depois, na segunda parte, sofreram um parcial de 18-0.">
<meta property="og:description" content="Os campe&#245;es nacionais resistiram at&#233; ao intervalo, altura em que ainda venciam por 13-9. Depois, na segunda parte, sofreram um parcial de 18-0.">
<link rel="image_src" href="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&name=original&w=800&h=420&id=9006800&watermark=true&t=20171223145500">
<meta property="og:image" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&name=original&w=800&h=420&id=9006800&watermark=true&t=20171223145500" />
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="600" />
<meta property="article:author" content="https://www.facebook.com/tsfradio/?fref=ts"/>
<meta property="article:section" content="desporto"/><meta property="article:published_time" content="2017-12-23T14:55:00Z"/>
<meta property="insights:authors" content="Lusa" /><meta property="insights:tags" content="'raguebi','desporto'" /><meta property="insights:sections" content="desporto" /><meta property="insights:contentID" content="9006800" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="TSF">
<meta name="twitter:creator" content="TSF">
<meta name="twitter:title" content="CDUL perde Ta&#231;a Ib&#233;rica de r&#226;guebi para espanh&#243;is do VRAC Entrepinares"/>
<meta name="twitter:description" content="Os campe&#245;es nacionais resistiram at&#233; ao intervalo, altura em que ainda venciam por 13-9. Depois, na segunda parte, sofreram um parcial de 18-0."/>
<meta name="twitter:image" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&name=original&w=800&h=420&id=9006800&watermark=true&t=20171223145500">

    <meta property="fb:pages" content="174996242665" />
    
    <link rel="canonical" href="https://www.tsf.pt/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html" />
    <link rel="amphtml" href="https://www.tsf.pt/desporto/interior/amp/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html"/>
    <link rel="icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-57x57_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-114x114_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-72x72_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-144x144_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-60x60_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-120x120_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-76x76_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-152x152_.png" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-128.png" sizes="128x128" />


    <meta name="application-name" content="TSF" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tsf.pt/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tsf.pt/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x310.png" />
    <meta name="apple-itunes-app" content="app-id=404167911" />
    <meta name="google-play-app" content="app-id=pt.civ.tsf" />
    <link rel="stylesheet" href="/common/css/jquery.smartbanner.css" type="text/css" media="screen" />

    <link type="text/css" rel="stylesheet" href="/common/css/fonts/fontfaces.css?v=4.82" />
    <link type="text/css" rel="stylesheet" href="/common/css/t-jquery-plugins.css?v=4.82" />
    <link type="text/css" rel="stylesheet" href="/common/css/t-main.css?ver=4.82" />
    <link type="text/css" rel="stylesheet" href="/common/css/t-main-notw3c.css?ver=4.82" />
    <link type="text/css" rel="stylesheet" href="/common/css/tsf.css?ver=4.82" />

    <script src="/common/scripts/slideout.min.js?ver=0.1.9"></script>
    <script src="/common/scripts/jquery.min.js?ver=2.1.4"></script>
    <script src="/common/scripts/t-jquery-plugins.js?ver=1.0"></script>
    <script src="/common/scripts/galleria/galleria-1.4.2.min.js"></script>
    
    <script src="https://content.jwplatform.com/libraries/V6NfEzT7.js"></script>

    <script src="/common/scripts/lazysizes.min.js"></script>

    <script src="/common/scripts/t-onload-functions.js?v=4.82"></script>
    <script src="/common/scripts/tsf.js?v=4.82"></script>
    <script src="/common/scripts/ads.js?v=4.82"></script>


    <!--[if lt IE 9]>
    <script src="/common/script/html5shiv.min.js?ver=3.7.3"></script>
    <![endif]-->
    

    <!-- Peer5 library -->
    <script src="https://api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
    <!-- Peer5 plugin for JWPlayer 7 -->
    <script src="https://api.peer5.com/peer5.jwplayer7.plugin.js"></script>

    <input type="hidden" id="autorGaleria" value="Lusa" />
    <input type="hidden" id="tagGaleria" value="raguebi" />
    <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-2804136-7', 'auto', { 'useAmpClientId': true });
        ga('create', 'UA-65573366-1', 'auto', { 'name': 'newTracker', 'useAmpClientId': true });
        ga('require', 'linkid', 'linkid.js');
        ga('set', 'contentGroup1', 'Lusa');
        ga('newTracker.set', 'contentGroup1', 'Lusa');
        ga('set', 'contentGroup2', 'raguebi');
        ga('newTracker.set', 'contentGroup2', 'raguebi');
        if (0 == "1") {
            ga('set', 'contentGroup3', 'Galerias');
            ga('newTracker.set', 'contentGroup3', 'Galerias');
        }
        ga('set', 'dimension1', '2017-12-23T14:55:00Z');ga('newTracker.set', 'dimension1', '2017-12-23T14:55:00Z');
        ga('send', 'pageview');
        ga('newTracker.send', 'pageview');
    </script>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_rso3q1c2N-KBty6k2JT4mXIKK8PewK7y1ch2Qpu9iRZoXWI9pQtx-qlpDTFtDwRP"></script>
    <script src="/common/scripts/cxense.js" type="text/javascript"></script>
    <script src="/common/scripts/gy.js" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <!-- Cxense script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1140735272648431811']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
   <script type="text/javascript">
        document.write('<scr' + 'ipt type="text/javascript" src="http' +
            (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
    </script>
    <script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
    <!-- Cxense script end -->

    <script type='text/javascript'>

        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();

    </script>
    <script type='text/javascript'>

        // GPT slots

        var gptAdSlots = [];
        var mrec1;
        var mrec2;
        var mrec3;
        googletag.cmd.push(function () {

            // mapping for 4 sizes of browser display.
            var mapping1 = googletag.sizeMapping(). //BANNER1_NEW
                addSize([1140, 0], [337, 337]). //dim1
                addSize([1024, 0], [289, 289]). //dim2
                addSize([768, 0], [193, 193]). //dim3
                addSize([0, 0], [300, 300]). //dim4
                build();

            var mapping2 = googletag.sizeMapping(). //BANNER2_NEW
                addSize([1140, 0], [706, 337]). //dim1
                addSize([1024, 0], [610, 291]). //dim2
                addSize([768, 0], [407, 194]). //dim3
                addSize([0, 0], []). //dim4
                build();

            var mapping3 = googletag.sizeMapping(). //EXPANDABLE_CLOSE/OPEN
                addSize([1025, 0], [940, 50]). //dim1
                addSize([768, 0], [728, 1]). //dim2
                addSize([0, 0], [320, 1]). //dim3
                build();

            var mapping4 = googletag.sizeMapping(). //EXPANDABLE_TOPO_CLOSE/OPEN
                addSize([1025, 0], [940, 30]). //dim1
                addSize([768, 0], [728, 1]). //dim2
                addSize([0, 0], [320, 1]). //dim3
                build();

            var mapping5 = googletag.sizeMapping(). //MEGAPUB
                addSize([1025, 0], [1280, 437]). //dim1
                addSize([768, 0], [772, 338]). //dim2
                addSize([0, 0], [320, 239]). //dim3
                build();

            var mapping7 = googletag.sizeMapping(). //PLAYER
                addSize([768, 0], [233, 141]). //dim1
                addSize([0, 0], []). //dim2 
                build();

            

            mrec1 = googletag.defineSlot('/5268/tsf.pt/desporto', [[300, 250], [300, 600]], 'mrec1').setTargeting('pos', ['topo']).
                setTargeting('tag', ['raguebi','desporto']).
                addService(googletag.pubads());
            gptAdSlots[0] = mrec1;

            mrec2 = googletag.defineSlot('/5268/tsf.pt/desporto', [[300, 250], [300, 600]], 'mrec2').setTargeting('pos', ['fundo']).setTargeting('tag',['raguebi','desporto']).addService(googletag.pubads());gptAdSlots[1] = mrec2;

            
            gptAdSlots[2] = googletag.defineSlot('/5268/tsf.pt/desporto', [940, 50], 'billboard').setTargeting('pos', ['billboard']).defineSizeMapping(mapping3).setTargeting('tag',['raguebi','desporto']).addService(googletag.pubads());
            
            

            gptAdSlots[6] = googletag.defineOutOfPageSlot('/5268/tsf.pt/desporto', 'layer').
                setTargeting('tag', ['raguebi','desporto']).
                addService(googletag.pubads());

            gptAdSlots[7] = googletag.defineSlot('/5268/tsf.pt/desporto', [[300, 250], [300, 600]], 'mrecmob').setTargeting('pos', ['splash']).
                setTargeting('tag', ['raguebi','desporto']).
                addService(googletag.pubads());

            gptAdSlots[8] = googletag.defineSlot('/5268/tsf.pt/desporto', [[300, 250], [300, 600]], 'mreccentro').setTargeting('pos', ['centro']).
                setTargeting('tag', ['raguebi','desporto']).
                addService(googletag.pubads());

            // Start ad fetching.
            googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({ persistedQueryId: '448cc280133068b0e275587864d9cbe1910103d2' }));
            googletag.pubads().enableSingleRequest();googletag.pubads().enableSyncRendering();
            googletag.enableServices();
        });
    </script>

    <link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            autoRegister: true,
            appId: 'eacd7cc0-9ce6-47c7-a9c7-4b1745339151',
            safari_web_id: 'web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806',
            notifyButton: {
                enable: true,
                size: 'medium',
                theme: 'default',
                position: 'bottom-right',
                offset: {
                    bottom: '90px'
                },
                prenotify: true,
                showCredit: false,
                text: {
                    'tip.state.unsubscribed': 'Subscrever notificações',
                    'tip.state.subscribed': "Notificações ativas",
                    'tip.state.blocked': "Notificações inativas",
                    'message.prenotify': 'Clique para subscrever as notificações',
                    'message.action.subscribed': "Obrigado por subscrever!",
                    'message.action.resubscribed': "Notificações ativas",
                    'message.action.unsubscribed': "Notificações inativas",
                    'dialog.main.title': 'Gerir notificações',
                    'dialog.main.button.subscribe': 'SUBSCREVER',
                    'dialog.main.button.unsubscribe': 'CANCELAR',
                    'dialog.blocked.title': 'Desbloquear Notificações',
                    'dialog.blocked.message': "Instruções para activar notificações:"
                }
            }
        }]);
    </script>
    

    
</head>

<body itemscope="" itemtype="https://schema.org/WebPage" class="t-site-article">
    

    <script type="text/javascript">
        var pp_gemius_identifier = '.RpKiCsIB9HUQZILrT3JqscP.Mg8A0wcrGFXb.rw_h..47';
        var pp_gemius_extraparameters = new Array('gA=desporto');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>

    <div id="layer">
        <script type="text/javascript">googletag.display("layer");</script>
    </div>
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.5&appId=1667886610114099";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <script src="/common/scripts/jquery.smartbanner.js"></script>
    
<style type="text/css">
    .search_error {
        border: 1px solid red !important;
    }
</style>


<nav class="t-sidemenu-1">
    <ul class="t-sidemenu-list-1" xmlns:util="urn:newsgen-scripts"><li><a href="/">Início</a></li><li><a href="/ultimas.html">Últimas Notícias</a></li><li type="menu"><a href="/programa/noticiarios/ultima.html">Noticiários</a></li><li type="menu"><a href="/politica.html">Política</a></li><li type="menu"><a href="/sociedade.html">Sociedade</a></li><li type="menu"><a href="/economia.html">Economia</a></li><li type="menu"><a href="/desporto.html">Desporto</a></li><li type="menu"><a href="/internacional.html">Internacional</a></li><li type="menu"><a href="/cultura.html">Cultura</a></li><li type="menu"><a href="/tag/video.html">Vídeos</a></li><li type="menu"><a href="/opiniao.html">Opinião</a></li><li type="menu"><a href="/tag/humor-tsf.html">Humor</a></li><li type="menu"><a href="/programacao.html">Programas</a></li></ul><ul class="t-sidemenu-list-2" xmlns:util="urn:newsgen-scripts"><li type="menu"><a href="/programacao.html">Programação</a></li><li type="menu"><a href="/servicos.html">Serviços</a></li><li type="menu"><a href="/frequencias.html">Frequências</a></li><li type="menu"><a href="/apps_rss.html">Apps e RSS</a></li><li type="menu" class="t-display-off-768-less"><a href="/iniciativas.html">Iniciativas</a></li><li type="menu"><a href="/ficha-tecnica.html">Ficha Técnica</a></li><li type="menu"><a href="/contactos.html">Contactos</a></li><li type="menu"><a href="/termos-privacidade.html">Termos e Privacidade</a></li><li type="menu"><a href="/sso.html">Área pessoal</a></li></ul>
</nav>
<!-- no mediactors : [style:HTML * TSF2015][qry:] -->
<header class="t-header">
    <div class="t-header-bar-1">
        <div class="t-header-bar-inner">
            <h1>
                <a href="/">
                    <img src="/common/images/logo-tsf.png" alt="TSF" /></a>
            </h1>
            <div class="t-header-box-1">
                <ul class="t-header-list-1">
                    <li><span class="t-sidemenu-toggle js-sidemenu-toggle-1" title="Menu"><b><em>Menu</em><i></i><i></i><i></i></b></span></li>
                    <li><span class="t-play-btn-1 js-player-toggle-1"><b>Ouvir Emissão</b></span></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="t-header-bar-2">
        <div class="t-header-bar-inner">
            <div class="t-header-bar-inner-inner clfx">
                <nav class="t-mainmenu-1">
                    <ul xmlns:util="urn:newsgen-scripts"><li><a href="/">Início</a></li><li type="menu"><a href="/programa/noticiarios/ultima.html">Noticiários</a></li><li type="menu"><a href="/politica.html">Política</a></li><li type="menu"><a href="/sociedade.html">Sociedade</a></li><li type="menu"><a href="/economia.html">Economia</a></li><li type="menu" class="current"><a href="/desporto.html">Desporto</a></li><li type="menu"><a href="/internacional.html">Internacional</a></li><li type="menu"><a href="/cultura.html">Cultura</a></li><li type="menu"><a href="/tag/video.html">Vídeos</a></li><li type="menu"><a href="/opiniao.html">Opinião</a></li><li type="menu"><a href="/tag/humor-tsf.html">Humor</a></li><li type="menu"><a href="/programacao.html">Programas</a></li></ul>
                </nav>
                
                <div class="t-header-box-8" style="display: none">

                    <!-- User - logged out -->
                    <span class="t-header-user-toggle-1" style="display: none; cursor: pointer;"><b></b></span>

                    <!-- User - logged in -->
                    <span class="t-header-user-toggle-2" style="display: none">
                        <span>
                            <strong id="nomeLogin" style="cursor: pointer;"></strong>
                            
                        </span>
                    </span>

                    <!-- Dropdown menu -->
                    
                </div>
                <div class="t-header-box-7">
                    <span class="t-header-search-toggle-1 js-search-toggle-1"><b></b></span>
                </div>
                <div class="t-header-box-6">
                    <div class="t-header-box-inner">
                        <div class="t-header-search-1 js-search-box-1">
                            <span class="t-form-field-1">
                                <input type="search" placeholder="Pesquisar" name="search" />
                            </span>
                            <button class="t-form-btn-1" name="button_search"><b>Pesquisar</b></button>
                            <span class="t-header-search-close js-search-close-btn"><b></b></span>
                        </div>
                    </div>
                </div>
                <div class="t-header-box-3">
                    <div class="t-header-share-2">
                        <iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Ftsfradio&amp;send=false&amp;layout=button&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;locale=pt_PT" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="t-header-bar-3">
        <div class="t-header-bar-inner">
            
            
            
            
            
            
            <nav class="t-submenu-1 clfx js-submenu-1" xmlns:util="urn:newsgen-scripts"><strong>Desporto</strong><ul><li type="sub_menu"><a href="/desporto/resultados.html">Resultados e Classificações</a></li><li type="sub_menu"><a href="/desporto/jogos-em-direto.html">Jogos em Direto</a></li></ul></nav>
            

        </div>
    </div>
    
    <div class='t-pubbox-expandable js-pub-box'>
      <div class='t-pubbox-inner'>
<div id='billboard'>
            <script type='text/javascript'>
              googletag.cmd.push(function () {
                     googletag.display('billboard');
                 });
            </script>
        </div>
</div>
</div>
</header>

    <div class="t-wrap-1">
        
        
        
        
        

    <div id="leikiContent"></div>

    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/TSF/Portugal|/NewsGen/Edição/TSF/Economia|/NewsGen/Edição/TSF/Internacional|/NewsGen/Edição/TSF/Desporto|/NewsGen/Edição/TSF/Sociedade|/NewsGen/Edição/TSF/Política|/NewsGen/Edição/TSF/Cultura" />
    <input type="hidden" id="PageNumber" name="PageNumber" value="1" />
    <main role="main" class="t-main-2">
        <div class="t-main-inner clfx">
            <div class="t-primary-2">
                <div class="t-primary-inner">
                    <input type="hidden" id="article_id_9006800" value="9006800" xmlns:asp="remove"><article itemscope="" itemtype="https://schema.org/NewsArticle" itemprop="mainEntity" class="t-articlepage-7 clfx js-readmore-article-1" xmlns:asp="remove"><header class="t-ap-header"><span rel="theme" class="t-article-theme"><span><a href="/tag/raguebi.html">râguebi</a></span></span><h1 rel="headline" itemprop="headline" class="t-article-title"><span>CDUL perde Taça Ibérica de râguebi para espanhóis do VRAC Entrepinares</span></h1><time itemprop="datePublished" class="t-article-date" datetime="2017-12-23">23 de DEZEMBRO de 2017 - 14:55</time></header><div itemprop="articleBody" class="t-ap-body clfx"><div class="t-ap-b-1"><div itemprop="description" class="t-ap-lead"><p>Os campeões nacionais resistiram até ao intervalo, altura em que ainda venciam por 13-9. Depois, na segunda parte, sofreram um parcial de 18-0.</p></div><div class="t-ap-feature-media"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia" aria-label="media"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006800&amp;w=700&amp;t=20171223145500"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006800&amp;w=365&amp;t=20171223145500"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006800&amp;w=700&amp;t=20171223145500" alt="" class="lazyload"></picture><figcaption><em itemprop="author">Foto: Râguebi Portugal  FPR</em></figcaption></figure></div><div class="t-ap-authoring clfx"><a style="padding: 0 0 0 0px;" class="t-ap-author"><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="t-ap-author-inner"><strong rel="author" itemprop="name">Lusa</strong></span></a><aside class="t-ap-share"><ul class="t-share-btns-1"><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html" title="Facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;"><b>Partilhar</b></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=CDUL perde Ta%C3%A7a Ib%C3%A9rica de r%C3%A2guebi para espanh%C3%B3is do VRAC Entrepinares&amp;url=https://www.tsf.pt/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html" target="_blank" title="Twitter"><b>Twitter</b></a></li><li class="t-share-print"><a href="javascript:PrintArticle('9006800')" target="_blank" title="Imprimir" class="js-btn-print"><b>Imprimir</b></a></li></ul><ul class="t-share-btns-2"><li><a class="addthis_button_compact"><span>Partilhar</span></a></li><li><a href="#comment_block_1" class="js-btn-move-to-anchor"><span>Comentar</span></a></li></ul></aside></div>

</div><aside class="t-ap-b-sidebar-1"><div class="t-sidebar-envelope-1"><section class="t-section-list-21"><header><h3><span>Fotogaleria do dia</span></h3></header><div class="t-section-articles"><article><header><figure><a href="/internacional/interior/celebrar-o-solsticio-de-inverno-em-stonehenge-9005382.html"><img src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9005382&amp;w=358&amp;h=200&amp;t=20171222202200" alt=""></a></figure><h2><a href="/internacional/interior/celebrar-o-solsticio-de-inverno-em-stonehenge-9005382.html"><i class="t-article-icon-gallery-1"></i><span>Celebrar o solstício de inverno em Stonehenge</span></a></h2></header></article></div></section>
</div><div class="t-pubbox-2 t-responsive-rule-20"><div class="t-pubbox-inner"><div class="t-pubbox-inner-inner"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div></div></div><em>PUB</em></div>

<div class="t-sidebar-envelope-1"><section class="t-section-list-5" xmlns:util="urn:newsgen-scripts"><header><a href="/ultimas.html"><h3 class="t-section-theme-2"><span>Últimas</span></h3></a></header><article><header><a href="/sociedade/interior/um-morto-e-dois-feridos-graves-em-acidente-nas-caldas-da-rainha-9007078.html"><h3><span>Um morto e dois feridos graves em acidente nas Caldas da Rainha</span></h3></a></header><footer><span class="t-article-info-2">
          Há 33 min
        </span></footer></article><article><header><a href="/internacional/interior/puigdemontpede-quegoverno-espanhol-autorize-o-seu-regresso-a-catalunha-9007047.html"><h3><span>Puigdemont pede que governo espanhol autorize o seu regresso à Catalunha</span></h3></a></header><footer></footer></article><article><header><a href="/desporto/interior/manchester-city-segue-imparavel-marco-silva-continua-em-queda-9007007.html"><h3><span>Manchester City imparável, Marco Silva em queda</span></h3></a></header><footer></footer></article><article><header><a href="/internacional/interior/sobe-para-182-numero-de-mortos-causados-por-tempestade-nas-filipinas-9007018.html"><h3><span>Tempestade Tembin já fez mais de 180 mortos</span></h3></a></header><footer></footer></article><article><header><a href="/sociedade/interior/oito-pessoas-assistidas-e-um-animal-morto-em-incendio-no-zoo-de-londres-9006909.html"><h3><span>Oito pessoas assistidas após incêndio no Zoo de Londres</span></h3></a></header><footer></footer></article><article><header><a href="/sociedade/interior/homem-de-55-anos-morre-atropelado-em-estrada-municipal-no-concelho-de-palmela-9006570.html"><h3><span>Atropelamento mortal e fuga em Palmela</span></h3></a></header><footer></footer></article><article><header><a href="/sociedade/interior/estado-e-ipss-passam-a-poder-ceder-espacos-gratuitamente-aos-partidos-9006841.html"><h3><span>Estado e IPSS passam a poder ceder espaços gratuitamente aos partidos</span></h3></a></header><footer></footer></article><article><header><a href="/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html"><h3><span>CDUL perde Taça Ibérica de râguebi para espanhóis do VRAC Entrepinares</span></h3></a></header><footer></footer></article></section>
</div><div class="js-readmore-sidebox-1" style="display:none;"><!-- no mediactors : [style:][qry:zone=detalhe_desporto] -->
<div class="t-pubbox-2 t-responsive-rule-20"><div class="t-pubbox-inner"><div class="t-pubbox-inner-inner"><!-- empty --><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script></div></div></div><em>PUB</em></div>
</div></aside><div class="t-ap-b-2"><div class="t-i js-readmore-target"><div class="t-ap-b-content-1"><p>Os espanhóis do VRAC Entrepinares conquistaram este sábado a 37.ª edição da Taça Ibérica de râguebi, ao vencerem a formação portuguesa do CDUL por 27-13, no Estádio Universitário de Lisboa.</p><p>Os campeões nacionais resistiram até ao intervalo, altura em que ainda venciam por 13-9. Depois, na segunda parte, sofreram um parcial de 18-0 e acabaram por falhar o que seria o seu quarto título na competição.</p><p>O inglês Gareth Griffiths foi o jogador mais eficaz da partida, ao converter cinco penalidades (15 pontos) em seis tentativas.</p><aside class="t-article-slice-nl js-article-after-readmore"><header><h3>O melhor da TSF no seu email</h3><button aria-label="Fechar" title="Fechar" class="t-article-slice-nl-close js-article-after-readmore-btn-close"><span>Fechar</span></button></header><p>Agora pode subscrever gratuitamente as nossas newsletters e receber o melhor da atualidade com a qualidade TSF.</p><footer><a href="/subscricoes.html"><span>Subscrever</span></a></footer></aside><script src="https://platform.twitter.com/widgets.js"></script><div style="margin-bottom:16px;"><div id="tweet_944568957977153541" tweetID="944568957977153541" align="center"></div></div><p> </p></div><aside class="t-ap-b-functions-3"><ul class="t-share-btns-5"><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html" title="Facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;"><b>Partilhar</b></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=CDUL perde Ta%C3%A7a Ib%C3%A9rica de r%C3%A2guebi para espanh%C3%B3is do VRAC Entrepinares&amp;url=https://www.tsf.pt/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html" target="_blank" title="Twitter"><b>Twitter</b></a></li><li class="t-share-googleplus"><a href="https://plus.google.com/share?url=https://www.tsf.pt/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html&amp;hl=pt-PT&amp;wwc=1" target="_blank" title="Google Plus"><b>Google Plus</b></a></li><li class="t-share-linkedin"><a href="https://www.linkedin.com/cws/share?url=https://www.tsf.pt/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html" target="_blank" title="LinkedIn"><b>LinkedIn</b></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.tsf.pt/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html" data-action="share/whatsapp/share" title="WhatsApp">WhatsApp</a></li><li class="t-share-email"><a href="mailto:?Subject=Artigo TSF&amp;body=CDUL perde Ta%C3%A7a Ib%C3%A9rica de r%C3%A2guebi para espanh%C3%B3is do VRAC Entrepinares%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html" target="_blank" title="E-mail"><b>E-mail</b></a></li></ul></aside></div><section class="t-widget-box-1" id="comment_block_1"><header><h3> <b class="fb-comments-count" data-href="https://www.tsf.pt/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html"></b> <span>COMENTÁRIOS</span></h3></header><div class="t-remote-widget-1"><div class="fb-comments" data-href="https://www.tsf.pt/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html" data-numposts="10" data-colorscheme="light" data-width="100%"></div></div></section></div><aside class="t-ap-b-sidebar-2"><!-- no mediactors : [style:][qry:zone=detalhe_desporto] -->

<div class="t-sidebar-envelope-1"><section class="t-section-list-21"><header><h3><span>Fotogaleria do dia</span></h3></header><div class="t-section-articles"><article><header><figure><a href="/internacional/interior/celebrar-o-solsticio-de-inverno-em-stonehenge-9005382.html"><img src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9005382&amp;w=358&amp;h=200&amp;t=20171222202200" alt=""></a></figure><h2><a href="/internacional/interior/celebrar-o-solsticio-de-inverno-em-stonehenge-9005382.html"><i class="t-article-icon-gallery-1"></i><span>Celebrar o solstício de inverno em Stonehenge</span></a></h2></header></article></div></section>
</div><div class="t-sidebar-envelope-1"><section class="t-section-list-5" xmlns:util="urn:newsgen-scripts"><header><a href="/ultimas.html"><h3 class="t-section-theme-2"><span>Últimas</span></h3></a></header><article><header><a href="/sociedade/interior/um-morto-e-dois-feridos-graves-em-acidente-nas-caldas-da-rainha-9007078.html"><h3><span>Um morto e dois feridos graves em acidente nas Caldas da Rainha</span></h3></a></header><footer><span class="t-article-info-2">
          Há 33 min
        </span></footer></article><article><header><a href="/internacional/interior/puigdemontpede-quegoverno-espanhol-autorize-o-seu-regresso-a-catalunha-9007047.html"><h3><span>Puigdemont pede que governo espanhol autorize o seu regresso à Catalunha</span></h3></a></header><footer></footer></article><article><header><a href="/desporto/interior/manchester-city-segue-imparavel-marco-silva-continua-em-queda-9007007.html"><h3><span>Manchester City imparável, Marco Silva em queda</span></h3></a></header><footer></footer></article><article><header><a href="/internacional/interior/sobe-para-182-numero-de-mortos-causados-por-tempestade-nas-filipinas-9007018.html"><h3><span>Tempestade Tembin já fez mais de 180 mortos</span></h3></a></header><footer></footer></article><article><header><a href="/sociedade/interior/oito-pessoas-assistidas-e-um-animal-morto-em-incendio-no-zoo-de-londres-9006909.html"><h3><span>Oito pessoas assistidas após incêndio no Zoo de Londres</span></h3></a></header><footer></footer></article><article><header><a href="/sociedade/interior/homem-de-55-anos-morre-atropelado-em-estrada-municipal-no-concelho-de-palmela-9006570.html"><h3><span>Atropelamento mortal e fuga em Palmela</span></h3></a></header><footer></footer></article><article><header><a href="/sociedade/interior/estado-e-ipss-passam-a-poder-ceder-espacos-gratuitamente-aos-partidos-9006841.html"><h3><span>Estado e IPSS passam a poder ceder espaços gratuitamente aos partidos</span></h3></a></header><footer></footer></article><article><header><a href="/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html"><h3><span>CDUL perde Taça Ibérica de râguebi para espanhóis do VRAC Entrepinares</span></h3></a></header><footer></footer></article></section>
</div></aside></div></article>
                </div>
            </div>
        </div>
    </main>

    <script>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</script>

    <div class="t-envelope-31">
        <div id="leikiContentRecomendadas"></div>
        <div id="leikiContentOutras"></div>
        <section class="t-section-list-23">
            <header>
                <h3 class="t-section-theme-12">
                    <a href="/brandstory.html">
                        <img src="/common/images/logo-brandstory-2.png" alt="Brand Story">
                    </a>
                </h3>
            </header>
            <div class="t-section-articles">
                <ins data-revive-zoneid="69" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="70" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="71" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
            </div>
        </section>
        <section class="t-section-list-24">
            <header>
                <h3 class="t-section-theme-12">
                    <a href="https://www.voltaaomundo.pt/global-viagens/?utm_source=TSF&utm_medium=Logo&utm_term=Tui_Logo" target="_blank">
                        <img src="https://static.globalnoticias.pt/jn/common/images/global-viagens.png" alt="Tui">
                    </a>
                </h3>
            </header>
            <div class="t-section-articles">
               <ins data-revive-zoneid="248" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
               <ins data-revive-zoneid="249" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
               <ins data-revive-zoneid="250" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
               <ins data-revive-zoneid="251" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
            </div>
        </section>
        <div id="MaisVistas"></div>
    </div>

    <div class="t-envelope-32 t-responsive-rule-20">
        <div class="t-section-grp-1">
            <section class="t-section-facebook-1">
                <header>
                    <h3 class="t-section-theme-2">
                        <span>Facebook</span>
                    </h3>
                </header>
                <div class="t-i">
                    <div class="t-section-facebook-col-1">
                        <figure>
                            <img src="/common/images/fb-pic-1.png" alt="" />
                        </figure>
                    </div>
                    <div class="t-section-facebook-col-2">
                        <div class="t-section-facebook-box-1">
                            <p>Entre na conversa e não perca nenhuma notícia no Facebook da TSF</p>
                        </div>
                        <div class="t-section-facebook-box-2">
                            <div class="t-section-facebook-btn-1" style="width: 100%; height: 30px;">
                                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftsfradio&amp;send=false&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;locale=pt_PT" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                            </div>
                            
                        </div>
                    </div>
                </div>
            </section>
            <section class="t-section-newsletters-1">
                <header>
                    <h3 class="t-section-theme-2">
                        <span>Newsletters</span>
                    </h3>
                </header>
                <div class="t-i">
                    <div class="t-section-newsletters-col-1">
                        <figure>
                            <img src="/common/images/nl-pic-1.png" alt="" />
                        </figure>
                    </div>
                    <div class="t-section-newsletters-col-2">
                        <div class="t-section-newsletters-box-1">
                            <p>Receba as principais notícias do dia no seu e-mail, de forma gratuita, cómoda e rápida</p>
                        </div>
                        <div class="t-section-newsletters-box-2">

                            <div class="t-section-newsletters-form-1">
                                <div class="Image_load_newsletter" style="display: none; text-align: center;">
                                    <img src="/common/images/img_loader.gif" id="Img2" class="imagemload" />
                                </div>
                                <!--[if !IE]> ... FORM begin ... <![endif]-->
                                <div class="t-form-5">
                                    <div class="t-form-inner">
                                        <span class="t-form-field">
                                            <input type="text" placeholder="O seu e-mail" id="nl-email-detalhe">
                                        </span>
                                        <button class="t-form-btn btn-nl-detalhe"><b>Subscrever</b></button>
                                    </div>
                                </div>
                                <div class="t-form-message-5" style="display: none;">
                                    <span></span>
                                </div>
                                <!--[if !IE]> ... FORM end ... <![endif]-->

                            </div>
                            
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
    <div class="t-envelope-30" xmlns:util="urn:newsgen-scripts"><h3 class="t-section-theme-1"><span>Outras Notícias</span></h3><section class="t-section-grid-6"><div class="t-i"><article class=""><header><figure><a href="/sociedade/interior/um-morto-e-dois-feridos-graves-em-acidente-nas-caldas-da-rainha-9007078.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9007078&amp;w=600&amp;h=337&amp;t=20171223194100"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9007078&amp;w=365&amp;h=205&amp;t=20171223194100"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9007078&amp;w=600&amp;h=337&amp;t=20171223194100" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/caldas-da-rainha.html"><span>Caldas da Rainha</span><span class="t-article-info-1">Há 30 min</span></a></h3><h2><a href="/sociedade/interior/um-morto-e-dois-feridos-graves-em-acidente-nas-caldas-da-rainha-9007078.html"><span>Um morto e dois feridos graves em acidente nas Caldas da Rainha</span></a></h2></header></article><article class=""><header><figure><a href="/internacional/interior/puigdemontpede-quegoverno-espanhol-autorize-o-seu-regresso-a-catalunha-9007047.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9007047&amp;w=600&amp;h=337&amp;t=20171223185000"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9007047&amp;w=365&amp;h=205&amp;t=20171223185000"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9007047&amp;w=600&amp;h=337&amp;t=20171223185000" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/catalunha.html"><span>Catalunha</span></a></h3><h2><a href="/internacional/interior/puigdemontpede-quegoverno-espanhol-autorize-o-seu-regresso-a-catalunha-9007047.html"><span>Puigdemont pede que governo espanhol autorize o seu regresso à Catalunha</span></a></h2></header></article><article class=""><header><figure><a href="/desporto/interior/manchester-city-segue-imparavel-marco-silva-continua-em-queda-9007007.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9007007&amp;source=ng8994200&amp;w=600&amp;h=337&amp;t=20171223182500"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9007007&amp;source=ng8994200&amp;w=365&amp;h=205&amp;t=20171223182500"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9007007&amp;source=ng8994200&amp;w=600&amp;h=337&amp;t=20171223182500" alt="" class="lazyload"></picture><i class="t-article-icon-gallery-1"></i></a></figure><h3><a href="/tag/inglaterra.html"><span>Inglaterra</span></a></h3><h2><a href="/desporto/interior/manchester-city-segue-imparavel-marco-silva-continua-em-queda-9007007.html"><span>Manchester City imparável, Marco Silva em queda</span></a></h2></header></article><article class=""><header><figure><a href="/internacional/interior/sobe-para-182-numero-de-mortos-causados-por-tempestade-nas-filipinas-9007018.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9007018&amp;w=600&amp;h=337&amp;t=20171223194900"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9007018&amp;w=365&amp;h=205&amp;t=20171223194900"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9007018&amp;w=600&amp;h=337&amp;t=20171223194900" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/filipinas.html"><span>Filipinas</span></a></h3><h2><a href="/internacional/interior/sobe-para-182-numero-de-mortos-causados-por-tempestade-nas-filipinas-9007018.html"><span>Tempestade Tembin já fez mais de 180 mortos</span></a></h2></header></article><article class=""><header><figure><a href="/sociedade/interior/oito-pessoas-assistidas-e-um-animal-morto-em-incendio-no-zoo-de-londres-9006909.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006909&amp;source=ng8994169&amp;w=600&amp;h=337&amp;t=20171223180400"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006909&amp;source=ng8994169&amp;w=365&amp;h=205&amp;t=20171223180400"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006909&amp;source=ng8994169&amp;w=600&amp;h=337&amp;t=20171223180400" alt="" class="lazyload"></picture><i class="t-article-icon-gallery-1"></i></a></figure><h3><a href="/tag/londres.html"><span>Londres</span></a></h3><h2><a href="/sociedade/interior/oito-pessoas-assistidas-e-um-animal-morto-em-incendio-no-zoo-de-londres-9006909.html"><span>Oito pessoas assistidas após incêndio no Zoo de Londres</span></a></h2></header></article><article class=""><header><figure><a href="/sociedade/interior/homem-de-55-anos-morre-atropelado-em-estrada-municipal-no-concelho-de-palmela-9006570.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006570&amp;w=600&amp;h=337&amp;t=20171223173800"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006570&amp;w=365&amp;h=205&amp;t=20171223173800"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006570&amp;w=600&amp;h=337&amp;t=20171223173800" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/setubal.html"><span>Setúbal</span></a></h3><h2><a href="/sociedade/interior/homem-de-55-anos-morre-atropelado-em-estrada-municipal-no-concelho-de-palmela-9006570.html"><span>Atropelamento mortal e fuga em Palmela</span></a></h2></header></article><article class=""><header><figure><a href="/sociedade/interior/estado-e-ipss-passam-a-poder-ceder-espacos-gratuitamente-aos-partidos-9006841.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006841&amp;w=600&amp;h=337&amp;t=20171223165100"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006841&amp;w=365&amp;h=205&amp;t=20171223165100"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006841&amp;w=600&amp;h=337&amp;t=20171223165100" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/politica.html"><span>Política</span></a></h3><h2><a href="/sociedade/interior/estado-e-ipss-passam-a-poder-ceder-espacos-gratuitamente-aos-partidos-9006841.html"><span>Estado e IPSS passam a poder ceder espaços gratuitamente aos partidos</span></a></h2></header></article><article class=""><header><figure><a href="/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006800&amp;w=600&amp;h=337&amp;t=20171223145500"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006800&amp;w=365&amp;h=205&amp;t=20171223145500"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006800&amp;w=600&amp;h=337&amp;t=20171223145500" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/raguebi.html"><span>râguebi</span></a></h3><h2><a href="/desporto/interior/cdul-perde-taca-iberica-de-raguebi-para-espanhois-do-vrac-entrepinares-9006800.html"><span>CDUL perde Taça Ibérica de râguebi para espanhóis do VRAC Entrepinares</span></a></h2></header></article><article class=""><header><figure><a href="/sociedade/interior/asae-apreende-garrafas-de-barca-vellha-e-pera-manca-falsificadas-9006687.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006687&amp;w=600&amp;h=337&amp;t=20171223165700"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006687&amp;w=365&amp;h=205&amp;t=20171223165700"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006687&amp;w=600&amp;h=337&amp;t=20171223165700" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/sociedade.html"><span>Sociedade</span></a></h3><h2><a href="/sociedade/interior/asae-apreende-garrafas-de-barca-vellha-e-pera-manca-falsificadas-9006687.html"><span>ASAE apreende garrafas de 'Barca Velha' e 'Pêra Manca' falsificadas</span></a></h2></header></article><article class=""><header><figure><a href="/internacional/interior/russia-acusa-washington-de-promover-banho-de-sangue-ao-reforcar-defesa-da-ucrania-9006751.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006751&amp;w=600&amp;h=337&amp;t=20171223140600"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006751&amp;w=365&amp;h=205&amp;t=20171223140600"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006751&amp;w=600&amp;h=337&amp;t=20171223140600" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/internacional.html"><span>Internacional</span></a></h3><h2><a href="/internacional/interior/russia-acusa-washington-de-promover-banho-de-sangue-ao-reforcar-defesa-da-ucrania-9006751.html"><span>Rússia acusa EUA de promover "banho de sangue" ao reforçar defesa da Ucrânia</span></a></h2></header></article><article class=""><header><figure><a href="/economia/interior/bes-salgado-e-amilcar-pires-acusam-bdp-de-ter-usado-delacao-premiada-em-processo-que-os-visou-9006697.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006697&amp;w=600&amp;h=337&amp;t=20171223134600"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006697&amp;w=365&amp;h=205&amp;t=20171223134600"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=9006697&amp;w=600&amp;h=337&amp;t=20171223134600" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/bes.html"><span>BES</span></a></h3><h2><a href="/economia/interior/bes-salgado-e-amilcar-pires-acusam-bdp-de-ter-usado-delacao-premiada-em-processo-que-os-visou-9006697.html"><span>Salgado e Amílcar Pires acusam Banco de Portugal de ter usado "delação premiada"</span></a></h2></header></article></div></section><div id="wibbitz_player"></div><div class="t-load-another-container js-load-another-container"></div><div class="t-load-another-btn"><div class="t-i"><div class="t-load-another-loading" style="display:none;"><div class="t-cssload-loader-1"></div></div><a href="javascript:;" onclick="LoadMoreSection();">Ver Mais</a></div></div></div>


        
    </div>
    
<footer class="t-footer">
    <div class="t-footer-inner">
        <div class="t-footer-row-1 clfx">
            <div class="t-footer-logo-1">
                <a href="http://www.globalmediagroup.pt">
                    <img src="/common/images/logo-gmg-1.png" alt="Global Media Group" />
                </a>
            </div>
            <ul class="t-footer-list-1">
                <li class="t-footer-item-1">
                    <a href="/termos_privacidade.html">Termos &amp; Privacidade</a>
                </li>
                    <li>
                    <a href="/servicos.html">Serviços</a>
                </li>
                <li>
                    <a href="/frequencias.html">Frequências</a>
                </li>
                <li>
                    <a href="/apps_rss.html">Apps e RSS</a>
                </li>
                <li>
                    <a href="/iniciativas.html">Iniciativas</a>
                </li>
                <li>
                    <a href="/ficha_tecnica.html">Ficha Técnica</a>
                </li>
                <li>
                    <a href="/contactos.html">Contactos</a>
                </li>
                <li>
                    <a href="http://publicidade.tsf.pt" target="_blank">Publicidade</a>
                </li>
                <li class="t-footer-item-2">
                    <span>&copy; 2015 TSF</span>
                </li>
            </ul>
        </div>
        <div class="t-footer-row-2">
            <div class="gmg-footer-1">
                <div class="gmg-footer-inner clfx">
                    <div class="gmg-footer-col-1">
                        <a href="http://www.globalmediagroup.pt">
                            <img src="/common/images/gmg-footer-logo.png" alt="Global Media Group" /></a>
                         <div>Email Marketing Certified by E-goi</div>
                    </div>
                    <div class="gmg-footer-col-2">
                        <div id="ctl02_pubfooter">
                        <div class="gmg-footer-box-1">
                           <!-- PUB tag -->
                            <div id="leaderboard">
                                <script type="text/javascript">
                                google_ad_client = "ca-pub-8503684928116728";
                                /* TSF Leaderboard */
                                google_ad_slot = "9044818987";
                                if (window.matchMedia("(min-width:728px)").matches) {
                                    google_ad_width = 728;
                                    google_ad_height = 90;
                                }
                                else {
                                    google_ad_width = 320;
                                    google_ad_height = 100;
                                }
                            </script>
                                <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                            </div>
                        </div>
                        <div class="gmg-footer-label-1">PUB</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

    

<!--[if !IE]> ... DRAWER begin ... <![endif]-->
<div class="t-drawer-1 js-drawer-root">
    <div class="t-drawer-bar-1 js-drawer-head">
        <div class="t-drawer-bar-inner">
            <div class="t-liveplayer-1 js-liveplayer-1">
                <div class="t-liveplayer-original">
                    <div id="radio_player_1"></div>
                    <script>
                        //<![CDATA[
                        liveAudioPlayerInit('radio_player_1');
                        //]]>
                    </script>
                </div>
                <div class="t-liveplayer-controls">
                    <span class="t-play-btn-2 js-player-toggle-1"><b class="mobileFooter" id="mobileFooterText">Ouvir Emissão</b></span>
                </div>
            </div>
            <div class="t-drawer-head-bar-1">
                <div class="t-newsfeed-1 js-newsfeed-1">
                    <!-- no mediactors : [style:Player Noticias Hora * TSF2015][qry:type=1] -->
                </div>
            </div>
            <div class="t-drawer-share-1">
                <ul>
                    <li class="t-drawer-share-fb"><a href="https://www.facebook.com/tsfradio" target="_blank" title="Facebook">Facebook</a></li>
                    <li class="t-drawer-share-tw"><a href="https://twitter.com/tsfradio" target="_blank" title="Twitter">Twitter</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="t-drawer-togglers-1 js-drawer-togglers">
        <div class="t-drawer-togglers-inner">
            <a class="t-drawer-btn-3 js-drawer-toggle"><b>Notícias</b></a>
            <a href="/programacao.html" class="t-drawer-btn-1"><b>Programação</b></a>
            <a class="t-drawer-btn-2 js-drawer-toggle"><b>Newsletter</b></a>
            <a class="t-drawer-btn-4 js-drawer-close" style="display:none;"><b>Fechar</b></a>
        </div>
    </div>
    <div class="t-drawer-body-1 js-drawer-body" style="display:none;">
        <div class="t-drawer-pages">
            <!-- no mediactors : [style:Player Noticias Hora * TSF2015][qry:type=2] -->
            <div class="t-drawer-page-2 js-drawer-toggle-target">
                <div class="t-drawer-page-inner">
                    <div class="t-drawer-page-inner-inner">
                        <!-- no mediactors : [style:HTML * TSF2015][qry:] -->
                        <!-- no mediactors : [style:Destaque Player Newsletter * TSF2015][qry:] -->
                        <div class="t-drawer-content-1">
                            <section class="t-section-box-2">
                                <header>
                                    <h3 class="t-section-theme-3">Registe-se e receba diariamente a nossa Newsletter</h3>
                                </header>
                                <article class="t-section-box-body">
                                    <div class="t-section-box-body-row">
                                        <div class="t-section-box-body-col-1">
                                             <div class="Image_load_newsletter" style="display:none;text-align: center;">
                                                 <img src="/common/images/img_loader.gif" id="Img2" class="imagemload" />
                                                </div>


                                            <div class="t-form-2">
                                                <div class="t-form-inner">
                                                    <span class="t-form-field">
                                                        <input type="text" placeholder="O SEU E-MAIL" />
                                                    </span>
                                                    <button class="t-form-btn"><b>Subscrever</b></button>
                                                </div>
                                            </div>
                                            <div class="t-form-message-2">
                                                <span></span>
                                            </div>
                                        </div>
                                    </div>
                                </article>
                            </section>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="t-overlay-1 js-overlay-1"></div>

    <script type='text/javascript'>

        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'tsf.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'desporto';
        _sf_async_config.authors = 'Lusa';
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () { oldonload(); loadChartbeat(); };
        })();
    </script>

    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt//tracker/tracker.js?v=1.0"></script>
    <script type="text/javascript" src="https://static.chartbeat.com/js/chartbeat.js"></script>
    <!-- WAI audience -->
    <script language="javascript">
        var WRP_HOST = 'globalmediaptanalytics.solution.weborama.fr';
        var WRP_ID = 485191;
        var WRP_SECTION = 'TSF';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

    </script>
    <!-- WAM audience -->
    <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('2770');
            wex.push('globalmedia', 1, 'Label');
            wex.push('tsf', 4, 'Label');

        };
    </script>
    <!-- WAM audience - DO NOT MODIFY -->
    <script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
    </script>
    <!-- end WAI/WAM audience -->

    <!-- no mediactors : [style:HTML * TSF2015][qry:] -->
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type="text/javascript" src="https://static.vilynx.com/plugins/tsf-vilynx.js"></script>

    <img id="xaxis1" src="https://pt-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_76844&src.rand=20171223195802&src.id=globalmedia_tsf" style="display: none;" />
    <img id="xaxis2" src="https://eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32178&src.rand=20171223195802&trb.clientID=522&trb.activityID=32178" />
    <script type="text/javascript" src="https://cdn4.wibbitz.com/tsf/embed.js" async=""></script>
</body>
</html>
