<!-- [1.0.2.20] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    

<title>Mourinho reconhece que Manchester United dificilmente lutar&#225; pelo t&#237;tulo</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="320" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.tsf.pt\/","name":"TSF","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tsf.pt\/pesquisa.html?q={search_term_string}","query-input":"required name=search_term_string"}}</script>

<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article"></meta>
<meta property="og:title" content="Mourinho reconhece que Manchester United dificilmente lutar&#225; pelo t&#237;tulo" />
<meta property="og:url" content="https://www.tsf.pt/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html" />
<meta property="og:site_name" content="TSF Rádio Notícias" />
<meta property="fb:app_id" content="1667886610114099" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="Jos&#233; Mourinho acredita que o plantel da sua equipa n&#227;o est&#225; ao n&#237;vel de alguns advers&#225;rios.">
<meta property="og:description" content="Jos&#233; Mourinho acredita que o plantel da sua equipa n&#227;o est&#225; ao n&#237;vel de alguns advers&#225;rios.">
<link rel="image_src" href="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=8985e82a-436a-4dfc-9d45-b7236f25f167&w=800&h=420&watermark=true&t=20180725000600">
<meta property="og:image" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=8985e82a-436a-4dfc-9d45-b7236f25f167&w=800&h=420&watermark=true&t=20180725000600" />
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/tsfradio/?fref=ts"/>
<meta property="article:section" content="desporto"/><meta property="article:published_time" content="2018-07-25T00:06:00Z"/>
<meta property="insights:authors" content="Inês André de Figueiredo" /><meta property="insights:tags" content="'jose-mourinho','premier-league','manchester-united','desporto'" /><meta property="insights:sections" content="desporto" /><meta property="insights:contentID" content="9633333" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="TSF">
<meta name="twitter:creator" content="TSF">
<meta name="twitter:title" content="Mourinho reconhece que Manchester United dificilmente lutar&#225; pelo t&#237;tulo"/>
<meta name="twitter:description" content="Jos&#233; Mourinho acredita que o plantel da sua equipa n&#227;o est&#225; ao n&#237;vel de alguns advers&#225;rios."/>
<meta name="twitter:image" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=8985e82a-436a-4dfc-9d45-b7236f25f167&w=800&h=420&watermark=true&t=20180725000600">

    <meta property="fb:pages" content="174996242665" />
    
    <link rel="canonical" href="https://www.tsf.pt/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html" />
    
    <link rel="icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-57x57_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-114x114_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-72x72_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-144x144_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-60x60_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-120x120_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-76x76_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-152x152_.png" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-128.png" sizes="128x128" />

    <meta name="application-name" content="TSF" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tsf.pt/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tsf.pt/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x310.png" />
    <meta name="apple-itunes-app" content="app-id=404167911" />
    <meta name="google-play-app" content="app-id=pt.civ.tsf" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" />

    <link href="/common/bundles/tsf-css-smartbanner.css?v=f-8FnO0XUZHnXXv7dS-gQbQa_wWbGnla1fAHU6Ae0fQ1" rel="stylesheet" type="text/css"  media="screen" />

    <link href="/common/bundles/tsf-css-core.css?v=pskCxoLG0LjepiiU9oU7cMHPvuFiOH7Zc88CHcxPWVY1--v-1.13" rel="stylesheet" type="text/css" />

    <link href="/common/bundles/tsf-css-master.css?v=dCh9TmE8vydXh_THQE6FQ0HlMUcjO9DY2OZVoifYHY01--v-1.13" rel="stylesheet" type="text/css" />

    <!--[if lt IE 9]>
    <script src="/bundles/tsf-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1--v-1.13" ></script>

    <![endif]-->
    <script src="/bundles/tsf-js-core.js?v=8mjTsOxBwMBA56q5DQa9eJ-JfTSU4kIiPnADOGHsqNg1--v-1.13" ></script>

    <script src="/bundles/tsf-js-master.js?v=UnhYlgG-a_MMQBVx9MDKTdv90fJ9k2wknbPrYQj2jck1--v-1.13" ></script>

    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function (adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        }
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>

    

    <!-- Peer5 library -->
    <script src="https://api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
    <!-- Peer5 plugin for JWPlayer 7 -->
    <script src="https://api.peer5.com/peer5.jwplayer7.plugin.js"></script>

    <input type="hidden" id="autorGaleria" value="Lusa" />
    <input type="hidden" id="tagGaleria" value="jose-mourinho" />
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-2804136-7', 'auto', { 'useAmpClientId': true });
        ga('create', 'UA-65573366-1', 'auto', { 'name': 'newTracker', 'useAmpClientId': true });
        ga('require', 'linkid', 'linkid.js');
        ga('set', 'contentGroup1', 'Lusa');
        ga('newTracker.set', 'contentGroup1', 'Lusa');
        ga('set', 'contentGroup2', 'jose-mourinho');
        ga('newTracker.set', 'contentGroup2', 'jose-mourinho');
        if (0 == "1") {
            ga('set', 'contentGroup3', 'Galerias');
            ga('newTracker.set', 'contentGroup3', 'Galerias');
        }
        ga('set', 'dimension1', '2018-07-25T00:06:00Z');ga('newTracker.set', 'dimension1', '2018-07-25T00:06:00Z');
        ga('send', 'pageview');
        ga('newTracker.send', 'pageview');
    </script>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_rso3q1c2N-KBty6k2JT4mXIKK8PewK7y1ch2Qpu9iRZoXWI9pQtx-qlpDTFtDwRP"></script>
    <script src="/common/scripts/cxense.js?v=1.0" type="text/javascript"></script>
    <script src="/common/scripts/gy.js" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <!-- Cxense script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1140735272648431811']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
    <script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
    <!-- Cxense script end -->
    <script type="text/javascript">
        function showScreenSet() { gigya.accounts.showScreenSet({ screenSet: "gmg.1.prod_tsf.v3-RegistrationLogin", startScreen: "gigya-login-screen", lang: "pt", enabledProviders: "facebook" }) }
    </script>
    <script type="text/javascript">
        function onLoad() {
            gigya.accounts.addEventHandlers({
                onLogin: gigyaEventHandler,
                onLogout: gigyaEventHandler
            });
        }

        function testMrkpDataCompletion(a) { return testDataCompletion(a.get('profile')); }

        function testDataCompletion(e) {
            return (typeof (e) === 'undefined' ||
                typeof (e.email) === 'undefined' ||
                typeof (e.firstName) === 'undefined' ||
                typeof (e.birthYear) === 'undefined' ||
                typeof (e.gender) === 'undefined');
        }

        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    gigya.accounts.setSSOToken();
                    cxenseOnLoginHandler(eventObj);

                    if (!testDataCompletion(eventObj.profile)) {
                        //O perfil está completo -> mostrar o nome e apelido
                        var nome = eventObj.profile.firstName;
                        var apelido = eventObj.profile.lastName;

                        //show()...
                        //Redirect...
                    }
                    else {
                        ////////////////////toggleDisplayScreenSets('gigyaScreenSetCompleteProfile');
                        //location.reload(false); //false faz reload da cache em vez do servidor
                    }
                    break;

                case "logout":
                    window.location.replace("/");
                    break;
                default:

            }
        }
        onLoad();
    </script>

    <script type='text/javascript'>

        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();

    </script>
    <script type='text/javascript'>

        // GPT slots

        var gptAdSlots = [];
        var mrec1;
        var mrec2;
        var mrec3;
        googletag.cmd.push(function () {

            // mapping for 4 sizes of browser display.
            var mapping1 = googletag.sizeMapping(). //BANNER1_NEW
                addSize([1140, 0], [337, 337]). //dim1
                addSize([1024, 0], [289, 289]). //dim2
                addSize([768, 0], [193, 193]). //dim3
                addSize([0, 0], [300, 300]). //dim4
                build();

            var mapping2 = googletag.sizeMapping(). //BANNER2_NEW
                addSize([1140, 0], [706, 337]). //dim1
                addSize([1024, 0], [610, 291]). //dim2
                addSize([768, 0], [407, 194]). //dim3
                addSize([0, 0], []). //dim4
                build();

            var mapping3 = googletag.sizeMapping(). //EXPANDABLE_CLOSE/OPEN
                addSize([1025, 0], [940, 50]). //dim1
                addSize([768, 0], [728, 1]). //dim2
                addSize([0, 0], [320, 1]). //dim3
                build();

            var mapping4 = googletag.sizeMapping(). //EXPANDABLE_TOPO_CLOSE/OPEN
                addSize([1025, 0], [940, 30]). //dim1
                addSize([768, 0], [728, 1]). //dim2
                addSize([0, 0], [320, 1]). //dim3
                build();

            var mapping5 = googletag.sizeMapping(). //MEGAPUB
                addSize([1025, 0], [1280, 437]). //dim1
                addSize([768, 0], [772, 338]). //dim2
                addSize([0, 0], [320, 239]). //dim3
                build();

            var mapping7 = googletag.sizeMapping(). //PLAYER
                addSize([768, 0], [233, 141]). //dim1
                addSize([0, 0], []). //dim2 
                build();

            

            mrec1 = googletag.defineSlot('/5268/tsf.pt/desporto', [[300, 250], [300, 600]], 'mrec1').setTargeting('pos', ['topo']).
                setTargeting('tag', ['jose-mourinho','premier-league','manchester-united','desporto']).
                addService(googletag.pubads());
            gptAdSlots[0] = mrec1;

            mrec2 = googletag.defineSlot('/5268/tsf.pt/desporto', [[300, 250], [300, 600]], 'mrec2').setTargeting('pos', ['fundo']).setTargeting('tag',['jose-mourinho','premier-league','manchester-united','desporto']).addService(googletag.pubads());gptAdSlots[1] = mrec2;

            
            gptAdSlots[2] = googletag.defineSlot('/5268/tsf.pt/desporto', [940, 50], 'billboard').setTargeting('pos', ['billboard']).defineSizeMapping(mapping3).setTargeting('tag',['jose-mourinho','premier-league','manchester-united','desporto']).addService(googletag.pubads());
            
            

            gptAdSlots[6] = googletag.defineOutOfPageSlot('/5268/tsf.pt/desporto', 'layer').
                setTargeting('tag', ['jose-mourinho','premier-league','manchester-united','desporto']).
                addService(googletag.pubads());

            gptAdSlots[7] = googletag.defineSlot('/5268/tsf.pt/desporto', [[300, 250], [300, 600]], 'mrecmob').setTargeting('pos', ['splash']).
                setTargeting('tag', ['jose-mourinho','premier-league','manchester-united','desporto']).
                addService(googletag.pubads());

            gptAdSlots[8] = googletag.defineSlot('/5268/tsf.pt/desporto', [[300, 250], [300, 600]], 'mreccentro').setTargeting('pos', ['centro']).
                setTargeting('tag', ['jose-mourinho','premier-league','manchester-united','desporto']).
                addService(googletag.pubads());

            // Start ad fetching.
            googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({ persistedQueryId: '448cc280133068b0e275587864d9cbe1910103d2' }));
            googletag.pubads().enableSingleRequest();googletag.pubads().enableSyncRendering();
            googletag.enableServices();
        });
    </script>

    <link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            autoRegister: true,
            appId: 'eacd7cc0-9ce6-47c7-a9c7-4b1745339151',
            safari_web_id: 'web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806',
            notifyButton: {
                enable: true,
                size: 'medium',
                theme: 'default',
                position: 'bottom-right',
                offset: {
                    bottom: '90px'
                },
                prenotify: true,
                showCredit: false,
                text: {
                    'tip.state.unsubscribed': 'Subscrever notificações',
                    'tip.state.subscribed': "Notificações ativas",
                    'tip.state.blocked': "Notificações inativas",
                    'message.prenotify': 'Clique para subscrever as notificações',
                    'message.action.subscribed': "Obrigado por subscrever!",
                    'message.action.resubscribed': "Notificações ativas",
                    'message.action.unsubscribed': "Notificações inativas",
                    'dialog.main.title': 'Gerir notificações',
                    'dialog.main.button.subscribe': 'SUBSCREVER',
                    'dialog.main.button.unsubscribe': 'CANCELAR',
                    'dialog.blocked.title': 'Desbloquear Notificações',
                    'dialog.blocked.message': "Instruções para activar notificações:"
                }
            }
        }]);
    </script>

    <script>(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=VrhMEQi0mJ");</script>
    <script>tp = window["tp"] || []; tp.push(["setTags", ['jose-mourinho','premier-league','manchester-united','desporto']]);</script>

    
    
    <script>if (addToHomescreen) { addToHomescreen({ skipFirstVisit: true, maxDisplayCount: 1 }); }</script>

</head>

<body itemscope="" itemtype="https://schema.org/WebPage" class="t-site-article">
    

    <script>
        !function (a, b, c, d, e, f) { a.ddjskey = e; a.ddoptions = f || null; var m = b.createElement(c), n = b.getElementsByTagName(c)[0]; m.async = 1, m.src = d, n.parentNode.insertBefore(m, n) }(window, document, "script", "https://js.datadome.co/tags.js", "57F1D4BE566935A6735478BDB3C9B6");
    </script>

    <script type="text/javascript">
        var pp_gemius_identifier = '.RpKiCsIB9HUQZILrT3JqscP.Mg8A0wcrGFXb.rw_h..47';
        var pp_gemius_extraparameters = new Array('gA=desporto');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>

    <div id="layer">
        <script type="text/javascript">googletag.display("layer");</script>
    </div>
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=1667886610114099";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <script src="/common/scripts/jquery.smartbanner.js"></script>
    
<style type="text/css">
    .search_error {
        border: 1px solid red !important;
    }
</style>


<nav class="t-sidemenu-1">
    <ul class="t-sidemenu-list-1" xmlns:util="urn:newsgen-scripts"><li><a href="/">Início</a></li><li><a href="/ultimas.html">Últimas Notícias</a></li><li type="menu"><a href="/programa/noticiarios/ultima.html">Noticiários</a></li><li type="menu"><a href="/politica.html">Política</a></li><li type="menu"><a href="/sociedade.html">Sociedade</a></li><li type="menu"><a href="/economia.html">Economia</a></li><li type="menu"><a href="/desporto.html">Desporto</a></li><li type="menu"><a href="/internacional.html">Internacional</a></li><li type="menu"><a href="/cultura.html">Cultura</a></li><li type="menu"><a href="/tag/video.html">Vídeos</a></li><li type="menu"><a href="/opiniao.html">Opinião</a></li><li type="menu"><a href="/tag/humor-tsf.html">Humor</a></li><li type="menu"><a href="/programacao.html">Programas</a></li></ul><ul class="t-sidemenu-list-2" xmlns:util="urn:newsgen-scripts"><li type="menu"><a href="/programacao.html">Programação</a></li><li type="menu"><a href="/servicos.html">Serviços</a></li><li type="menu"><a href="/frequencias.html">Frequências</a></li><li type="menu"><a href="/apps_rss.html">Apps e RSS</a></li><li type="menu" class="t-display-off-768-less"><a href="/iniciativas.html">Iniciativas</a></li><li type="menu"><a href="/ficha-tecnica.html">Ficha Técnica</a></li><li type="menu"><a href="/contactos.html">Contactos</a></li><li type="menu"><a href="/termos-privacidade.html">Termos e Privacidade</a></li><li type="menu"><a href="/sso.html">Área pessoal</a></li></ul>
</nav>
<!-- no mediactors : [style:HTML * TSF2015][qry:] -->
<header class="t-header">
    <div class="t-header-bar-1">
        <div class="t-header-bar-inner">
            <h1>
                <a href="/">
                    <img src="/common/images/logo-tsf.png" alt="TSF" /></a>
            </h1>
            <div class="t-header-box-1">
                <ul class="t-header-list-1">
                    <li><span class="t-sidemenu-toggle js-sidemenu-toggle-1" title="Menu"><b><em>Menu</em><i></i><i></i><i></i></b></span></li>
                    <li><span class="t-play-btn-1 js-player-toggle-1"><b>Ouvir Emissão</b></span></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="t-header-bar-2">
        <div class="t-header-bar-inner">
            <div class="t-header-bar-inner-inner clfx">
                <nav class="t-mainmenu-1">
                    <ul xmlns:util="urn:newsgen-scripts"><li><a href="/">Início</a></li><li type="menu"><a href="/programa/noticiarios/ultima.html">Noticiários</a></li><li type="menu"><a href="/politica.html">Política</a></li><li type="menu"><a href="/sociedade.html">Sociedade</a></li><li type="menu"><a href="/economia.html">Economia</a></li><li type="menu" class="current"><a href="/desporto.html">Desporto</a></li><li type="menu"><a href="/internacional.html">Internacional</a></li><li type="menu"><a href="/cultura.html">Cultura</a></li><li type="menu"><a href="/tag/video.html">Vídeos</a></li><li type="menu"><a href="/opiniao.html">Opinião</a></li><li type="menu"><a href="/tag/humor-tsf.html">Humor</a></li><li type="menu"><a href="/programacao.html">Programas</a></li></ul>
                </nav>
                
                <div class="t-header-box-8" style="display: none">

                    <!-- User - logged out -->
                    <span class="t-header-user-toggle-1" style="display: none; cursor: pointer;"><b></b></span>

                    <!-- User - logged in -->
                    <span class="t-header-user-toggle-2" style="display: none">
                        <span>
                            <strong id="nomeLogin" style="cursor: pointer;"></strong>
                            
                        </span>
                    </span>

                    <!-- Dropdown menu -->
                    
                </div>
                <div class="t-header-box-7">
                    <span class="t-header-search-toggle-1 js-search-toggle-1"><b></b></span>
                </div>
                <div class="t-header-box-6">
                    <div class="t-header-box-inner">
                        <div class="t-header-search-1 js-search-box-1">
                            <span class="t-form-field-1">
                                <input type="search" placeholder="Pesquisar" name="search" />
                            </span>
                            <button class="t-form-btn-1" name="button_search"><b>Pesquisar</b></button>
                            <span class="t-header-search-close js-search-close-btn"><b></b></span>
                        </div>
                    </div>
                </div>
                <div class="t-header-box-3">
                    <div class="t-header-share-2">
                        <iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Ftsfradio&amp;send=false&amp;layout=button&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;locale=pt_PT" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="t-header-bar-3">
        <div class="t-header-bar-inner">
            
            
            
            
            
            
            
            
            
            
            
            
             
            <nav class="t-submenu-1 clfx js-submenu-1" xmlns:util="urn:newsgen-scripts"><strong>Desporto</strong><ul><li type="sub_menu"><a href="/desporto/resultados.html">Resultados e Classificações</a></li><li type="sub_menu"><a href="/desporto/jogos-em-direto.html">Jogos em Direto</a></li></ul></nav>
            

        </div>
    </div>
    
    <div class='t-pubbox-expandable js-pub-box'>
      <div class='t-pubbox-inner'>
<div id='billboard'>
            <script type='text/javascript'>
              googletag.cmd.push(function () {
                     googletag.display('billboard');
                 });
            </script>
        </div>
</div>
</div>
</header>

    <div class="t-wrap-1">
        
        
        
        
        
    <div class="leikiContents" leikiwsiteslider></div>

    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/TSF/Portugal|/NewsGen/Edição/TSF/Economia|/NewsGen/Edição/TSF/Internacional|/NewsGen/Edição/TSF/Desporto|/NewsGen/Edição/TSF/Sociedade|/NewsGen/Edição/TSF/Política|/NewsGen/Edição/TSF/Cultura" />
    <input type="hidden" id="PageNumber" name="PageNumber" value="1" />
    <main role="main" class="t-main-2">
        <div class="t-main-inner clfx">
            <div class="t-primary-2">
                <div class="t-primary-inner">
                    <input type="hidden" id="article_id_9633333" value="9633333" xmlns:asp="remove"><article itemscope="" itemtype="https://schema.org/NewsArticle" itemprop="mainEntity" class="t-articlepage-7 clfx js-readmore-article-1" xmlns:asp="remove"><header class="t-ap-header"><span rel="theme" class="t-article-theme"><span><a href="/tag/jose-mourinho.html">José Mourinho</a></span></span><h1 rel="headline" itemprop="headline" class="t-article-title"><span>Mourinho reconhece que Manchester United dificilmente lutará pelo título</span></h1><time itemprop="datePublished" class="t-article-date" datetime="2018-07-25">25 de JULHO de 2018 - 00:06</time></header><div itemprop="articleBody" class="t-ap-body clfx"><div class="t-ap-b-1"><div itemprop="description" class="t-ap-lead"><p>José Mourinho acredita que o plantel da sua equipa não está ao nível de alguns adversários.</p></div><div class="t-ap-feature-media"><div class="t-gallery-1 t-gallery-context-1"><div class="galleria"></div><script>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</script></div></div><div class="t-ap-authoring clfx"><a style="padding: 0 0 0 0px;" class="t-ap-author"><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="t-ap-author-inner"><strong rel="author" itemprop="name">Lusa</strong></span></a><aside class="t-ap-share"><ul class="t-share-btns-1"><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html" title="Facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;"><b>Partilhar</b></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Mourinho reconhece que Manchester United dificilmente lutar%C3%A1 pelo t%C3%ADtulo&amp;url=https://www.tsf.pt/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html" target="_blank" title="Twitter"><b>Twitter</b></a></li><li class="t-share-print"><a href="javascript:PrintArticle('9633333')" target="_blank" title="Imprimir" class="js-btn-print"><b>Imprimir</b></a></li></ul><ul class="t-share-btns-2"><li><a class="addthis_button_compact"><span>Partilhar</span></a></li><li><a href="#comment_block_1" class="js-btn-move-to-anchor"><span>Comentar</span></a></li></ul></aside></div>

</div><aside class="t-ap-b-sidebar-1"><div class="t-sidebar-envelope-1"><section class="t-section-list-21"><header><h3><span>Fotogaleria do dia</span></h3></header><div class="t-section-articles"><article><header><figure><a href="/internacional/interior/as-imagens-de-uma-tragedia-que-devastou-a-grecia-9629692.html"><img src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=49916bda-411c-40f8-a567-3a2924f0fd0e&amp;w=358&amp;h=200&amp;t=20180724165500" alt=""></a></figure><h2><a href="/internacional/interior/as-imagens-de-uma-tragedia-que-devastou-a-grecia-9629692.html"><i class="t-article-icon-gallery-1"></i><span>As imagens da tragédia que está a devastar a Grécia</span></a></h2></header></article></div></section>
</div><div class="t-pubbox-2 t-responsive-rule-20"><div class="t-pubbox-inner"><div class="t-pubbox-inner-inner"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div></div></div><em>PUB</em></div>

<div class="t-sidebar-envelope-1"><section class="t-section-list-5" xmlns:util="urn:newsgen-scripts"><header><a href="/ultimas.html"><h3 class="t-section-theme-2"><span>Últimas</span></h3></a></header><article><header><a href="/desporto/interior/eder-militao-perto-de-ser-jogador-do-porto-9633477.html"><h3><span>Éder Militão perto de ser jogador do Porto</span></h3></a></header><footer><span class="t-article-info-2">
          Há 53 min
        </span></footer></article><article><header><a href="/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html"><h3><span>Mourinho reconhece que Manchester United dificilmente lutará pelo título</span></h3></a></header><footer></footer></article><article><header><a href="/internacional/interior/a-serie-da-netflix-que-ainda-nao-estreou-e-ja-tem-milhares-de-pessoas-contra-9633362.html"><h3><span>A série da Netflix que ainda não estreou e já tem milhares de pessoas contra</span></h3></a></header><footer></footer></article><article><header><a href="/internacional/interior/foi-esperar-e-esperar-quatro-horas-so-com-a-cabeca-fora-de-agua-9633249.html"><h3><span>"Foi esperar e esperar. Quatro horas só com a cabeça fora de água"</span></h3></a></header><footer></footer></article><article><header><a href="/sociedade/interior/ambiente-vai-aplicar-multa-pesada-por-destruicao-em-cacela-velha-9633220.html"><h3><span>Ambiente vai aplicar multa pesada por destruição em Cacela Velha</span></h3></a></header><footer></footer></article><article><header><a href="/internacional/interior/demi-lovato-internada-de-urgencia-devido-a-overdose-de-heroina-9633040.html"><h3><span>Demi Lovato internada de urgência devido a overdose de heroína</span></h3></a></header><footer></footer></article><article><header><a href="/politica/interior/se-fosse-primeiro-ministro-nao-tinha-o-be-e-o-pcp-a-condicionar-a-governacao-9632903.html"><h3><span>"O PS não é a carochinha, é muito mais a cigarra"</span></h3></a></header><footer></footer></article><article><header><a href="/politica/interior/transferencia-do-infarmed-para-o-porto-e-um-processo-estranho-9632875.html"><h3><span>Transferência do Infarmed para o Porto é um "processo estranho"</span></h3></a></header><footer></footer></article></section>
</div><div class="js-readmore-sidebox-1" style="display:none;"><!-- no mediactors : [style:][qry:zone=detalhe_desporto] -->
<div class="t-pubbox-2 t-responsive-rule-20"><div class="t-pubbox-inner"><div class="t-pubbox-inner-inner"><!-- empty --><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script></div></div></div><em>PUB</em></div>
</div></aside><div class="t-ap-b-2"><div class="t-i js-readmore-target"><div class="t-ap-b-content-1"><p>O treinador português José Mourinho reconheceu, esta terça-feira, que o Manchester United não tem potencial suficiente para se intrometer entre os favoritos a ganhar a liga inglesa de futebol.</p><p>"A primeira realidade que há que aceitar é que o nosso nível não está à altura dos plantéis de equipas como o Liverpool e o Chelsea. Precisamos fazer algumas contratações e manter as nossas estrelas se queremos lutar pelo título", disse o técnico, na conferência de imprensa de lançamento da sua estreia na International Champions Cup.</p><p>José Mourinho considera que faltam no plantel dois jogadores de qualidade que lhe permita voltar a lutar pelo título: "Gostava de ter mais dois jogadores, mas uma coisa é o que eu gostaria, outra é o que vai acontecer."</p><p>O técnico português tem mostrado algum desconforto, porque, até ao momento, o Manchester United apenas fez três aquisições, Fred, Diogo Dalot, ex-Fc Porto, e o guarda-redes Lee Grant, enquanto rivais como o Liverpool têm gastado muito dinheiro na tentativa de reduzir as diferenças para o campeão em título, o Manchester City.</p><p>O United foi segundo classificado na temporada passada, mas a distantes 19 pontos do City, o que leva Mourinho a querer mais investimento na equipa antes do fecho do mercado, que este ano encerra mais cedo em Inglaterra (09 de agosto).</p><p>O treinador português também já mostrou preocupação com o facto de não poder contar atualmente com nove jogadores titulares para o estágio que vai efetuar nos Estados Unidos, uma vez que estes cumprem o período de férias, depois de terem participado no Mundial2018 da Rússia.</p></div><aside class="t-ap-b-functions-3"><ul class="t-share-btns-5"><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html" title="Facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;"><b>Partilhar</b></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Mourinho reconhece que Manchester United dificilmente lutar%C3%A1 pelo t%C3%ADtulo&amp;url=https://www.tsf.pt/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html" target="_blank" title="Twitter"><b>Twitter</b></a></li><li class="t-share-googleplus"><a href="https://plus.google.com/share?url=https://www.tsf.pt/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html&amp;hl=pt-PT&amp;wwc=1" target="_blank" title="Google Plus"><b>Google Plus</b></a></li><li class="t-share-linkedin"><a href="https://www.linkedin.com/cws/share?url=https://www.tsf.pt/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html" target="_blank" title="LinkedIn"><b>LinkedIn</b></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.tsf.pt/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html" data-action="share/whatsapp/share" title="WhatsApp">WhatsApp</a></li><li class="t-share-email"><a href="mailto:?Subject=Artigo TSF&amp;body=Mourinho reconhece que Manchester United dificilmente lutar%C3%A1 pelo t%C3%ADtulo%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html" target="_blank" title="E-mail"><b>E-mail</b></a></li></ul></aside></div><section class="t-widget-box-1" id="comment_block_1"><header><h3> <b class="fb-comments-count" data-href="https://www.tsf.pt/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html"></b> <span>COMENTÁRIOS</span></h3></header><div class="t-remote-widget-1"><div class="fb-comments" data-href="https://www.tsf.pt/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html" data-numposts="10" data-colorscheme="light" data-width="100%"></div></div></section></div><aside class="t-ap-b-sidebar-2"><!-- no mediactors : [style:][qry:zone=detalhe_desporto] -->

<div class="t-sidebar-envelope-1"><section class="t-section-list-21"><header><h3><span>Fotogaleria do dia</span></h3></header><div class="t-section-articles"><article><header><figure><a href="/internacional/interior/as-imagens-de-uma-tragedia-que-devastou-a-grecia-9629692.html"><img src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=49916bda-411c-40f8-a567-3a2924f0fd0e&amp;w=358&amp;h=200&amp;t=20180724165500" alt=""></a></figure><h2><a href="/internacional/interior/as-imagens-de-uma-tragedia-que-devastou-a-grecia-9629692.html"><i class="t-article-icon-gallery-1"></i><span>As imagens da tragédia que está a devastar a Grécia</span></a></h2></header></article></div></section>
</div><div class="t-sidebar-envelope-1"><section class="t-section-list-5" xmlns:util="urn:newsgen-scripts"><header><a href="/ultimas.html"><h3 class="t-section-theme-2"><span>Últimas</span></h3></a></header><article><header><a href="/desporto/interior/eder-militao-perto-de-ser-jogador-do-porto-9633477.html"><h3><span>Éder Militão perto de ser jogador do Porto</span></h3></a></header><footer><span class="t-article-info-2">
          Há 53 min
        </span></footer></article><article><header><a href="/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html"><h3><span>Mourinho reconhece que Manchester United dificilmente lutará pelo título</span></h3></a></header><footer></footer></article><article><header><a href="/internacional/interior/a-serie-da-netflix-que-ainda-nao-estreou-e-ja-tem-milhares-de-pessoas-contra-9633362.html"><h3><span>A série da Netflix que ainda não estreou e já tem milhares de pessoas contra</span></h3></a></header><footer></footer></article><article><header><a href="/internacional/interior/foi-esperar-e-esperar-quatro-horas-so-com-a-cabeca-fora-de-agua-9633249.html"><h3><span>"Foi esperar e esperar. Quatro horas só com a cabeça fora de água"</span></h3></a></header><footer></footer></article><article><header><a href="/sociedade/interior/ambiente-vai-aplicar-multa-pesada-por-destruicao-em-cacela-velha-9633220.html"><h3><span>Ambiente vai aplicar multa pesada por destruição em Cacela Velha</span></h3></a></header><footer></footer></article><article><header><a href="/internacional/interior/demi-lovato-internada-de-urgencia-devido-a-overdose-de-heroina-9633040.html"><h3><span>Demi Lovato internada de urgência devido a overdose de heroína</span></h3></a></header><footer></footer></article><article><header><a href="/politica/interior/se-fosse-primeiro-ministro-nao-tinha-o-be-e-o-pcp-a-condicionar-a-governacao-9632903.html"><h3><span>"O PS não é a carochinha, é muito mais a cigarra"</span></h3></a></header><footer></footer></article><article><header><a href="/politica/interior/transferencia-do-infarmed-para-o-porto-e-um-processo-estranho-9632875.html"><h3><span>Transferência do Infarmed para o Porto é um "processo estranho"</span></h3></a></header><footer></footer></article></section>
</div></aside></div></article>
                </div>
            </div>
        </div>
    </main>

    <div class="t-envelope-31">
        <div class="leikiContents" leikiwsite></div>
        <div class="leikiContents" leikiw></div>
        <section class="t-section-list-23">
            <header>
                <h3 class="t-section-theme-12">
                    <a href="/brandstory.html">
                        <img src="/common/images/logo-brandstory-2.png" alt="Brand Story">
                    </a>
                </h3>
            </header>
            <div class="t-section-articles">
                <ins data-revive-zoneid="69" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="70" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="71" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
            </div>
        </section>
        
        <div id="MaisVistas"></div>
        <div class="wibbitz-player"><div wibbitz="embed-player-widget"></div></div>
    </div>

    <div class="t-envelope-32 t-responsive-rule-20">
        <div class="t-section-grp-1">
            <section class="t-section-facebook-1">
                <header>
                    <h3 class="t-section-theme-2">
                        <span>Facebook</span>
                    </h3>
                </header>
                <div class="t-i">
                    <div class="t-section-facebook-col-1">
                        <figure>
                            <img src="/common/images/fb-pic-1.png" alt="" />
                        </figure>
                    </div>
                    <div class="t-section-facebook-col-2">
                        <div class="t-section-facebook-box-1">
                            <p>Entre na conversa e não perca nenhuma notícia no Facebook da TSF</p>
                        </div>
                        <div class="t-section-facebook-box-2">
                            <div class="t-section-facebook-btn-1" style="width: 100%; height: 30px;">
                                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftsfradio&amp;send=false&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;locale=pt_PT" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                            </div>
                            
                        </div>
                    </div>
                </div>
            </section>
            <section class="t-section-newsletters-1">
                <header>
                    <h3 class="t-section-theme-2">
                        <span>Newsletters</span>
                    </h3>
                </header>
                <div class="t-i">
                    <div class="t-section-newsletters-col-1">
                        <figure>
                            <img src="/common/images/nl-pic-1.png" alt="" />
                        </figure>
                    </div>
                    <div class="t-section-newsletters-col-2">
                        <div class="t-section-newsletters-box-1">
                            <p>Receba as principais notícias do dia no seu e-mail, de forma gratuita, cómoda e rápida</p>
                        </div>
                        <div class="t-section-newsletters-box-2">

                            <div class="t-section-newsletters-form-1">
                                <div class="Image_load_newsletter" style="display: none; text-align: center;">
                                    <img src="/common/images/img_loader.gif" id="Img2" class="imagemload" />
                                </div>
                                <!--[if !IE]> ... FORM begin ... <![endif]-->
                                <div class="t-form-5">
                                    <div class="t-form-inner">
                                        <span class="t-form-field">
                                            <input type="text" placeholder="O seu e-mail" id="nl-email-detalhe">
                                        </span>
                                        <button class="t-form-btn btn-nl-detalhe"><b>Subscrever</b></button>
                                    </div>
                                </div>
                                <div class="t-form-message-5" style="display: none;">
                                    <span></span>
                                </div>
                                <!--[if !IE]> ... FORM end ... <![endif]-->

                            </div>
                            
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
    <div class="t-envelope-30" xmlns:util="urn:newsgen-scripts"><h3 class="t-section-theme-1"><span>Outras Notícias</span></h3><section class="t-section-grid-6"><div class="t-i"><article class=""><header><figure><a href="/desporto/interior/eder-militao-perto-de-ser-jogador-do-porto-9633477.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=7dd1b8b9-2ed8-4a98-bea7-a4bbc71eb8cd&amp;w=600&amp;h=337&amp;t=20180725003800"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=7dd1b8b9-2ed8-4a98-bea7-a4bbc71eb8cd&amp;w=365&amp;h=205&amp;t=20180725003800"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=7dd1b8b9-2ed8-4a98-bea7-a4bbc71eb8cd&amp;w=600&amp;h=337&amp;t=20180725003800" alt="" class="lazyload"></picture><i class="t-article-icon-gallery-1"></i></a></figure><h3><a href="/tag/brasil.html"><span>Brasil</span><span class="t-article-info-1">Há 53 min</span></a></h3><h2><a href="/desporto/interior/eder-militao-perto-de-ser-jogador-do-porto-9633477.html"><span>Éder Militão perto de ser jogador do Porto</span></a></h2></header></article><article class=""><header><figure><a href="/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=8985e82a-436a-4dfc-9d45-b7236f25f167&amp;w=600&amp;h=337&amp;t=20180725000600"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=8985e82a-436a-4dfc-9d45-b7236f25f167&amp;w=365&amp;h=205&amp;t=20180725000600"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=8985e82a-436a-4dfc-9d45-b7236f25f167&amp;w=600&amp;h=337&amp;t=20180725000600" alt="" class="lazyload"></picture><i class="t-article-icon-gallery-1"></i></a></figure><h3><a href="/tag/jose-mourinho.html"><span>José Mourinho</span></a></h3><h2><a href="/desporto/interior/jose-mourinho-reconhece-que-manchester-united-dificilmente-lutara-pelo-titulo-9633333.html"><span>Mourinho reconhece que Manchester United dificilmente lutará pelo título</span></a></h2></header></article><article class=""><header><figure><a href="/internacional/interior/a-serie-da-netflix-que-ainda-nao-estreou-e-ja-tem-milhares-de-pessoas-contra-9633362.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=faeef730-bd63-40bf-8d9f-8faed62c1209&amp;w=600&amp;h=337&amp;t=20180724235100"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=faeef730-bd63-40bf-8d9f-8faed62c1209&amp;w=365&amp;h=205&amp;t=20180724235100"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=faeef730-bd63-40bf-8d9f-8faed62c1209&amp;w=600&amp;h=337&amp;t=20180724235100" alt="" class="lazyload"></picture><i class="t-article-icon-video-1"></i></a></figure><h3><a href="/tag/netflix.html"><span>Netflix</span></a></h3><h2><a href="/internacional/interior/a-serie-da-netflix-que-ainda-nao-estreou-e-ja-tem-milhares-de-pessoas-contra-9633362.html"><span>A série da Netflix que ainda não estreou e já tem milhares de pessoas contra</span></a></h2></header></article><article class=""><header><figure><a href="/internacional/interior/foi-esperar-e-esperar-quatro-horas-so-com-a-cabeca-fora-de-agua-9633249.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=d447d089-1f29-4912-8010-5c3c373c2076&amp;w=600&amp;h=337&amp;t=20180724230600"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=d447d089-1f29-4912-8010-5c3c373c2076&amp;w=365&amp;h=205&amp;t=20180724230600"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=d447d089-1f29-4912-8010-5c3c373c2076&amp;w=600&amp;h=337&amp;t=20180724230600" alt="" class="lazyload"></picture><i class="t-article-icon-audio-1"></i></a></figure><h3><a href="/tag/incendios-na-grecia.html"><span>Incêndios na Grécia</span></a></h3><h2><a href="/internacional/interior/foi-esperar-e-esperar-quatro-horas-so-com-a-cabeca-fora-de-agua-9633249.html"><span>"Foi esperar e esperar. Quatro horas só com a cabeça fora de água"</span></a></h2></header></article><article class=""><header><figure><a href="/sociedade/interior/ambiente-vai-aplicar-multa-pesada-por-destruicao-em-cacela-velha-9633220.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=74a61722-e68f-41a3-96eb-2e6ec3a3c2bc&amp;w=600&amp;h=337&amp;t=20180724224300"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=74a61722-e68f-41a3-96eb-2e6ec3a3c2bc&amp;w=365&amp;h=205&amp;t=20180724224300"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=74a61722-e68f-41a3-96eb-2e6ec3a3c2bc&amp;w=600&amp;h=337&amp;t=20180724224300" alt="" class="lazyload"></picture><i class="t-article-icon-audio-1"></i></a></figure><h3><a href="/tag/ministerio-ambiente.html"><span>Ministério Ambiente</span></a></h3><h2><a href="/sociedade/interior/ambiente-vai-aplicar-multa-pesada-por-destruicao-em-cacela-velha-9633220.html"><span>Ambiente vai aplicar multa pesada por destruição em Cacela Velha</span></a></h2></header></article><article class=""><header><figure><a href="/internacional/interior/demi-lovato-internada-de-urgencia-devido-a-overdose-de-heroina-9633040.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=e145f418-7528-4938-b515-81d0b3ad0113&amp;w=600&amp;h=337&amp;t=20180724220400"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=e145f418-7528-4938-b515-81d0b3ad0113&amp;w=365&amp;h=205&amp;t=20180724220400"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=e145f418-7528-4938-b515-81d0b3ad0113&amp;w=600&amp;h=337&amp;t=20180724220400" alt="" class="lazyload"></picture><i class="t-article-icon-gallery-1"></i></a></figure><h3><a href="/tag/hollywood.html"><span>Hollywood</span></a></h3><h2><a href="/internacional/interior/demi-lovato-internada-de-urgencia-devido-a-overdose-de-heroina-9633040.html"><span>Demi Lovato internada de urgência devido a overdose de heroína</span></a></h2></header></article><article class=""><header><figure><a href="/politica/interior/se-fosse-primeiro-ministro-nao-tinha-o-be-e-o-pcp-a-condicionar-a-governacao-9632903.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=8f410b0b-8a9c-401e-a102-ca355c4f722a&amp;w=600&amp;h=337&amp;t=20180724212900"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=8f410b0b-8a9c-401e-a102-ca355c4f722a&amp;w=365&amp;h=205&amp;t=20180724212900"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=8f410b0b-8a9c-401e-a102-ca355c4f722a&amp;w=600&amp;h=337&amp;t=20180724212900" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/rui-rio.html"><span>Rui Rio</span></a></h3><h2><a href="/politica/interior/se-fosse-primeiro-ministro-nao-tinha-o-be-e-o-pcp-a-condicionar-a-governacao-9632903.html"><span>"O PS não é a carochinha, é muito mais a cigarra"</span></a></h2></header></article><article class=""><header><figure><a href="/politica/interior/transferencia-do-infarmed-para-o-porto-e-um-processo-estranho-9632875.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=e1865b16-2cbd-49de-8e98-75290cdcbc2b&amp;w=600&amp;h=337&amp;t=20180724212000"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=e1865b16-2cbd-49de-8e98-75290cdcbc2b&amp;w=365&amp;h=205&amp;t=20180724212000"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=e1865b16-2cbd-49de-8e98-75290cdcbc2b&amp;w=600&amp;h=337&amp;t=20180724212000" alt="" class="lazyload"></picture><i class="t-article-icon-audio-1"></i></a></figure><h3><a href="/tag/rui-moreira.html"><span>rui moreira</span></a></h3><h2><a href="/politica/interior/transferencia-do-infarmed-para-o-porto-e-um-processo-estranho-9632875.html"><span>Transferência do Infarmed para o Porto é um "processo estranho"</span></a></h2></header></article><article class=""><header><figure><a href="/desporto/interior/malcom-no-barcelona-por-41-milhoes-de-euros-apos-ter-sido-anunciado-na-roma-9632586.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=d577a78c-33a3-4eba-be24-50a49b0e09a3&amp;w=600&amp;h=337&amp;t=20180724204000"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=d577a78c-33a3-4eba-be24-50a49b0e09a3&amp;w=365&amp;h=205&amp;t=20180724204000"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=d577a78c-33a3-4eba-be24-50a49b0e09a3&amp;w=600&amp;h=337&amp;t=20180724204000" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/desporto.html"><span>Desporto</span></a></h3><h2><a href="/desporto/interior/malcom-no-barcelona-por-41-milhoes-de-euros-apos-ter-sido-anunciado-na-roma-9632586.html"><span>Malcom no Barcelona por 41 milhões de euros, após ter sido anunciado na Roma</span></a></h2></header></article><article class=""><header><figure><a href="/internacional/interior/ivanka-trump-poe-fim-a-sua-marca-de-roupa-9632634.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=5b0e09e2-51f7-4826-8210-1423767998a7&amp;w=600&amp;h=337&amp;t=20180724203000"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=5b0e09e2-51f7-4826-8210-1423767998a7&amp;w=365&amp;h=205&amp;t=20180724203000"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=5b0e09e2-51f7-4826-8210-1423767998a7&amp;w=600&amp;h=337&amp;t=20180724203000" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/estados-unidos.html"><span>estados unidos</span></a></h3><h2><a href="/internacional/interior/ivanka-trump-poe-fim-a-sua-marca-de-roupa-9632634.html"><span>Ivanka Trump acaba com a sua marca de roupa</span></a></h2></header></article><article class=""><header><figure><a href="/cultura/interior/os-maias-vao-chegar-a-sua-caixa-de-correio-ctt-assinala-130-anos-do-livro-9632267.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=dfafa7ec-ea62-4fc0-ac26-d9afdc25cc0d&amp;w=600&amp;h=337&amp;t=20180724204500"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=dfafa7ec-ea62-4fc0-ac26-d9afdc25cc0d&amp;w=365&amp;h=205&amp;t=20180724204500"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=dfafa7ec-ea62-4fc0-ac26-d9afdc25cc0d&amp;w=600&amp;h=337&amp;t=20180724204500" alt="" class="lazyload"></picture><i class="t-article-icon-audio-1"></i></a></figure><h3><a href="/tag/cultura.html"><span>Cultura</span></a></h3><h2><a href="/cultura/interior/os-maias-vao-chegar-a-sua-caixa-de-correio-ctt-assinala-130-anos-do-livro-9632267.html"><span>Os Maias vão chegar à sua caixa de correio. CTT assinalam os 130 anos do livro</span></a></h2></header></article></div></section><div class="t-load-another-container js-load-another-container"></div><div class="t-load-another-btn"><div class="t-i"><div class="t-load-another-loading" style="display:none;"><div class="t-cssload-loader-1"></div></div><a href="javascript:;" onclick="LoadMoreSection();">Ver Mais</a></div></div></div>

        
    </div>
    
<footer class="t-footer">
    <div class="t-footer-inner">
        <div class="t-footer-row-1 clfx">
            <div class="t-footer-logo-1">
                <a href="http://www.globalmediagroup.pt">
                    <img src="/common/images/logo-gmg-1.png" alt="Global Media Group" />
                </a>
            </div>
            <ul class="t-footer-list-1">
                <li class="t-footer-item-1">
                    <a href="/termos_privacidade.html">Termos &amp; Privacidade</a>
                </li>
                    <li>
                    <a href="/servicos.html">Serviços</a>
                </li>
                <li>
                    <a href="/frequencias.html">Frequências</a>
                </li>
                <li>
                    <a href="/apps_rss.html">Apps e RSS</a>
                </li>
                <li>
                    <a href="/iniciativas.html">Iniciativas</a>
                </li>
                <li>
                    <a href="/ficha_tecnica.html">Ficha Técnica</a>
                </li>
                <li>
                    <a href="/contactos.html">Contactos</a>
                </li>
                <li>
                    <a href="http://publicidade.tsf.pt" target="_blank">Publicidade</a>
                </li>
                <li class="t-footer-item-2">
                    <span>&copy; 2015 TSF</span>
                </li>
            </ul>
        </div>
        <div class="t-footer-row-2">
            <div class="gmg-footer-1">
                <div class="gmg-footer-inner clfx">
                    <div class="gmg-footer-col-1">
                        <a href="http://www.globalmediagroup.pt">
                            <img src="/common/images/gmg-footer-logo.png" alt="Global Media Group" /></a>
                         <div>Email Marketing Certified by E-goi</div>
                    </div>
                    <div class="gmg-footer-col-2">
                        <div id="ctl02_pubfooter">
                        <div class="gmg-footer-box-1">
                           <!-- PUB tag -->
                            <div id="leaderboard">
                                <script type="text/javascript">
                                google_ad_client = "ca-pub-8503684928116728";
                                /* TSF Leaderboard */
                                google_ad_slot = "9044818987";
                                if (window.matchMedia("(min-width:728px)").matches) {
                                    google_ad_width = 728;
                                    google_ad_height = 90;
                                }
                                else {
                                    google_ad_width = 320;
                                    google_ad_height = 100;
                                }
                            </script>
                                <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                            </div>
                        </div>
                        <div class="gmg-footer-label-1">PUB</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

    

<!--[if !IE]> ... DRAWER begin ... <![endif]-->
<div class="t-drawer-1 js-drawer-root">
    <div class="t-drawer-bar-1 js-drawer-head">
        <div class="t-drawer-bar-inner">
            <div class="t-liveplayer-1 js-liveplayer-1">
                <div class="t-liveplayer-original">
                    <div id="radio_player_1"></div>
                    <script>
                        //<![CDATA[
                        liveAudioPlayerInit('radio_player_1');
                        //]]>
                    </script>
                </div>
                <div class="t-liveplayer-controls">
                    <span class="t-play-btn-2 js-player-toggle-1"><b class="mobileFooter" id="mobileFooterText">Ouvir Emissão</b></span>
                </div>
            </div>
            <div class="t-drawer-head-bar-1">
                <div class="t-newsfeed-1 js-newsfeed-1">
                    <!-- no mediactors : [style:Player Noticias Hora * TSF2015][qry:type=1] -->
                </div>
            </div>
            <div class="t-drawer-share-1">
                <ul>
                    <li class="t-drawer-share-fb"><a href="https://www.facebook.com/tsfradio" target="_blank" title="Facebook">Facebook</a></li>
                    <li class="t-drawer-share-tw"><a href="https://twitter.com/tsfradio" target="_blank" title="Twitter">Twitter</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="t-drawer-togglers-1 js-drawer-togglers">
        <div class="t-drawer-togglers-inner">
            <a class="t-drawer-btn-3 js-drawer-toggle"><b>Notícias</b></a>
            <a href="/programacao.html" class="t-drawer-btn-1"><b>Programação</b></a>
            <a class="t-drawer-btn-2 js-drawer-toggle"><b>Newsletter</b></a>
            <a class="t-drawer-btn-4 js-drawer-close" style="display:none;"><b>Fechar</b></a>
        </div>
    </div>
    <div class="t-drawer-body-1 js-drawer-body" style="display:none;">
        <div class="t-drawer-pages">
            <!-- no mediactors : [style:Player Noticias Hora * TSF2015][qry:type=2] -->
            <div class="t-drawer-page-2 js-drawer-toggle-target">
                <div class="t-drawer-page-inner">
                    <div class="t-drawer-page-inner-inner">
                        <!-- no mediactors : [style:HTML * TSF2015][qry:] -->
                        <!-- no mediactors : [style:Destaque Player Newsletter * TSF2015][qry:] -->
                        <div class="t-drawer-content-1">
                            <section class="t-section-box-2">
                                <header>
                                    <h3 class="t-section-theme-3">Registe-se e receba diariamente a nossa Newsletter</h3>
                                </header>
                                <article class="t-section-box-body">
                                    <div class="t-section-box-body-row">
                                        <div class="t-section-box-body-col-1">
                                             <div class="Image_load_newsletter" style="display:none;text-align: center;">
                                                 <img src="/common/images/img_loader.gif" id="Img2" class="imagemload" />
                                                </div>


                                            <div class="t-form-2">
                                                <div class="t-form-inner">
                                                    <span class="t-form-field">
                                                        <input type="text" placeholder="O SEU E-MAIL" />
                                                    </span>
                                                    <button class="t-form-btn"><b>Subscrever</b></button>
                                                </div>
                                            </div>
                                            <div class="t-form-message-2">
                                                <span></span>
                                            </div>
                                        </div>
                                    </div>
                                </article>
                            </section>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="t-overlay-1 js-overlay-1"></div>

    <script type='text/javascript'>

        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'tsf.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'desporto';
        _sf_async_config.authors = 'Lusa';
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () { oldonload(); loadChartbeat(); };
        })();
    </script>

    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt//tracker/tracker.js?v=1.0"></script>
    <script type="text/javascript" src="https://static.chartbeat.com/js/chartbeat.js"></script>
    <!-- WAI audience -->
    <script language="javascript">
        var WRP_HOST = 'globalmediaptanalytics.solution.weborama.fr';
        var WRP_ID = 485191;
        var WRP_SECTION = 'TSF';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

    </script>
    <!-- WAM audience -->
    <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('2770');
            wex.push('globalmedia', 1, 'Label');
            wex.push('tsf', 4, 'Label');

        };
    </script>
    <!-- WAM audience - DO NOT MODIFY -->
    <script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
    </script>
    <!-- end WAI/WAM audience -->

    <!-- no mediactors : [style:HTML * TSF2015][qry:] -->
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type="text/javascript">
        "use strict"; if (void 0 === bigdata) var bigdata = {}; bigdata.getCookie = function (e) { var t = new RegExp(e + "=([^;]+)").exec(document.cookie); return null !== t ? unescape(t[1]) : null }, bigdata.getBrowserId = function () { var e = bigdata.getCookie("browserId"); return null === e && (new Fingerprint2).get(function (t) { document.cookie = "browserId=" + t + "; expires=Fri, 31 Dec 9999 23:59:59 GMT;", e = t }), e }, bigdata.getUserId = function () { return window.gy ? window.gy.account.get("UID") : null }, bigdata.getTargetURL = function (e) { for (var t = void 0, n = 0; n < e.path.length; n++)if ("A" === e.path[n].nodeName) { 0 !== e.path[n].href.indexOf("javascript") && (t = e.path[n].href); break } return t }, bigdata.getContentId = function (e) { var t = e.match(/^.*\/(.*).html$/); return 2 === t.length ? t[1] : null }, bigdata.getPosition = function (e) { return { x: e.clientX + document.body.scrollLeft + document.documentElement.scrollLeft, y: e.clientY + document.body.scrollTop + document.documentElement.scrollTop } }, bigdata.createEvent = function (e, t) { if (e) { var n = bigdata.getTargetURL(e); if (n) { var a = {}; a.targetURL = n, a.contentId = bigdata.getContentId(n), a.timestamp = (new Date).toJSON(), a.userHash = bigdata.getBrowserId(), a.userId = bigdata.getUserId(); var r = bigdata.getPosition(e); return a.mouseX = r.x, a.mouseY = r.y, a.brand = t, a.sourceURL = window.location.href, a } } }, bigdata.registerListners = function (e, t) { for (var n = document.querySelectorAll("a"), a = 0; a < n.length; a++)n[a].addEventListener("click", function (n) { var a = bigdata.createEvent(n, t); if (a) { var r = new XMLHttpRequest; r.open("POST", "https://2anhv7gxbl.execute-api.eu-west-1.amazonaws.com/" + e, !1), r.setRequestHeader("Content-type", "application/json"), r.send(JSON.stringify(a)) } }) }, bigdata.registerListners("prd",1954);
    </script>
    <script type="text/javascript" src="https://static.vilynx.com/plugins/tsf-vilynx.js"></script>
    <script type="text/javascript" src="https://cdn4.wibbitz.com/tsf/embed.js" async=""></script>
    <!-- Powered by NewsGenX -->
</body>
</html>
