
<!DOCTYPE html>
<html lang="pt-PT" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<link rel="preconnect" crossorigin href="//fonts.googleapis.com">
<link rel="preconnect" crossorigin href="//connect.facebook.net">
<link rel="preconnect" crossorigin href="//cdn.jwplayer.com" />
<link rel="preconnect" crossorigin href="//api.peer5.com">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//www.googletagmanager.com">
<link rel="preconnect" crossorigin href="//cdns.gigya.com">
<link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//cdn4.wibbitz.com">
<link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//mas.protecmedia.com">
<link rel="preconnect" crossorigin href="//widget.engageya.com">
<link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    <title>Guerra na Ucrânia. Como reagem os candidatos às eleições presidenciais francesas?</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" />

<link rel="canonical" href="https://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" />


    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="1667886610114099" />
    <meta property="fb:pages" content="174996242665" />
    <meta name="google" content="notranslate" />
        <meta property="ngx:content-id" content="14624608" />
            <link rel="amphtml" href="https://www.tsf.pt/mundo/amp/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" />
        <meta property="og:type" content="article" />
        <meta property="article:section" content="mundo" />
        <meta property="article:published_time" content="2022-02-25T09:30:00Z" />
    <meta name="Author" content="Global Media Group" />
    <meta name="description" content="Todos os pretendentes ao Eliseu condenaram a operação militar de Vladimir Putin na Ucrânia." />
    <meta name="keywords" content="TSF,Ucrânia sob ataque russo,Mundo,Internacional,Europa,Tensão Rússia-Ucrânia,Rússia,Ucrânia,França,União Europeia,francesas,francês,russas,Rússia,europeu,ONU,França,Vladimir Putin,Putin,europeia,Emmanuel Macron,russa,Anne Hidalgo,Europa,Marine Le Pen,NATO,Eliseu,Ucrânia,Conselho da Europa,Macron,Segunda Guerra Mundial,OSCE,François Hollande,União Nacional,Valérie Pécresse,Nicolas Sarkozy,Jean-Luc Mélenchon,Fabien Roussel,Yannick Jadot,Christiane Taubira,Zemmour,Mélenchon,Fabien Rooussel" />
    <meta name="news_keywords" content="TSF,Ucrânia sob ataque russo,Mundo,Internacional,Europa,Tensão Rússia-Ucrânia,Rússia,Ucrânia,França,União Europeia,francesas,francês,russas,Rússia,europeu,ONU,França,Vladimir Putin,Putin,europeia,Emmanuel Macron,russa,Anne Hidalgo,Europa,Marine Le Pen,NATO,Eliseu,Ucrânia,Conselho da Europa,Macron,Segunda Guerra Mundial,OSCE,François Hollande,União Nacional,Valérie Pécresse,Nicolas Sarkozy,Jean-Luc Mélenchon,Fabien Roussel,Yannick Jadot,Christiane Taubira,Zemmour,Mélenchon,Fabien Rooussel" />
    <meta property="article:author" content="https://www.facebook.com/tsfradio/?fref=ts" />
    <meta name="application-name" content="TSF" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tsf.pt/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tsf.pt/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x310.png" />
    <meta property="og:locale" content="pt_PT" />
    <meta property="og:title" content="Guerra na Ucrânia. Como reagem os candidatos às eleições presidenciais francesas?" />
    <meta property="og:url" content="https://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" />
    <meta property="og:site_name" content="TSF Rádio Notícias" />
    <meta property="og:description" content="Todos os pretendentes ao Eliseu condenaram a operação militar de Vladimir Putin na Ucrânia." />
    <link rel="image_src" href="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=15e7eb24-fc91-4040-8414-b0e54ada1330&w=800&h=420&watermark=true&t=20220225093000" />
    <meta property="og:image" content="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=15e7eb24-fc91-4040-8414-b0e54ada1330&w=800&h=420&watermark=true&t=20220225093000" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="420" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="TSF" />
    <meta name="twitter:creator" content="TSF" />
    <meta name="twitter:title" content="Guerra na Ucrânia. Como reagem os candidatos às eleições presidenciais francesas?" />
    <meta name="twitter:description" content="Todos os pretendentes ao Eliseu condenaram a operação militar de Vladimir Putin na Ucrânia." />
    <meta name="twitter:image" content="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=15e7eb24-fc91-4040-8414-b0e54ada1330&w=800&h=420&watermark=true&t=20220225093000" />
    <link rel="icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-128.png" sizes="128x128" />

    <!-- FONTS -->
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "TSF Rádio",
  "url": "https://www.tsf.pt",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/tsfradio",
    "https://twitter.com/TSFRadio"
  ]
}</script>
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "TSF",
  "url": "https://www.tsf.pt",
  "alternateName": "TSF Rádio",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tsf.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script>
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Guerra na Ucrânia. Como reagem os candidatos às eleições presidenciais francesas?",
  "url": "https://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html",
  "headline": "Guerra na Ucrânia. Como reagem os candidatos às eleições presidenciais francesas?",
  "description": "Todos os pretendentes ao Eliseu condenaram a operação militar de Vladimir Putin na Ucrânia.",
  "articleSection": "Mundo",
  "dateModified": "2022-02-25T09:30:00+00:00",
  "datePublished": "2022-02-25T09:30:00+00:00",
  "image": {
    "@type": "ImageObject",
    "caption": "Emmanuel Macron garantiu que a França e aliados vão responder \"com sangue-frio e determinação\" a este \"ato de guerra\"",
    "producer": "Thomas Coex/AFP",
    "url": "https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=15e7eb24-fc91-4040-8414-b0e54ada1330"
  },
  "mainEntityOfPage": "https://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html",
  "publisher": {
    "@type": "Organization",
    "name": "TSF Rádio",
    "url": "https://www.tsf.pt",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/tsfradio",
      "https://twitter.com/TSFRadio"
    ]
  },
  "author": "Lígia Anjos, correspondente em Paris",
  "mentions": [
    {
      "@type": "Organization",
      "name": "União Europeia",
      "url": null,
      "logo": null
    },
    {
      "@type": "Organization",
      "name": "Rússia",
      "url": null,
      "logo": null
    },
    {
      "@type": "Organization",
      "name": "ONU",
      "url": null,
      "logo": null
    },
    {
      "@type": "Organization",
      "name": "França",
      "url": null,
      "logo": null
    },
    {
      "@type": "Person",
      "name": "Vladimir Putin"
    },
    {
      "@type": "Person",
      "name": "Putin"
    },
    {
      "@type": "Person",
      "name": "Emmanuel Macron"
    },
    {
      "@type": "Person",
      "name": "Anne Hidalgo"
    },
    {
      "@type": "Organization",
      "name": "Europa",
      "url": null,
      "logo": null
    },
    {
      "@type": "Person",
      "name": "Marine Le Pen"
    },
    {
      "@type": "Organization",
      "name": "NATO",
      "url": null,
      "logo": null
    },
    {
      "@type": "Person",
      "name": "Eliseu"
    },
    {
      "@type": "Organization",
      "name": "Ucrânia",
      "url": null,
      "logo": null
    },
    {
      "@type": "Organization",
      "name": "Conselho da Europa",
      "url": null,
      "logo": null
    },
    {
      "@type": "Person",
      "name": "Macron"
    },
    {
      "@type": "Event",
      "name": "Segunda Guerra Mundial"
    },
    {
      "@type": "Organization",
      "name": "OSCE",
      "url": null,
      "logo": null
    },
    {
      "@type": "Person",
      "name": "François Hollande"
    },
    {
      "@type": "Organization",
      "name": "União Nacional",
      "url": null,
      "logo": null
    },
    {
      "@type": "Person",
      "name": "Valérie Pécresse"
    },
    {
      "@type": "Person",
      "name": "Nicolas Sarkozy"
    },
    {
      "@type": "Person",
      "name": "Jean-Luc Mélenchon"
    },
    {
      "@type": "Person",
      "name": "Fabien Roussel"
    },
    {
      "@type": "Person",
      "name": "Yannick Jadot"
    },
    {
      "@type": "Person",
      "name": "Christiane Taubira"
    },
    {
      "@type": "Person",
      "name": "Zemmour"
    },
    {
      "@type": "Person",
      "name": "Mélenchon"
    },
    {
      "@type": "Person",
      "name": "Fabien Rooussel"
    }
  ],
  "isAccessibleForFree": true
}</script>

    

    <link href="/common/bundles/tsf-css-core.css?v=Dh0Ceub4vPobzoSGHh6GrKSrEPgerHbp1lPD3xr0Jig1--v-2.83" rel="stylesheet" type="text/css" />

    

    <script>
        var ngxCfg = {};
    </script>

    <!--[if lt IE 9]>
    <script src="/bundles/tsf-js-html5shiv.js?v=ewRvCezKPlxARFEFUfcAI71iX-iO8z_Srqmd9xrEY6w1--v-2.83" ></script>

    <![endif]-->
    <script src="/bundles/tsf-js-core.js?v=K2R-37iNbELmTd5qKlu1Xc90gsCcWwJGMsSw7toGkCM1--v-2.83" ></script>

    
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script>
<script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script>

<script>
    // Inicializa el conector con MAS
    var MASStatsMgr = new Iter2MAS().initialize({
        piwikUrl: "https://mas.protecmedia.com/endpoint",
        siteId: "21TC0WEVQ4MLQ",
        pageType: "mainSection",
        searchPrefix: "",
        uid: ""
    });

    // Manda un hit de tipo pageView
    MASStatsMgr.sendVisitHit();

    // Gestor de notificaciones web push
    ITER.WPN.initialize("https://mas.protecmedia.com", "21TC0WEVQ4MLQ", "956490708682", "https://www.tsf.pt/firebase-messaging-sw.js");
</script>

<script src="https://mas.protecmedia.com/qapcore.js"></script>
    <script src="/bundles/tsf-js-master.js?v=DvJhEOfUa1_YG4tlLbiN1jYBhHf_ZhvJUBv5cyNQO901--v-2.83" ></script>


    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- Quantcast -->
    
    <!-- jwplayer 8-->
    <script src="https://cdn.jwplayer.com/libraries/KDWDJGd0.js"></script>

    <script>
    //insurads

    var __iads_script = "9ZWIXEQ0T";
    function iads() {
        var c = Cookies.getJSON('_gmg_insurads');
        if (typeof c == 'undefined') {
            $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                return $.getJSON("https://www.tsf.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
            }).then(function (res) {
                if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                    return true;
                }
                return false;
            }).then(function (match) {
                if (match) {
                    Cookies.set('_gmg_insurads', {
                        d: 'true'
                    });
                    _iads()

                    return true;
                } else {
                    Cookies.set('_gmg_insurads', {
                        d: 'false'
                    });
                    return false;
                }
            }).done(
                function (con) { }
            );
        } else {
            if (c.d == 'true') _iads();
        }
    }
    function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

    iads();

</script>
    <!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NS95NZC');
</script>
<!-- End Google Tag Manager -->

    
<!-- Gigya SDK -->
<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_rso3q1c2N-KBty6k2JT4mXIKK8PewK7y1ch2Qpu9iRZoXWI9pQtx-qlpDTFtDwRP"></script>
<script src="/common/scripts/gigya/gy.js?v=1.1" type="text/javascript"></script>
<!-- Gigya SDK -->

<script collect="" wam_label="GMG" wam_id="7859" src="https://ws.globalnoticias.pt/nonio.js"></script>

<script>
    function gigyaOnLoad() {
        gigya.accounts.addEventHandlers({ onLogin: gigyaEventHandler }), gy.account.on("changed", gigyaScreenSetDataChanged), gigyaGetAccountInfoResponse()
    }

    function gigyaScreenSetDataChanged(eventObj) {
        if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
            if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                $("#gigyaName").html('<em>' + name + '</em>');
                $("#gigyaName").attr('title', name);
                if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                    if (eventObj.account.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                }
            }
        }
    }

    function gigyaEventHandler(eventObj) {
        switch (eventObj.eventName) {
            case "login":
                setTimeout(function () { window.location.reload(); }, 50);
                var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (eventObj.provider === 'site' || eventObj.provider === '') {
                    if (eventObj.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                }
                break;

            //case "logout":
            //    window.location.replace("/sso.aspx");
            //    break;
            default:

        }
    }

    function gigyaGetAccountInfoResponse() { if (gy = gy || [], gy.account.isLoggedIn()) { var t = gy.account.account; t.data.terms && t.data.DataProcessingCommunication && t.profile.age && t.profile.age > 12 && nonio.collect({ uid: t.UID }); var a = '${t.profile.firstName} ${t.profile.lastName}'; $("#gigyaName").html(a), $("#gigyaName").attr("title", a), t.profile.thumbnailURL && t.profile.thumbnailURL.includes("https") ? $("#gigyaPhotoURL").attr("src", t.profile.thumbnailURL) : t.profile.gender && "f" === t.profile.gender ? $("#gigyaPhotoURL").attr("src", "https://static.globalnoticias.pt/ve/common/images/user-default_f.png") : $("#gigyaPhotoURL").attr("src", "https://static.globalnoticias.pt/ve/common/images/user-default_m.png") } }


    /*function gigyaGetAccountInfoResponse(response) {
        if (response.errorCode == 0) {
            response.data.terms && response.data.DataProcessingCommunication && response.profile.age && response.profile.age > 12 && nonio.collect({ uid: response.UID });
            var profile = response['profile'];
            var name = profile['firstName'] + ' ' + profile['lastName'];
            $("#gigyaName").html(name);
            $("#gigyaName").attr('title', name);
            if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                if (profile['gender'] === 'f') {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                } else {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                }
            } else {
                $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
            }
        }
    }*/

    function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

    function gigyaOnLogoutUserChange() { gigya.accounts.showScreenSet({ screenSet: 'gmg.1.prod_tsf.v3-RegistrationLogin', lang: 'pt', enabledProviders: 'facebook,googleplus' }); }

    function showScreenSet() { gy.account.isLoggedIn() || gigyaOnLogoutUserChange() }
    if (navigator.userAgent.indexOf('App v') != -1) { }
    else {
        gigyaOnLoad();
    }
</script>

<!-- Clavi Scripts -->
<script>
    function dataLayerPush(evtString, evtName) {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            'Author': 'Carolina Quaresma',
            'topico': 'ucrania-sob-ataque-russo,mundo,internacional,europa,tensao-russia-ucrania,russia,ucrania,franca',
            'PublishDate': '2022-02-25T09:30:00Z',
            'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
            'Logged': evtString,
            'type': 'aberto',
'formato': 'reportagens,multimédia',            'event': evtName
            });
        }
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/tsf/cg/content.js"></script>
<!-- End Clavi Scripts -->

<!-- Start GPT Async Tag -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var topo;
</script>
<script type='text/javascript'>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</script>
<!-- End GPT Async Tag -->
    

        <!-- Clavi Scripts -->
        <script>cg();</script>
        <!-- End Clavi Scripts -->


    <script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script>
<script>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</script>

</head>
<body class="t-body-article">
    <!-- [v: 1.1.0.81] -->
    <ngx-player id="radio_player"></ngx-player>
    <ngx-body>

        <!-- Skip to main page content -->
        <a href="#mainPageContent" class="t-accessibility-link">Saltar para conteúdo da página</a>

        <style>
    @charset 'ISO-8859-1';.gmg-remote-header-1,.gmg-remote-header-1 *{box-sizing:border-box}.globalmediaheader-l a,.globalmediaheader-r a.globalmediaheader-btn-1 span{-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-ms-transition:.5s ease-in-out;-o-transition:.5s ease-in-out}.gmg-remote-header-1{width:100%;height:40px;background:#2a2a2a;clear:both;font-size:11px;font-family:'Titillium Web',sans-serif;line-height:1.3}.globalmediaheader-wrapper{position:relative;min-width:320px;max-width:100%;height:40px;margin:0 15px}.globalmediaheader-logo{width:34px;height:40px;float:left}.globalmediaheader-logo a{display:block;width:34px;height:40px;padding-left:0}.globalmediaheader-logo img{display:block;width:27px;height:40px;border:0}.globalmediaheader-l{position:absolute;top:0;left:34px;height:29px;padding-top:13px;overflow:hidden;font-family:'Titillium Web',Arial,Helvetica,sans-serif;font-size:12px;letter-spacing:-.15px;font-weight:700}.globalmediaheader-l a{text-decoration:none;color:#a9a9a9;transition:.5s ease-in-out;-webkit-font-smoothing:auto!important}.globalmediaheader-l a:hover{text-decoration:none;color:#fff}.globalmediaheader-wrapper ul{display:inline-block;margin:0;padding:0;white-space:nowrap}.globalmediaheader-wrapper ul li{list-style-type:none;display:inline;border-left:solid 1px #393939;padding-left:4px;padding-right:.6px;color:#a9a9a9}.globalmediaheader-wrapper ul li:first-child{border-left:none;padding-left:4px;padding-right:.6px}.globalmediaheader-r{position:absolute;top:0;right:0;height:40px;padding:0 0 0 17px;font-size:0;white-space:nowrap;background:#2a2a2a;background:-moz-linear-gradient(left,rgba(42,42,42,0) 0,#2a2a2a 8%,#2a2a2a 100%);background:-webkit-linear-gradient(left,rgba(42,42,42,0) 0,#2a2a2a 8%,#2a2a2a 100%);background:linear-gradient(to right,rgba(42,42,42,0) 0,#2a2a2a 8%,#2a2a2a 100%)}.globalmediaheader-r a.globalmediaheader-btn-1 span,.globalmediaheader-r a.globalmediaheader-btn-2 span{display:inline-block;vertical-align:top;height:22px;border-radius:2px;padding-top:4px;text-align:center;font-family:klavika-regular-webfont,'Titillium Web',Arial,Helvetica,sans-serif;text-transform:uppercase;font-size:11px;text-decoration:none;-webkit-font-smoothing:auto!important}.globalmediaheader-r a{display:inline-block;vertical-align:top;height:22px;margin-right:7px;border-top:9px solid transparent}.globalmediaheader-r a:last-child{margin-right:5px}.globalmediaheader-r a.globalmediaheader-btn-1 span{padding-left:10px;padding-right:10px;background:#3d3e3e;color:#ececec;transition:.5s ease-in-out}.globalmediaheader-r a.globalmediaheader-btn-1 span:hover{color:#fff;background:#000}.globalmediaheader-r a.btn-radio span{transition:unset;background:#ececec;color:#3d3e3e}.globalmediaheader-r a.btn-radio span:hover{color:#fff;background:#000}.globalmediaheader-r a.btn-assinar span{transition:unset;background:#00a7e0;color:#fff}.globalmediaheader-r a.btn-assinar span:hover{color:#fff;background:#0069a6}.globalmediaheader-r a.globalmediaheader-btn-2 span{padding-left:29px;padding-right:8px;color:#ececec;-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-ms-transition:.5s ease-in-out;-o-transition:.5s ease-in-out;transition:.5s ease-in-out;background:url(/common/css/gmg_header_bar_imgs/gmgHeaderPlay.png) 8px no-repeat #3d3e3e}.globalmediaheader-r a.globalmediaheader-btn-2:hover span{color:#fff;background:url(/common/css/gmg_header_bar_imgs/gmgHeaderPlay.png) 8px no-repeat #000}@media only screen and (max-width:767px){.globalmediaheader-l{display:none}.globalmediaheader-r a:first-child~a,.globalmediaheader-r a:nth-child(n){display:inline-block!important}}@media (min-width:320px) and (max-width:375px){.globalmediaheader-wrapper{min-width:300px}.globalmediaheader-r a:first-child~a,.globalmediaheader-r a:nth-child(2){display:inline-block!important}}
</style>
    <div class="gmg-remote-header-1">
        <div id="GMG_wrapperElm" class="globalmediaheader-wrapper">
            <div id="GMG_logoElm" class="globalmediaheader-logo">
                <a href="http://www.globalmediagroup.pt/?referrer=HeaderGMG" rel="noopener" target="_blank">
                    <img src="/common/css/gmg_header_bar_imgs/logo_GMG.png" alt="Global Media" />
                </a>
            </div>
            <div id="GMG_brandsElm" class="globalmediaheader-l">
                <ul>
                        <li><a href="https://www.jn.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>JN</a></li>
                        <li><a href="https://www.dn.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>DN</a></li>
                        <li><a href="https://www.tsf.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>TSF</a></li>
                        <li><a href="https://www.dinheirovivo.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Dinheiro Vivo</a></li>
                        <li><a href="https://www.vdigital.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>V Digital</a></li>
                        <li><a href="https://www.ojogo.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>O Jogo</a></li>
                        <li><a href="https://www.motor24.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Motor 24</a></li>
                        <li><a href="https://menshealth.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Men&#39;s Health</a></li>
                        <li><a href="https://womenshealth.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Women&#39;s Health</a></li>
                        <li><a href="https://www.evasoes.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Evas&#245;es</a></li>
                        <li><a href="https://www.voltaaomundo.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Volta ao Mundo</a></li>
                        <li><a href="https://www.noticiasmagazine.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>NM</a></li>
                        <li><a href="https://www.n-tv.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>N-TV</a></li>
                        <li><a href="https://www.delas.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Delas</a></li>
                </ul>
            </div>
            <div id="GMG_buttonsElm" class="globalmediaheader-r">
                    <a href="https://grupobel.pt/pt/grupo-bel/"  rel="noopener" target=&quot;_blank&quot; class="globalmediaheader-btn-1 "><span>Grupo BEL</span></a>
                    <a href="https://classificados.jn.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot; class="globalmediaheader-btn-1 "><span>Classificados</span></a>
                    <a href="https://www.quiosquegm.pt/ePaper/"  rel="noopener" target=&quot;_blank&quot; class="globalmediaheader-btn-1 "><span>Assinar</span></a>
            </div>
        </div>
    </div>


        <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NS95NZC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
        <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '.RpKiCsIB9HUQZILrT3JqscP.Mg8A0wcrGFXb.rw_h..47';
    var pp_gemius_extraparameters = new Array('gA=mundo');

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

<div id="layer">
    <script>
        googletag.cmd.push(function () {
            googletag.display('layer');
        });
    </script>
</div>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=1667886610114099&autoLogAppEvents=1" nonce="dYz3FwUP"></script>


        <aside role="complementary" class="t-pubbox-bb-2 t-pub-hidden js-pub-top-billboard">
    <div class="t-pubbox-i">
      <div class="t-pubbox-i-i">
        <script type='text/javascript'>
              googletag.cmd.push(function () {googletag.display('billboard');});
        </script>   
        <div id='billboard'></div>
        <em class="t-pubbox-stamp"></em>
      </div>
    </div>
</aside>
        
<!--[if !IE]> ... HEADER [constant masterpage block] begin ... <![endif]-->
<header role="banner" itemscope itemtype="http://schema.org/WPHeader" class="t-header js-site-header">
    <div class="t-header-primary">
        <div class="t-header-primary-i">

            <div class="t-header-mainsidebar-toggle js-mainsidebar-toggle">
                <em>Menu</em>
            </div>

            <h2 class="t-header-brand js-header-brand">
                <a href="/" aria-label="Página inicial" class="t-brand-tsf-white">
                    <em>TSF - Página inicial</em>
                </a>
            </h2>

                <div class="t-header-sectiondrawers js-header-sectiondrawers">

                    <nav role="navigation" class="t-hsd-items js-hsd-items">
                        <!--[if !IE]>
                          [TO DEV]: The interface will associate the index of 'js-hsd-btn' buttons with the sequence of 'js-hsd-drawer' containers.
                        <![endif]-->
                        <ul>
                                <li>
                                    <a href="/portugal.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Portugal</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/mundo.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Mundo</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/programa/noticiarios.html" class="t-hsd-item-btn " >
                                        <span>Notici&#225;rios</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/desporto.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Desporto</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/futuro.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Futuro</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/programas.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Programas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/mais-vistas.html" class="t-hsd-item-btn " >
                                        <span>Mais Vistas</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/portugal.html">
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/portugal/politica.html">
                                                        <span>Pol&#237;tica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/economia.html">
                                                        <span>Economia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/sociedade.html">
                                                        <span>Sociedade</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/cultura.html">
                                                        <span>Cultura</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/politica/comunista-e-catolico-sim-com-amor-e-possivel-14624402.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=270336e3-d505-4388-8c9f-f16b8e638ad2&amp;w=240&amp;h=135&amp;t=20220225100918" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/politica/comunista-e-catolico-sim-com-amor-e-possivel-14624402.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Comunista e cat&#243;lico? Sim, com amor &#233; poss&#237;vel</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/sef-ja-aceitou-primeiro-pedido-de-asilo-de-cidada-ucraniana-14624393.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=ba4c1bc3-1bae-4b9b-9128-d48e86aa7fc2&amp;w=240&amp;h=135&amp;t=20220225100918" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/sef-ja-aceitou-primeiro-pedido-de-asilo-de-cidada-ucraniana-14624393.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>SEF j&#225; aceitou primeiro pedido de asilo de cidad&#227; ucraniana</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/cultura/amelia-nasceu-infelizmente-foi-muito-feliz-uma-carta-de-amor-14623371.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=f758fdfe-8a82-4e9d-b779-a2ab85867077&amp;w=240&amp;h=135&amp;t=20220225100918" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/cultura/amelia-nasceu-infelizmente-foi-muito-feliz-uma-carta-de-amor-14623371.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Am&#233;lia, nasceu! Infelizmente foi muito feliz, uma carta de amor</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/transito/evite-as-filas-seguindo-o-transito-em-direto-14624278.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=4f28ec2e-b0d1-4d74-bbfd-774e2cadddbf&amp;w=240&amp;h=135&amp;t=20220225100918" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/transito/evite-as-filas-seguindo-o-transito-em-direto-14624278.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Evite as filas seguindo o tr&#226;nsito em direto</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/mundo.html">
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/mundo/tag/europa.html">
                                                        <span>Europa</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/lusofonia.html">
                                                        <span>Lusofonia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/america.html">
                                                        <span>Am&#233;rica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/africa.html">
                                                        <span>&#193;frica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/asia.html">
                                                        <span>&#193;sia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/oceania.html">
                                                        <span>Oce&#226;nia</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/video-mostra-recem-nascidos-de-hospital-de-dnipro-transferidos-para-abrigo-anti-bomba-14624575.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=c942b096-86ca-48cc-a38c-641f87714bf3&amp;w=240&amp;h=135&amp;t=20220225100947" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/video-mostra-recem-nascidos-de-hospital-de-dnipro-transferidos-para-abrigo-anti-bomba-14624575.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>V&#237;deo mostra rec&#233;m-nascidos de hospital de Dnipro transferidos para abrigo anti-bomba</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=15e7eb24-fc91-4040-8414-b0e54ada1330&amp;w=240&amp;h=135&amp;t=20220225100947" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Guerra na Ucr&#226;nia. Como reagem os candidatos &#224;s elei&#231;&#245;es presidenciais francesas?</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/a-europa-esta-a-beira-de-um-choque-energetico-como-provavelmente-nunca-teve-na-sua-historia-14624486.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=69034e26-99c4-43c1-8008-f17ce14ab845&amp;w=240&amp;h=135&amp;t=20220225100947" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/a-europa-esta-a-beira-de-um-choque-energetico-como-provavelmente-nunca-teve-na-sua-historia-14624486.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&quot;A Europa est&#225; &#224; beira de um choque energ&#233;tico como provavelmente nunca teve na sua Hist&#243;ria&quot;</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/colegas-estao-bastante-assustados-medicos-do-mundo-retira-unidades-moveis-de-donetsk-e-lugansk-14624502.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=596b571d-0628-48e5-ad52-62add358e2ba&amp;w=240&amp;h=135&amp;t=20220225100947" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/colegas-estao-bastante-assustados-medicos-do-mundo-retira-unidades-moveis-de-donetsk-e-lugansk-14624502.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&quot;Colegas est&#227;o bastante assustados.&quot; M&#233;dicos do Mundo retira unidades m&#243;veis de Donetsk e Lugansk</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/desporto.html">
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/desporto/resultados.html">
                                                        <span>Resultados e Classifica&#231;&#245;es</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/futebol.html">
                                                        <span>Futebol</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/modalidades.html">
                                                        <span>Modalidades</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/jogos-em-direto.html">
                                                        <span>Jogos em Direto</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/resumos.html">
                                                        <span>V&#237;deos</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/final-da-champions-muda-se-de-sao-petersburgo-para-paris-14624642.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=5ae6c158-6411-4cfb-87c0-dfbefe9e1d0c&amp;w=240&amp;h=135&amp;t=20220225100920" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/final-da-champions-muda-se-de-sao-petersburgo-para-paris-14624642.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Final da Champions muda-se de S&#227;o Petersburgo para Paris</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/conheca-os-possiveis-adversarios-de-fc-porto-e-sc-braga-na-liga-europa-14623706.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=0ed30eac-4e9e-463e-9601-4907706c8470&amp;w=240&amp;h=135&amp;t=20220225100920" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/conheca-os-possiveis-adversarios-de-fc-porto-e-sc-braga-na-liga-europa-14623706.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Conhe&#231;a os poss&#237;veis advers&#225;rios de FC Porto e SC Braga na Liga Europa</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/sc-braga-sheriff-relato-tsf-direto-liga-europa-14622842.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=0b3fcf1e-ddc1-4cf7-a8db-16f588373eb4&amp;w=240&amp;h=135&amp;t=20220225100920" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/sc-braga-sheriff-relato-tsf-direto-liga-europa-14622842.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Foi preciso partir muita pedra. SC Braga leva Sheriff aos pen&#225;ltis e avan&#231;a na Liga Europa</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/morreu-silva-resende-antigo-presidente-da-federacao-portuguesa-de-futebol-14622060.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=ec250809-31ad-4fcc-8256-bd5d2b233f68&amp;w=240&amp;h=135&amp;t=20220225100920" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/morreu-silva-resende-antigo-presidente-da-federacao-portuguesa-de-futebol-14622060.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Morreu Silva Resende, antigo presidente da Federa&#231;&#227;o Portuguesa de Futebol</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/futuro.html">
                                                    <span>Futuro</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/futuro/tag/tecnologia.html">
                                                        <span>Tecnologia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/ciencia.html">
                                                        <span>Ci&#234;ncia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/astronomia.html">
                                                        <span>Astronomia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/inovacao.html">
                                                        <span>Inova&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/oppo-find-n-inesperadamente-e-o-melhor-dos-dobraveis-14623464.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=7cae1160-3179-48d0-95b4-59182b74103d&amp;w=240&amp;h=135&amp;t=20220225100925" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/oppo-find-n-inesperadamente-e-o-melhor-dos-dobraveis-14623464.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Oppo Find N: inesperadamente, &#233; o melhor dos dobr&#225;veis</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/china-nega-responsabilidade-pelo-objeto-espacial-que-atingira-a-lua-em-marco-14608998.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=bc17c606-ca92-4f87-a1a1-94c52db7d2d5&amp;w=240&amp;h=135&amp;t=20220225100925" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/china-nega-responsabilidade-pelo-objeto-espacial-que-atingira-a-lua-em-marco-14608998.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>China nega responsabilidade pelo objeto espacial que atingir&#225; a Lua em mar&#231;o</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/os-smartphones-com-melhor-relacao-precoqualidade-em-fevereiro-14608855.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=7c60702e-0d36-40b0-9995-29cdab6858aa&amp;w=240&amp;h=135&amp;t=20220225100925" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/os-smartphones-com-melhor-relacao-precoqualidade-em-fevereiro-14608855.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Os smartphones com melhor rela&#231;&#227;o pre&#231;o/qualidade em fevereiro</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/rede-social-de-trump-ja-esta-disponivel-estara-totalmente-operacional-ate-ao-fim-de-marco-14608753.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=533b4648-43b5-432a-9e06-f9dbcb1d97c1&amp;w=240&amp;h=135&amp;t=20220225100925" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/rede-social-de-trump-ja-esta-disponivel-estara-totalmente-operacional-ate-ao-fim-de-marco-14608753.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Rede social de Trump j&#225; est&#225; dispon&#237;vel. Estar&#225; &quot;totalmente operacional&quot; at&#233; ao fim de mar&#231;o</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/programas.html">
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/programas.html">
                                                        <span>Podcasts</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programacao.html">
                                                        <span>Programa&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programa/noticiarios.html">
                                                        <span>Notici&#225;rios</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                <div class="t-gc5-aside-1" data-name="top-menu-program-tops"></div>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/manha-tsf/emissao/manha-tsf---25-de-fevereiro-2022-14623903.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=210&h=210" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=Manh%c3%a3+TSF&amp;w=210&amp;h=210&amp;t=20220225100918" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/manha-tsf/emissao/manha-tsf---25-de-fevereiro-2022-14623903.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Manh&#227; TSF - 25 de fevereiro 2022</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/revista-de-imprensa-internacional/emissao/revista-de-imprensa-internacional-com-ricardo-alexandre---25-de-fevereiro-2022-14623864.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=210&h=210" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=Revista+de+Imprensa+Internacional&amp;w=210&amp;h=210&amp;t=20220225100918" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/revista-de-imprensa-internacional/emissao/revista-de-imprensa-internacional-com-ricardo-alexandre---25-de-fevereiro-2022-14623864.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Revista de Imprensa Internacional, com Ricardo Alexandre - 25 de fevereiro 2022</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/a-opiniao-de-paulo-baldaia/emissao/no-meio-da-guerra-desporto-vence-pelo-exemplo-14624609.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=210&h=210" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=A+Opini%c3%a3o+de+Paulo+Baldaia&amp;w=210&amp;h=210&amp;t=20220225100918" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/a-opiniao-de-paulo-baldaia/emissao/no-meio-da-guerra-desporto-vence-pelo-exemplo-14624609.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&#201; preciso tirar g&#225;s &#224; propaganda russa</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                </div>

            <div class="t-header-funcs js-header-funcs">

                    <div class="t-hf-item t-hf-item-search">
                        <span aria-label="Pesquisar" class="t-hf-btn js-searchbar-toggle">
                            <i class="t-ico-search"></i>
                            <span>Pesquisar</span>
                        </span>
                    </div>

                    <!-- User IS NOT logged in -->
                    <div class="t-hf-item gy-show-if-logged-out">
                        <a href="javascript:void(0);" aria-label="Login" class="t-hf-btn">
                            <i class="t-ico-user gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-RegistrationLogin" data-enabled-providers="facebook,googleplus" data-lang="pt" style="white-space: nowrap;"></i>
                            <span id="gigyaScreenSetLogin" class="t-uacc-link">Login</span>
                        </a>
                    </div>
                    <!-- User IS logged in -->
                    <div class="t-hf-item t-hf-item-loggedin t-hf-item-txt gy-show-if-logged-in">
                        <span aria-label="Menu de utilizador" class="t-hf-btn js-useraccount-toggle">
                            <img alt="" class="t-ico-user" id="gigyaPhotoURL" />
                            <span id="gigyaName"></span>
                        </span>
                        <aside class="t-hf-btn-dd js-useraccount-dd">
                            <div class="t-hf-btn-dd-i">
                                <div class="t-hf-btn-dd-body">
                                    <!--[if !IE]> ... USER ACCOUNT LINKS begin ... <![endif]-->
                                    <nav class="t-hf-btn-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="javascript:void(0);">
                                                    <span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </nav>
                                    <div class="t-hf-btn-uacc-logout">
                                        <a class="t-hf-btn-uacc-logout-action gy-click-logout" href="javascript:void(0);">
                                            <span>Terminar Sessão</span>
                                        </a>
                                    </div>
                                    <!--[if !IE]> ... USER ACCOUNT LINKS end ... <![endif]-->
                                </div>
                            </div>
                        </aside>
                    </div>

                <div class="t-hf-item t-hf-item-play t-hf-item-txt">

                    <!-- Btn to launch the player -->
                    <a href="javascript:void(0);" data-key="play-audio" aria-label="Rádio em Directo" class="t-hf-btn">
                        <i class="t-ico-play"></i>
                        <span>Ouvir em Direto</span>
                        <span>Em Direto</span>
                    </a>
                    <div id="site_radio_player"></div>
                </div>

            </div>

        </div>
    </div>
</header>
<!--[if !IE]> ... HEADER [constant masterpage block] end ... <![endif]-->

        <main id="mainPageContent" role="main" aria-label="Conteúdo da página" class="t-main js-main">


<!--[if !IE]> ... SEARCH BAR begin ... <![endif]-->
            <aside class="t-searchbar js-searchbar-box">
                <div class="t-sb-i">
                    <div class="t-sb-form">
                        <div class="t-sb-form-i">
                            <input type="text" data-key="input-search" placeholder="Pesquise por artigos, programas ou podcasts..." class="t-sb-field-text js-searchbar-field" />
                            <button class="t-sb-btn-1" aria-label="Pesquisar" data-key="btn-search">
                                <em>Pesquisar</em>
                            </button>
                            <span class="t-sb-btn-2 js-searchbar-toggle" aria-label="Fechar">
                                <em>Fechar</em>
                            </span>
                        </div>
                    </div>
                </div>
            </aside>
<!--[if !IE]> ... SEARCH BAR end ... <![endif]-->

            


<article rel="detalhe-artigo" class="t-article-frame-1"><aside role="complementary" class="t-article-path-1"><ul><li class="t-ap-home"><a href="/"><span>Início</span></a></li><li><a href="/tag/ucrania-sob-ataque-russo.html">Ucrânia sob ataque russo</a></li></ul></aside><header class="t-article-head-1"><div class="t-ah-i"><h1 rel="headline" class="t-ah-title"><span>Guerra na Ucrânia. Como reagem os candidatos às eleições presidenciais francesas?</span></h1><div class="t-ah-desc"><p>Todos os pretendentes ao Eliseu condenaram a operação militar de Vladimir Putin na Ucrânia.</p></div></div></header><div class="t-article-body-1"><div class="t-ab-i"><div class="t-ab-content js-sshow-sidebar-1-ref-content"><div class="t-abc-i"><div class="t-abc-i-i js-article-content-rm-full js-sshow-sidebar-1-ref-content-full"><aside class="t-a-head-1 js-article-content-head"><aside class="t-a-multimedia-1"><figure rel="img-artigo"><img data-ngx-name="image" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=800&amp;h=450" alt="Emmanuel Macron garantiu que a França e aliados vão responder &quot;com sangue-frio e determinação&quot; a este" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=15e7eb24-fc91-4040-8414-b0e54ada1330&amp;w=800&amp;h=450&amp;t=20220225093045" data-hires-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=15e7eb24-fc91-4040-8414-b0e54ada1330&amp;t=20220225093045"><figcaption><p data-ngx-name="caption">Emmanuel Macron garantiu que a França e aliados vão responder "com sangue-frio e determinação" a este "ato de guerra"</p><p data-ngx-name="author">© Thomas Coex/AFP</p></figcaption></figure></aside></aside><aside class="t-a-info-1 js-article-content-info"><div class="t-a-info-authoring"><div class="t-a-info-author"><em>Por</em><span class="t-a-info-author-name">Lígia Anjos, correspondente em Paris</span></div><div class="t-a-info-pubtime"><time datetime="2022-02-25 09:30" content="2022-02-25 09:30">25 Fevereiro, 2022 • 09:30</time></div></div><div class="t-a-info-share"><h6 class="t-grp-title-5"><span>Partilhar</span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Guerra na Ucr%C3%A2nia. Como reagem os candidatos %C3%A0s elei%C3%A7%C3%B5es presidenciais francesas?&amp;url=https://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li class="t-ac-app-mail"><a href="mailto:?Subject=Artigo TSF&amp;body=Guerra na Ucr%C3%A2nia. Como reagem os candidatos %C3%A0s elei%C3%A7%C3%B5es presidenciais francesas?%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></div><div class="t-a-info-share-comment"><ul class="t-a-social-comp-1"><li class="t-ac-app-comment"><a href="javascript:;" aria-label="Comentar"><i class="t-ico-comment"></i><em>Comentar</em></a></li></ul></div></aside><p>A faltar mês e meio para as eleições presidenciais <a class="ngx-body-text-entity" href="/entidade/etc/francesas.html" text-entity-id="51440" text-entity-type="Other">francesas</a>, é difícil abstrair-se da crise ucraniana, que viveu esta quinta-feira, 24 de fevereiro, desenvolvimentos graves com uma operação militar conduzida por <a class="ngx-body-text-entity" href="/entidade/pessoa/vladimir-putin.html" text-entity-id="53508" text-entity-type="Person">Vladimir Putin</a>. De Le Pen a <a class="ngx-body-text-entity" href="/entidade/pessoa/melenchon.html" text-entity-id="138434" text-entity-type="Person">Mélenchon</a>, passando por <a class="ngx-body-text-entity" href="/entidade/pessoa/macron.html" text-entity-id="65070" text-entity-type="Person">Macron</a>, todos os pretendentes ao <a class="ngx-body-text-entity" href="/entidade/pessoa/eliseu.html" text-entity-id="62746" text-entity-type="Person">Eliseu</a> condenaram a operação militar de <a class="ngx-body-text-entity" href="/entidade/pessoa/vladimir-putin.html" text-entity-id="53508" text-entity-type="Person">Vladimir Putin</a>. No entanto, nem sempre assumiram a mesma postura perante a <a class="ngx-body-text-entity" href="/entidade/org/russia.html" text-entity-id="51838" text-entity-type="Organization">Rússia</a>. Como é que <a class="ngx-body-text-entity" href="/entidade/pessoa/macron.html" text-entity-id="65070" text-entity-type="Person">Macron</a> responde a <a class="ngx-body-text-entity" href="/entidade/pessoa/putin.html" text-entity-id="53509" text-entity-type="Person">Putin</a> de manhã, confronta <a class="ngx-body-text-entity" href="/entidade/pessoa/valerie-pecresse.html" text-entity-id="89885" text-entity-type="Person">Valérie Pécresse</a> ou Eric Zemmour à noite?</p><p>Uma crise que substitui outra. Depois do Mali, a Ucrânia. Apenas aberta, a janela voltou a fechar-se e <a class="ngx-body-text-entity" href="/entidade/pessoa/emmanuel-macron.html" text-entity-id="54336" text-entity-type="Person">Emmanuel Macron</a> voltou a adiar a descida na arena eleitoral.</p><p>O papel de presidente persegue-o e até o pode vir a ajudar. Ainda não é candidato e continua acima de todos os candidatos, reúne com os representantes das maiores potências do mundo ocidental e volta a usar a carta da união do país como no início da pandemia.</p><aside class="t-a-audioplayer-1"><div class="player-container" id="audio_player_4"><div class="player-controller paused"><div class="player-animation"></div></div><div class="player-information"><div class="volume-controller"><input class="input-volume" type="range" max="100" value="80" min="0" step="1"><span class="mute"><img src="/common/images/player/sound.svg" alt=""><img src="/common/images/player/mute.svg" alt="" class="hide"></span></div><p class="message">Ouça aqui a reportagem da TSF</p><div class="equalizer"></div><div class="timeline"><input class="progress" type="range" min="0" max="0" value="0" style="--min: 0;--max: 100;--val: 0;"><div class="buffer"></div><span class="current">00:00</span><span class="end">00:00</span></div></div><div class="player"><div id="multimedia_content_4" data-autoplay="false" data-type="audio" file="https://www.tsf.pt/stream/audio/2022/02/noticias/25/ligia_anjos_edit.mp3"></div></div></div></aside><aside class="t-a-subscribe-1 js-contentcollapse-root" data-type="box-newsletter-detail" data-name="newsletter-capping"><span title="Fechar" class="t-contentcollapse-btn js-contentcollapse-toggle"><em>Fechar</em></span><header><h6><span>Subscrever newsletter</span></h6></header><div class="t-a-subscribe-body"><div class="t-a-subscribe-form js-a-subscribe-form"><p>
                    Subscreva a nossa newsletter e tenha as notícias no seu e-mail todos os dias
                  </p><input type="text" placeholder="Endereço de e-mail" class="t-a-subscribe-field-text js-a-subscribe-field"><button class="t-a-subscribe-btn-1" aria-label="Subscrever" data-key="send-page-subscribe-newsletter"><em>Subscrever</em></button></div></div></aside><p>Esta sexta-feira recebe no Eliseu os predecessores <a class="ngx-body-text-entity" href="/entidade/pessoa/francois-hollande.html" text-entity-id="73761" text-entity-type="Person">François Hollande</a> e <a class="ngx-body-text-entity" href="/entidade/pessoa/nicolas-sarkozy.html" text-entity-id="113349" text-entity-type="Person">Nicolas Sarkozy</a>. Na quinta-feira, o chefe de Estado <a class="ngx-body-text-entity" href="/entidade/etc/frances.html" text-entity-id="51683" text-entity-type="Other">francês</a> mostrou a sua solidariedade com a <a class="ngx-body-text-entity" href="/entidade/org/ucrania.html" text-entity-id="63220" text-entity-type="Organization">Ucrânia</a> e garantiu que a <a class="ngx-body-text-entity" href="/entidade/org/franca.html" text-entity-id="52884" text-entity-type="Organization">França</a> e aliados vão responder "com sangue-frio e determinação" a este "ato de guerra".</p><p>A rival republicana, <a class="ngx-body-text-entity" href="/entidade/pessoa/valerie-pecresse.html" text-entity-id="89885" text-entity-type="Person">Valérie Pécresse</a>, condenou "com a maior firmeza a guerra iniciada pela <a class="ngx-body-text-entity" href="/entidade/org/russia.html" text-entity-id="51838" text-entity-type="Organization">Rússia</a> na Ucrânia" e reafirmou a sua "total solidariedade com o povo ucraniano". "A resposta da <a class="ngx-body-text-entity" href="/entidade/org/franca.html" text-entity-id="52884" text-entity-type="Organization">França</a> e da <a class="ngx-body-text-entity" href="/entidade/org/europa.html" text-entity-id="56060" text-entity-type="Organization">Europa</a> deve ser vigorosa, coordenada e severa", acrescentou. A candidata d"Os Republicanos já tinha defendido que a integração da <a class="ngx-body-text-entity" href="/entidade/org/ucrania.html" text-entity-id="63220" text-entity-type="Organization">Ucrânia</a> na <a class="ngx-body-text-entity" href="/entidade/org/nato.html" text-entity-id="60066" text-entity-type="Organization">NATO</a> não estava "na agenda", durante uma reunião em meados de fevereiro.</p><aside class="t-pubbox-ct-1 js-pubinread"><div class="t-pubbox-ct-1-i"><div id="inread"><script>
                        googletag.cmd.push(function() { googletag.display('inread');});
                      </script></div><em class="t-pubbox-ct-1-stamp"></em></div></aside><p>"Uma iniciativa de pura violência." A equipa do candidato de extrema-direita Eric Zemmour, por sua vez, condenou "sem reservas a intervenção militar <a class="ngx-body-text-entity" href="/entidade/etc/russa.html" text-entity-id="54717" text-entity-type="Other">russa</a> que começou ontem na Ucrânia". "Precisamos de um acordo pacífico e para isso há uma condição simples: devemos comprometer-nos para que a <a class="ngx-body-text-entity" href="/entidade/org/ucrania.html" text-entity-id="63220" text-entity-type="Organization">Ucrânia</a> nunca entre na <a class="ngx-body-text-entity" href="/entidade/org/nato.html" text-entity-id="60066" text-entity-type="Organization">NATO</a>", afirmava <a class="ngx-body-text-entity" href="/entidade/pessoa/zemmour.html" text-entity-id="131287" text-entity-type="Person">Zemmour</a> no início do mês, na France Inter, defendendo que "a afirmação de <a class="ngx-body-text-entity" href="/entidade/pessoa/vladimir-putin.html" text-entity-id="53508" text-entity-type="Person">Vladimir Putin</a> é completamente legítima".</p><aside class="t-a-related-1"><article><header class="t-am-header"><a href="/mundo/explosoes-soam-em-kiev-antes-do-amanhecer-eua-dizem-que-cerco-a-capital-esta-iminente-14624263.html" class="t-am-pic"><figure><img alt="Bombeiros apagam fogo em edifício residencial nos soburbios de Kiev" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=160&amp;h=90" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=b5a01999-f890-4eb4-8ef3-be1b26f079f5&amp;w=160&amp;h=90&amp;t=20220225093153" class="lazy-hidden"></figure></a><a href="/mundo/explosoes-soam-em-kiev-antes-do-amanhecer-eua-dizem-que-cerco-a-capital-esta-iminente-14624263.html" class="t-am-text"><h3 class="t-am-section"><span>Leia também:</span></h3><h2 class="t-am-title"><span>Militares russos já estão na capital. Exército ucraniano combate em Kiev</span></h2></a></header></article></aside><p>"Nenhuma razão pode justificar o lançamento de uma operação militar contra a <a class="ngx-body-text-entity" href="/entidade/org/ucrania.html" text-entity-id="63220" text-entity-type="Organization">Ucrânia</a> pela <a class="ngx-body-text-entity" href="/entidade/org/russia.html" text-entity-id="51838" text-entity-type="Organization">Rússia</a> que perturba o equilíbrio da paz na Europa", reagiu <a class="ngx-body-text-entity" href="/entidade/pessoa/marine-le-pen.html" text-entity-id="58117" text-entity-type="Person">Marine Le Pen</a> num comunicado de imprensa, pedindo "o cessar imediato das operações militares <a class="ngx-body-text-entity" href="/entidade/etc/russas.html" text-entity-id="51834" text-entity-type="Other">russas</a> na Ucrânia". A candidata da <a class="ngx-body-text-entity" href="/entidade/org/uniao-nacional.html" text-entity-id="81487" text-entity-type="Organization">União Nacional</a> afirmou anteriormente que queria que a <a class="ngx-body-text-entity" href="/entidade/org/franca.html" text-entity-id="52884" text-entity-type="Organization">França</a> deixasse o comando integrado da <a class="ngx-body-text-entity" href="/entidade/org/nato.html" text-entity-id="60066" text-entity-type="Organization">NATO</a> porque "não parece mais ser o árbitro que sempre foi".</p><p>O candidato da França Insubmissa, <a class="ngx-body-text-entity" href="/entidade/pessoa/jean-luc-melenchon.html" text-entity-id="127099" text-entity-type="Person">Jean-Luc Mélenchon</a>, denunciou "uma iniciativa de pura violência que mostra um desejo de poder sem medida" em comunicado de imprensa na manhã de quinta-feira. "A <a class="ngx-body-text-entity" href="/entidade/org/russia.html" text-entity-id="51838" text-entity-type="Organization">Rússia</a> assume a responsabilidade de um terrível retrocesso na história. Cria o perigo imediato de um conflito generalizado." Há poucos dias, <a class="ngx-body-text-entity" href="/entidade/pessoa/jean-luc-melenchon.html" text-entity-id="127099" text-entity-type="Person">Jean-Luc Mélenchon</a> estimou na France 2 que a organização do Atlântico Norte era "sem dúvida" a agressora no conflito ucraniano.</p><p>"<a class="ngx-body-text-entity" href="/entidade/pessoa/putin.html" text-entity-id="53509" text-entity-type="Person">Putin</a> acabou de começar uma guerra." O candidato comunista <a class="ngx-body-text-entity" href="/entidade/pessoa/fabien-roussel.html" text-entity-id="127100" text-entity-type="Person">Fabien Roussel</a> acredita que "o presidente russo está a escolher a guerra''. "É uma situação grave e pode tornar-se numa nova guerra mundial." <a class="ngx-body-text-entity" href="/entidade/pessoa/fabien-rooussel.html" text-entity-id="138437" text-entity-type="Person">Fabien Rooussel</a> chamou <a class="ngx-body-text-entity" href="/entidade/pessoa/vladimir-putin.html" text-entity-id="53508" text-entity-type="Person">Vladimir Putin</a> de "presidente nacionalista duro", e criticou Kiev por "não ter querido respeitar os acordos de Minsk".</p><div class="mrec-status">
    <div class="mrec-content">
        <div id="centro1">
                <script>googletag.cmd.push(function () { googletag.display('centro1'); });</script>
        </div>
    </div>
</div>
<p>"<a class="ngx-body-text-entity" href="/entidade/pessoa/vladimir-putin.html" text-entity-id="53508" text-entity-type="Person">Vladimir Putin</a> acaba de desencadear uma guerra no nosso continente", observou também o candidato ecologista <a class="ngx-body-text-entity" href="/entidade/pessoa/yannick-jadot.html" text-entity-id="127101" text-entity-type="Person">Yannick Jadot</a>, condenando "uma agressão sem precedentes desde a <a class="ngx-body-text-entity" href="/entidade/evento/segunda-guerra-mundial.html" text-entity-id="66914" text-entity-type="Event">Segunda Guerra Mundial</a> contra um país <a class="ngx-body-text-entity" href="/entidade/etc/europeu.html" text-entity-id="52462" text-entity-type="Other">europeu</a>". Com a adversária socialista <a class="ngx-body-text-entity" href="/entidade/pessoa/anne-hidalgo.html" text-entity-id="55929" text-entity-type="Person">Anne Hidalgo</a>, <a class="ngx-body-text-entity" href="/entidade/pessoa/yannick-jadot.html" text-entity-id="127101" text-entity-type="Person">Yannick Jadot</a> é um dos candidatos que defendeu nos últimos dias uma resposta <a class="ngx-body-text-entity" href="/entidade/etc/europeia.html" text-entity-id="53923" text-entity-type="Other">europeia</a> à atitude <a class="ngx-body-text-entity" href="/entidade/etc/russa.html" text-entity-id="54717" text-entity-type="Other">russa</a>. O candidato ambientalista afirmou que "é o ditador <a class="ngx-body-text-entity" href="/entidade/pessoa/vladimir-putin.html" text-entity-id="53508" text-entity-type="Person">Vladimir Putin</a> que ameaça a democracia na Ucrânia".</p><p>Por sua vez, <a class="ngx-body-text-entity" href="/entidade/pessoa/anne-hidalgo.html" text-entity-id="55929" text-entity-type="Person">Anne Hidalgo</a> "condenou nos termos mais fortes o ataque brutal ordenado por <a class="ngx-body-text-entity" href="/entidade/pessoa/vladimir-putin.html" text-entity-id="53508" text-entity-type="Person">Vladimir Putin</a>". A candidata socialista expressou a sua "solidariedade" e o seu "apoio à Ucrânia e seu povo. Devemos reagir com firmeza a este acto injustificado e criminoso". No final do mês de Janeiro, <a class="ngx-body-text-entity" href="/entidade/pessoa/anne-hidalgo.html" text-entity-id="55929" text-entity-type="Person">Anne Hidalgo</a> lamentava na RTL que a <a class="ngx-body-text-entity" href="/entidade/org/uniao-europeia.html" text-entity-id="51371" text-entity-type="Organization">União Europeia</a> fosse "muito passiva" quanto a este dossier.</p><p>Por fim, <a class="ngx-body-text-entity" href="/entidade/pessoa/christiane-taubira.html" text-entity-id="129627" text-entity-type="Person">Christiane Taubira</a> afirmou na manhã de quinta-feira: "Não é mais uma agressão, um ataque, uma violação de fronteiras, é uma guerra." Para a antiga ministra de <a class="ngx-body-text-entity" href="/entidade/pessoa/francois-hollande.html" text-entity-id="73761" text-entity-type="Person">François Hollande</a>, "é a esta altura que a <a class="ngx-body-text-entity" href="/entidade/org/franca.html" text-entity-id="52884" text-entity-type="Organization">França</a>, a <a class="ngx-body-text-entity" href="/entidade/org/uniao-europeia.html" text-entity-id="51371" text-entity-type="Organization">União Europeia</a>, o <a class="ngx-body-text-entity" href="/entidade/org/conselho-da-europa.html" text-entity-id="63747" text-entity-type="Organization">Conselho da Europa</a>, a <a class="ngx-body-text-entity" href="/entidade/org/osce.html" text-entity-id="73402" text-entity-type="Organization">OSCE</a> e a <a class="ngx-body-text-entity" href="/entidade/org/onu.html" text-entity-id="52592" text-entity-type="Organization">ONU</a> devem reagir".</p><p><a href="https://www.tsf.pt/tag/tensao-russia-ucrania.html" target="_blank"><strong>ACOMPANHE AQUI TUDO SOBRE O CONFLITO ENTRE A RÚSSIA E A UCRÂNIA</strong></a></p></div></div><footer class="t-abc-footer"><aside class="t-abc-footer-share"><h6 class="t-grp-title-5"><span>Partilhar </span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Guerra na Ucr%C3%A2nia. Como reagem os candidatos %C3%A0s elei%C3%A7%C3%B5es presidenciais francesas?&amp;url=https://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li><a href="mailto:?Subject=Artigo TSF&amp;body=Guerra na Ucr%C3%A2nia. Como reagem os candidatos %C3%A0s elei%C3%A7%C3%B5es presidenciais francesas?%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></aside><aside role="complementary" class="t-abc-footer-comments"><div class="t-abc-footer-comments-head"><h6 class="t-grp-title-1"><span>Comentários</span></h6></div><div><div class="fb-comments" data-href="https://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div></aside></footer></div><aside role="complementary" itemscope="" itemtype="http://schema.org/WPSideBar" class="t-ab-sidebar js-sshow-sidebar-1"><div class="t-ab-sidebar-i js-sshow-sidebar-1-envelope"><div class="t-abs-item js-sshow-sidebar-1-item"><aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="topo">
            <script>googletag.cmd.push(function () { googletag.display('topo'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>
</div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="mais-populares"></div></div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="programas-mais-populares"></div></div></div></aside></div></div></article>
<!-- [grid:Grid Relacionados Detalhe 2019][[simple-grid]][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Relacionados</span></h2><div class="t-s20-header-sidebar"></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><article class="t-gc9-am1"><div class="t-am-header"><a href="/mundo/video-mostra-recem-nascidos-de-hospital-de-dnipro-transferidos-para-abrigo-anti-bomba-14624575.html" class="t-am-pic"><figure><img alt="Nas imagens podem ver-se as enfermeiras a cuidar dos bebés, a segurarem-nos ao colo e até a sorrir" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=c942b096-86ca-48cc-a38c-641f87714bf3&amp;w=240&amp;h=135&amp;t=20220225100026"><span class="t-am-pic-stamps"><em class="t-am-stamp-gallery">10</em></span></figure></a><a href="/mundo/video-mostra-recem-nascidos-de-hospital-de-dnipro-transferidos-para-abrigo-anti-bomba-14624575.html" class="t-am-text"><h2 class="t-am-title"><span>Vídeo mostra recém-nascidos de hospital de Dnipro transferidos para abrigo anti-bomba</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/mundo/a-europa-esta-a-beira-de-um-choque-energetico-como-provavelmente-nunca-teve-na-sua-historia-14624486.html" class="t-am-pic"><figure><img alt="António Costa e Silva" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=69034e26-99c4-43c1-8008-f17ce14ab845&amp;w=240&amp;h=135&amp;t=20220225092901"><span class="t-am-pic-stamps"><em class="t-am-stamp-audioplay">ouvir</em></span></figure></a><a href="/mundo/a-europa-esta-a-beira-de-um-choque-energetico-como-provavelmente-nunca-teve-na-sua-historia-14624486.html" class="t-am-text"><h2 class="t-am-title"><span>"A Europa está à beira de um choque energético como provavelmente nunca teve na sua História"</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/mundo/colegas-estao-bastante-assustados-medicos-do-mundo-retira-unidades-moveis-de-donetsk-e-lugansk-14624502.html" class="t-am-pic"><figure><img alt="A diretora executiva da Médicos do Mundo vai analisar as novas necessidades que vão surgir depois dos" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=596b571d-0628-48e5-ad52-62add358e2ba&amp;w=240&amp;h=135&amp;t=20220225090945"><span class="t-am-pic-stamps"><em class="t-am-stamp-audioplay">ouvir</em></span></figure></a><a href="/mundo/colegas-estao-bastante-assustados-medicos-do-mundo-retira-unidades-moveis-de-donetsk-e-lugansk-14624502.html" class="t-am-text"><h2 class="t-am-title"><span>Médicos do Mundo retira unidades móveis de Donetsk e Lugansk</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/mundo/protecao-dos-civis-deve-ser-prioridade-numero-um-frisa-guterres-14624355.html" class="t-am-pic"><figure><img alt="&quot;Deve respeitar-se o direito internacional humanitário e dos direitos humanos&quot;, frisou Guterres" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=77d82e3a-a202-4e74-9b5d-7c89bed386bc&amp;w=240&amp;h=135&amp;t=20220225090542"><span class="t-am-pic-stamps"></span></figure></a><a href="/mundo/protecao-dos-civis-deve-ser-prioridade-numero-um-frisa-guterres-14624355.html" class="t-am-text"><h2 class="t-am-title"><span>Proteção dos civis deve ser "prioridade número um", frisa Guterres</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/mundo/londres-denuncia-ataque-barbaro-e-injustificado-14624387.html" class="t-am-pic"><figure><img alt="Liz Truss expressou &quot;solidariedade&quot; para com o seu homólogo Dmytro Kouleba e o povo ucraniano" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=f2b0382c-8e45-470b-b0a8-ce0dba647717&amp;w=240&amp;h=135&amp;t=20220225092230"><span class="t-am-pic-stamps"></span></figure></a><a href="/mundo/londres-denuncia-ataque-barbaro-e-injustificado-14624387.html" class="t-am-text"><h2 class="t-am-title"><span>Ataque de Putin à Ucrânia é "bárbaro" e "injustificado" denuncia Londres</span></h2></a></div></article></div></section></div></div></section><!-- [grid:Grid Relacionados Detalhe 2019][end] -->
<!-- [grid:sys - Grid Recomendadas NGx][/NewsGen/Publicação/TSF2019/Detalhe/Mais Notícias][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Mais Notícias</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget1-web" data-type="content-bundle" data-ui-key="widget1-web"><div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="449" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>

<ins data-revive-zoneid="450" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<ins data-revive-zoneid="451" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<ins data-revive-zoneid="452" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="453" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></div></section></div></div></section><!-- [grid:sys - Grid Recomendadas NGx][end] --><!-- [grid:sys - Grid Recomendadas GMG NGx][/NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Outros Conteúdos GMG</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget2-web" data-type="content-bundle" data-ui-key="widget2-web"><div data-ngx-content data-priority-brand="NTV"></div>
<ins data-revive-zoneid="506" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="DN"></div>


<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="NM"></div>
<ins data-revive-zoneid="507" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>


<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="DELAS"></div>


<div data-ngx-content data-priority-brand="VDIGITAL"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="VDIGITAL"></div>


<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="VM"></div>
<div data-ngx-content data-priority-brand="NTV"></div>
<div data-ngx-content data-priority-brand="JN"></div>


<ins data-revive-zoneid="508" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="JN"></div>
<ins data-revive-zoneid="509" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="NM"></div>


<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="VM"></div>
<div data-ngx-content data-priority-brand="DV"></div>

<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:sys - Grid Recomendadas GMG NGx][end] --><!-- [grid:Grid Revive Sponsor 2019][/NewsGen/Publicação/TSF2019/Detalhe/BrandStory (Desktop)][start] --><section class="t-section-20 t-section-separator-top t-section-sponsored"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Patrocinado</span></h2><div class="t-s20-header-sidebar"><span class="t-s20-header-label-1">Apoio de</span><span class="t-s20-header-logo-1"><a href="/brandstory.html"><img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=tsf&amp;type=generate&amp;guid=59b2fa4f-f7f6-42ff-973c-c4da2a2d059e" class="lazy-hidden"></a></span></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><ins data-revive-zoneid="375" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="376" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="377" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="378" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="379" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:Grid Revive Sponsor 2019][end] --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Veja Também (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Mais Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Mrec Fundo (Mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Brandstory (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Imobusiness --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Para Si --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GM --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/TUI --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Barra Resultados Legislativas Flutuante --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outras Notícias -->





            <div data-replace="grid-mais-vistos" data-isdetail="True"></div>
        </main>

        
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX begin [block only rendered in article detail pages] ... <![endif]-->
    <aside class="t-lb1-overlay js-lb1-overlay-1"></aside>
    <aside class="t-lb1-wrap js-lb1-wrap">
        <div class="t-lb-head">
            <div class="t-lbh-i">
                <h5 class="t-lb-title js-lb-title">
                    <span></span>
                </h5>
                <span class="t-lb-close js-lb-close">
                    <span>Voltar ao artigo</span>
                </span>
            </div>
        </div>
        <div class="t-lb-body js-lb-body">
            <div class="t-lb-slider">
                <div class="t-lb-slider-i js-lb1-slider"></div>
            </div>
            <div class="t-lb-aside">
                <div class="t-lb-pub">
                    <aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="galeria">
            <script>googletag.cmd.push(function () { googletag.display('galeria'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>

                </div>
                <div class="t-lb-item-data">
                    <div class="t-lb-item-captions js-lb-item-captions"></div>
                    <div class="t-lb-sb-share">
                        <ul class="t-a-social-comp-1">
                            <li class="t-ac-app-fb">
                                <a href="#" aria-label="Facebook" class="js-lb-sb-share-fb">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-ac-app-tw">
                                <a href="#" aria-label="Twitter" class="js-lb-sb-share-tw">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-ac-app-more">
                                <a class="a2a_dd" data-a2a-url="https://www.tsf.pt/mundo/guerra-na-ucrania-como-reagem-os-candidatos-as-eleicoes-presidenciais-francesas-14624608.html" href="https://www.addtoany.com/share" aria-label="Partilhar">
                                    <i class="t-ico-more"></i>
                                    <em>Partilhar</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </aside>
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX end [block only rendered in article detail pages] ... <![endif]-->


        
<!--[if !IE]> ... FOOTER [constant masterpage block] begin ... <![endif]-->
<footer role="contentinfo" class="t-footer js-footer">
    <div class="t-f-i">

            <div class="t-f-bar-1">
                <div class="t-f-bar-1-i">
                    <nav class="t-f-bar-mainlinks">
                        <ul>
                                <li>
                                    <a href="/ficha-tecnica.html" >
                                        <span>Ficha T&#233;cnica</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/contactos.html" >
                                        <span>Contactos</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://publicidade.tsf.pt/" target=_blank rel=noopener>
                                        <span>Publicite Connosco</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                        <span>Sons da Hist&#243;ria</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>

            <div class="t-f-bar-2">
                <div class="t-f-bar-2-i">
                    <nav class="t-f-bar-sitemap js-f-bar-sitemap">
                            <ul>
                                <li>
                                    <h6>
                                        <span>Sec&#231;&#245;es</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal.html" >
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/mundo.html" >
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/desporto.html" >
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Programas</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Podcasts</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programacao.html" >
                                                    <span>Programa&#231;&#227;o</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas/noticiarios.html" >
                                                    <span>Notici&#225;rios</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Servi&#231;os</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal/transito.html" >
                                                    <span>Tr&#226;nsito</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/frequencias.html" >
                                                    <span>Frequ&#234;ncias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/meteo.html" >
                                                    <span>Meteorologia</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/farmacias.html" >
                                                    <span>Farm&#225;cias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/totojogos.html" >
                                                    <span>Jogos Santa Casa</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/horoscopo.html" >
                                                    <span>Hor&#243;scopos</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/apps-rss.html" >
                                                    <span>RSS</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Marcas do Grupo</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="https://www.jn.pt/" target=_blank rel=noopener>
                                                    <span>JN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dn.pt/" target=_blank rel=noopener>
                                                    <span>DN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dinheirovivo.pt/" target=_blank rel=noopener>
                                                    <span>Dinheiro Vivo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.vdigital.pt/" target=_blank rel=noopener>
                                                    <span>V Digital</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.ojogo.pt/" target=_blank rel=noopener>
                                                    <span>O Jogo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.motor24.pt/" target=_blank rel=noopener>
                                                    <span>Motor 24</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://menshealth.pt/" target=_blank rel=noopener>
                                                    <span>Men&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.womenshealth.pt/" target=_blank rel=noopener>
                                                    <span>Women&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.evasoes.pt/" target=_blank rel=noopener>
                                                    <span>Evas&#245;es</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.voltaaomundo.pt/" target=_blank rel=noopener>
                                                    <span>Volta ao Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.noticiasmagazine.pt/" target=_blank rel=noopener>
                                                    <span>Not&#237;cias Magazine</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.n-tv.pt/" target=_blank rel=noopener>
                                                    <span>N-TV</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.delas.pt/" target=_blank rel=noopener>
                                                    <span>Delas</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.acorianooriental.pt/" target=_blank rel=noopener>
                                                    <span>A&#231;oriano Oriental</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>

                    </nav>
                    <nav class="t-f-bar-apps">
                        <h6>
                            <span>Siga-nos</span>
                        </h6>

                        <ul class="t-f-bar-apps-social">
                            <li class="t-social-app-fb">
                                <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-social-app-tw">
                                <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-social-app-insta">
                                <a href="https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                                    <i class="t-ico-insta"></i>
                                    <em>Instagram</em>
                                </a>
                            </li>
                            <li class="t-social-app-feeds">
                                <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                                    <i class="t-ico-feeds"></i>
                                    <em>Feeds</em>
                                </a>
                            </li>
                        </ul>

                        <ul class="t-f-bar-apps-links">
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                                    <i class="t-ico-appstore"></i>
                                    <em>Apple App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                                    <i class="t-ico-gplay"></i>
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>

                    </nav>
                </div>
            </div>
                    <div class="t-f-bar-3">
                <div class="t-f-bar-3-i">
                    <div class="t-f-bar-hostdisclaimer">
                        <div class="t-brand-tsf-white">
                            <em>TSF - Página inicial</em>
                        </div>
                        <div class="t-f-bar-hostdisclaimer-txt">
                            <span>2022</span><i>&copy;</i><span>Todos os Direitos Reservados.</span>
                        </div>
                    </div>
                    <nav class="t-f-bar-hostlinks">
                        <ul>
                                <li>
                                    <a href="/termos-privacidade.html" >
                                        <span>Pol&#237;tica de Privacidade</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/iniciativas.html" >
                                        <span>Iniciativas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://nonio.net/a-mensagem-nonio/" target=_blank rel=noopener>
                                        <span>A Mensagem N&#243;nio</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>
    </div>
</footer>
<!--[if !IE]> ... FOOTER [constant masterpage block] end ... <![endif]-->

        
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR begin ... <![endif]-->
<aside class="t-overlay-box-mainsidebar">
    <div class="t-ovb-ms-i js-overlay-mainsidebar-content">

        <aside class="t-msb-search">

            <!--[if !IE]> ... SEARCH FORM begin ... <![endif]-->
            <div class="t-msb-search-form">
                <input type="text" data-key="input-search" placeholder="Pesquisar" class="t-msb-search-field-text js-msb-search-field" />
                <button class="t-msb-search-btn-1" aria-label="Pesquisar" data-key="btn-search">
                    <em>Pesquisar</em>
                </button>
            </div>
            <!--[if !IE]> ... SEARCH FORM end ... <![endif]-->

        </aside>

        <aside class="t-msb-meteo"><h6 class="t-grp-title-4"><span>Meteorologia</span></h6><div class="t-msb-meteo-body"><figure class="t-msb-meteo-sky"><img alt="" src="/common/images/meteo/mini/chancesleet.jpg"></figure><strong class="t-msb-meteo-temp-now">15°</strong><span class="t-msb-meteo-temp-min">11°</span><a href="/servicos/meteo.html" class="t-msb-meteo-location"><span>Lisboa</span></a></div></aside>

        <nav role="navigation" class="t-mainmenu js-mainmenu">

                <ul>
                        <li class="">
                            <a href="/ultimas.html" >
                                <span>&#218;ltimas</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/portugal.html" >
                                <span>Portugal</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/portugal/politica.html" >
                                                <span>Pol&#237;tica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/economia.html" >
                                                <span>Economia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/sociedade.html" >
                                                <span>Sociedade</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/cultura.html" >
                                                <span>Cultura</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/mundo.html" >
                                <span>Mundo</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/mundo/tag/europa.html" >
                                                <span>Europa</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/lusofonia.html" >
                                                <span>Lusofonia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/america.html" >
                                                <span>Am&#233;rica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/africa.html" >
                                                <span>&#193;frica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/asia.html" >
                                                <span>&#193;sia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/oceania.html" >
                                                <span>Oce&#226;nia</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/desporto.html" >
                                <span>Desporto</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/desporto/tag/futebol.html" >
                                                <span>Futebol</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/modalidades.html" >
                                                <span>Modalidades</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/resultados.html" >
                                                <span>Resultados e Classifica&#231;&#245;es</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/benfica.html" >
                                                <span>Benfica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/sporting.html" >
                                                <span>Sporting</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/fc-porto.html" >
                                                <span>Porto</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/jogos-em-direto.html" >
                                                <span>Jogos em Direto</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/resumos.html" >
                                                <span>V&#237;deos</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/futuro.html" >
                                <span>Futuro</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/futuro/tag/tecnologia.html" >
                                                <span>Tecnologia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/ciencia.html" >
                                                <span>Ci&#234;ncia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/astronomia.html" >
                                                <span>Astronomia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/inovacao.html" >
                                                <span>Inova&#231;&#227;o</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="/opiniao.html" >
                                <span>Opini&#227;o</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/programas.html" >
                                <span>Programas</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/programacao.html" >
                                                <span>Programa&#231;&#227;o</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programa/noticiarios.html" >
                                                <span>Notici&#225;rios</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programas.html" >
                                                <span>Podcasts</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="https://ligaj.ojogo.pt" target=_blank rel=noopener>
                                <span>LigaJ betway</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/multimedia.html" >
                                <span>Multim&#233;dia</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/tag/tsf-lifestyle.html" >
                                <span>Lifestyle</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://www.tsf.pt/parcerias.html" target=_blank rel=noopener>
                                <span>Parcerias</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                <span>Sons da Hist&#243;ria</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/portugal/transito.html" >
                                <span>Tr&#226;nsito</span>
                            </a>
                        </li>
                </ul>
                            <ul class="t-mainmenu-extra-1">
                        <li >
                            <a href="/servicos/totojogos.html" >
                                <span>Jogos Santa Casa</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/farmacias.html" >
                                <span>Farm&#225;cias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/horoscopo.html" >
                                <span>Hor&#243;scopo</span>
                            </a>
                        </li>
                        <li >
                            <a href="/iniciativas.html" >
                                <span>Iniciativas</span>
                            </a>
                        </li>
                        <li >
                            <a href="/frequencias.html" >
                                <span>Frequ&#234;ncias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/meteo.html" >
                                <span>Meteorologia</span>
                            </a>
                        </li>
                        <li >
                            <a href="/brandstory.html" >
                                <span>Brand Story</span>
                            </a>
                        </li>
                        <li >
                            <a href="https://publicidade.tsf.pt" target=_blank rel=noopener>
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/termos-privacidade.html" >
                                <span>Pol&#237;tica de privacidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/ficha-tecnica.html" >
                                <span>Ficha T&#233;cnica</span>
                            </a>
                        </li>
                        <li >
                            <a href="/contactos.html" >
                                <span>Contactos</span>
                            </a>
                        </li>
<li>
                        <a class="change-consent" style="cursor:pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"><span>Opções de privacidade</span></a>
                    </li>
                </ul>
        </nav>

        <aside class="t-msb-nletter">
            <h6 class="t-grp-title-4">
                <span>Newsletter</span>
            </h6>

            <!--[if !IE]> ... NEWSLETTER FORM begin ... <![endif]-->
            <div class="t-msb-nletter-form js-msb-nletter-form">
                <input type="text" placeholder="Endereço de E-mail" class="t-msb-nletter-field-text js-msb-nletter-field" />
                <button class="t-msb-nletter-btn-1" aria-label="Submeter" data-key="send-page-subscribe-newsletter">
                    <em>Subscrever</em>
                </button>
            </div>
            <!--[if !IE]> ... NEWSLETTER FORM end ... <![endif]-->

        </aside>

        <nav class="t-msb-apps">
            <h6 class="t-grp-title-4">
                <span>Siga-nos</span>
            </h6>

            <ul class="t-msb-apps-social">
                <li class="t-social-app-fb">
                    <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                        <i class="t-ico-fb"></i>
                        <em>Facebook</em>
                    </a>
                </li>
                <li class="t-social-app-tw">
                    <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                        <i class="t-ico-tw"></i>
                        <em>Twitter</em>
                    </a>
                </li>
                <li class="t-social-app-insta">
                    <a href=" https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                        <i class="t-ico-insta"></i>
                        <em>Instagram</em>
                    </a>
                </li>
                <li class="t-social-app-feeds">
                    <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                        <i class="t-ico-feeds"></i>
                        <em>Feeds</em>
                    </a>
                </li>
            </ul>

            <ul class="t-msb-apps-links">
                    <li>
                        <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                            <i class="t-ico-appstore"></i>
                            <em>Apple App Store</em>
                        </a>
                    </li>
                                    <li>
                        <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                            <i class="t-ico-gplay"></i>
                            <em>Google Play</em>
                        </a>
                    </li>
            </ul>

        </nav>

    </div>
</aside>
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR end ... <![endif]-->


        
    <!-- AddToAny BEGIN -->
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "pt-PT";
        a2a_config.thanks = { postShare: false };
    </script>
    <script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->
    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.1"></script>
    <script>
        $(function () {
            try { ProcessArticleElements(); } catch (e) { }

            try { tsfSrv.p13n.articles.setAsRead(14624608); } catch (err) { console.log('set-as-read-error: ' + err);}

            if (Community) {
                try { Community.brand("TSF"); Community.track({"feature":"Articles","tags":[],"properties":[]}); } catch (err) { console.log('tracking-error: ' + err); }
            }
            try { tsfSrv.renderMaisPopulares('mundo'); } catch (e) { }
            try { tsfSrv.renderProgramasMaisPopulares(); } catch (e) { }
        });
    </script>


        


<script src="/common/scripts/fingerprint2.min.js"></script>

<script type='application/javascript'>
    !function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
            mpfContainr('V2_76844', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20220225101315', 'src.id': 'TSF' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_76844&isNoScript&src.rand=20220225101315&src.id=TSF' height='0' width='0' style='display: none; visibility: hidden'></iframe>
</noscript>

<script type="text/javascript">
    var onLoadReCaptchaCallback = tsfSrv.sondagem.onLoadReCaptchaCallback;
    ngxCfg.reCaptchaCfg = ngxCfg.reCaptchaCfg || {};
    ngxCfg.reCaptchaCfg.apiKey = '6LfIovUUAAAAADivG0hlXul-mY_TODY25HuihOp8';
</script>

<script src="https://www.google.com/recaptcha/api.js?onload=onLoadReCaptchaCallback&render=explicit"
        async defer>
</script>    </ngx-body>
    <!-- Powered by NewsGenX -->
</body>
</html>
