
<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<link rel="preconnect" crossorigin href="//fonts.googleapis.com">
<link rel="preconnect" crossorigin href="//connect.facebook.net">
<link rel="preconnect" crossorigin href="//content.jwplatform.com">
<link rel="preconnect" crossorigin href="//api.peer5.com">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//www.googletagmanager.com">
<link rel="preconnect" crossorigin href="//cdns.gigya.com">
<link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//cdn4.wibbitz.com">
<link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//mas.protecmedia.com">
<link rel="preconnect" crossorigin href="//widget.engageya.com">
<link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    <title>Instituto Tony Blair alerta para risco de variante Delta em África</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" />

<link rel="canonical" href="https://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" />


    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="1667886610114099" />
    <meta property="fb:pages" content="174996242665" />
    <meta name="google" content="notranslate" />
        <meta property="ngx:content-id" content="13884754" />
        <meta property="og:type" content="article" />
        <meta property="article:section" content="mundo" />
        <meta property="article:published_time" content="2021-06-29T07:20:00Z" />
    <meta name="Author" content="Global Media Group" />
    <meta name="description" content="Estudo sugere aos governos africanos apostar na capacidade de sequenciação genómica para identificar variantes." />
    <meta name="keywords" content="TSF,Covid-19,Internacional,Mundo,Instituto Tony Blair,Variante Delta,África,coronavírus,Direção-Geral da Saúde,Portugal,AFP,francesa,Reino Unido,coronavírus,Wuhan,Estados Unidos,africanos,Índia,Organização Mundial de Saúde,União Europeia,Universidade de Oxford,Tony Blair,Instituto Tony Blair,TBI,Variantes em África: Recomendações para Prevenir uma Pandemia Duradoura,Blair" />
    <meta name="news_keywords" content="TSF,Covid-19,Internacional,Mundo,Instituto Tony Blair,Variante Delta,África,coronavírus,Direção-Geral da Saúde,Portugal,AFP,francesa,Reino Unido,coronavírus,Wuhan,Estados Unidos,africanos,Índia,Organização Mundial de Saúde,União Europeia,Universidade de Oxford,Tony Blair,Instituto Tony Blair,TBI,Variantes em África: Recomendações para Prevenir uma Pandemia Duradoura,Blair" />
    <meta property="article:author" content="https://www.facebook.com/tsfradio/?fref=ts" />
    <meta name="application-name" content="TSF" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tsf.pt/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tsf.pt/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x310.png" />
    <meta property="og:locale" content="pt_PT" />
    <meta property="og:title" content="Instituto Tony Blair alerta para risco de variante Delta em África" />
    <meta property="og:url" content="https://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" />
    <meta property="og:site_name" content="TSF Rádio Notícias" />
    <meta property="og:description" content="Estudo sugere aos governos africanos apostar na capacidade de sequenciação genómica para identificar variantes." />
    <link rel="image_src" href="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=7c2452f9-0b5a-4e71-94a8-e95af5363121&w=800&h=420&watermark=true&t=20210629072000" />
    <meta property="og:image" content="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=7c2452f9-0b5a-4e71-94a8-e95af5363121&w=800&h=420&watermark=true&t=20210629072000" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="420" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="TSF" />
    <meta name="twitter:creator" content="TSF" />
    <meta name="twitter:title" content="Instituto Tony Blair alerta para risco de variante Delta em África" />
    <meta name="twitter:description" content="Estudo sugere aos governos africanos apostar na capacidade de sequenciação genómica para identificar variantes." />
    <meta name="twitter:image" content="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=7c2452f9-0b5a-4e71-94a8-e95af5363121&w=800&h=420&watermark=true&t=20210629072000" />
    <link rel="icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-57x57_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-114x114_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-72x72_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-144x144_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-60x60_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-120x120_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-76x76_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-152x152_.png" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-128.png" sizes="128x128" />


<!-- FONTS -->
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i&display=swap" />




<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "TSF Rádio",
  "url": "https://www.tsf.pt",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/tsfradio",
    "https://twitter.com/TSFRadio"
  ]
}</script>
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "TSF",
  "url": "https://www.tsf.pt",
  "alternateName": "TSF Rádio",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tsf.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script>
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Instituto Tony Blair alerta para risco de variante Delta em África",
  "url": "https://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html",
  "headline": "Instituto Tony Blair alerta para risco de variante Delta em África",
  "description": "Estudo sugere aos governos africanos apostar na capacidade de sequenciação genómica para identificar variantes.",
  "articleSection": "Mundo",
  "dateModified": "2021-06-29T06:20:00+01:00",
  "datePublished": "2021-06-29T06:20:00+01:00",
  "image": {
    "@type": "ImageObject",
    "caption": "Os autores do estudo urgem também os decisores a usar os dados disponíveis",
    "producer": "Michele Spatari/AFP",
    "url": "https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=7c2452f9-0b5a-4e71-94a8-e95af5363121"
  },
  "mainEntityOfPage": "https://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html",
  "publisher": {
    "@type": "Organization",
    "name": "TSF Rádio",
    "url": "https://www.tsf.pt",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/tsfradio",
      "https://twitter.com/TSFRadio"
    ]
  },
  "author": "Lusa",
  "mentions": [
    {
      "@type": "Organization",
      "name": "Direção-Geral da Saúde",
      "url": null,
      "logo": null
    },
    {
      "@type": "Place",
      "name": "Portugal"
    },
    {
      "@type": "Organization",
      "name": "AFP",
      "url": null,
      "logo": null
    },
    {
      "@type": "Place",
      "name": "Reino Unido"
    },
    {
      "@type": "Place",
      "name": "Wuhan"
    },
    {
      "@type": "Place",
      "name": "Estados Unidos"
    },
    {
      "@type": "Place",
      "name": "Índia"
    },
    {
      "@type": "Organization",
      "name": "Organização Mundial de Saúde",
      "url": null,
      "logo": null
    },
    {
      "@type": "Place",
      "name": "União Europeia"
    },
    {
      "@type": "Organization",
      "name": "Universidade de Oxford",
      "url": null,
      "logo": null
    },
    {
      "@type": "Person",
      "name": "Tony Blair"
    },
    {
      "@type": "Organization",
      "name": "Instituto Tony Blair",
      "url": null,
      "logo": null
    },
    {
      "@type": "Organization",
      "name": "TBI",
      "url": null,
      "logo": null
    },
    {
      "@type": "Person",
      "name": "Blair"
    }
  ]
}</script>

    

    <link href="/common/bundles/tsf-css-core.css?v=1Y_ISJbp_eRQkD_xaha9Wewfa4ItgqrbVIXixvaDJU41--v-2.74" rel="stylesheet" type="text/css" />

    

    <script>
        var ngxCfg = {};
    </script>

    <!--[if lt IE 9]>
    <script src="/bundles/tsf-js-html5shiv.js?v=ewRvCezKPlxARFEFUfcAI71iX-iO8z_Srqmd9xrEY6w1--v-2.74" ></script>

    <![endif]-->
    <script src="/bundles/tsf-js-core.js?v=K2R-37iNbELmTd5qKlu1Xc90gsCcWwJGMsSw7toGkCM1--v-2.74" ></script>

    
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script>
<script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script>

<script>
    // Inicializa el conector con MAS
    var MASStatsMgr = new Iter2MAS().initialize({
        piwikUrl: "https://mas.protecmedia.com/endpoint",
        siteId: "21TC0WEVQ4MLQ",
        pageType: "mainSection",
        searchPrefix: "",
        uid: ""
    });

    // Manda un hit de tipo pageView
    MASStatsMgr.sendVisitHit();

    // Gestor de notificaciones web push
    ITER.WPN.initialize("https://mas.protecmedia.com", "21TC0WEVQ4MLQ", "956490708682", "https://www.tsf.pt/firebase-messaging-sw.js");
</script>

<script src="https://mas.protecmedia.com/qapcore.js"></script>
    <script src="/bundles/tsf-js-master.js?v=q6aG4VVKAFPXk93CvDUw9vX93N4WPW67RwgdIc7NOQI1--v-2.74" ></script>


    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- Quantcast -->
    
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>

    <script>
    //insurads

    var __iads_script = "9ZWIXEQ0T";
    function iads() {
        var c = Cookies.getJSON('_gmg_insurads');
        if (typeof c == 'undefined') {
            $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                return $.getJSON("https://www.tsf.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
            }).then(function (res) {
                if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                    return true;
                }
                return false;
            }).then(function (match) {
                if (match) {
                    Cookies.set('_gmg_insurads', {
                        d: 'true'
                    });
                    _iads()

                    return true;
                } else {
                    Cookies.set('_gmg_insurads', {
                        d: 'false'
                    });
                    return false;
                }
            }).done(
                function (con) { }
            );
        } else {
            if (c.d == 'true') _iads();
        }
    }
    function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

    iads();

</script>
    <!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NS95NZC');
</script>
<!-- End Google Tag Manager -->

    
<!-- Gigya SDK -->
<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_rso3q1c2N-KBty6k2JT4mXIKK8PewK7y1ch2Qpu9iRZoXWI9pQtx-qlpDTFtDwRP"></script>
<script src="/common/scripts/gigya/gy.js?v=1.1" type="text/javascript"></script>
<!-- Gigya SDK -->

 <script collect="" wam_label="GMG" wam_id="7859" src="https://cloud.weborama.design/nonio.js"></script>

<script>
    function gigyaOnLoad() {
        gigya.accounts.addEventHandlers({ onLogin: gigyaEventHandler }), gy.account.on("changed", gigyaScreenSetDataChanged), gigyaGetAccountInfoResponse()
    }

    function gigyaScreenSetDataChanged(eventObj) {
        if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
            if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                $("#gigyaName").html('<em>' + name + '</em>');
                $("#gigyaName").attr('title', name);
                if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                    if (eventObj.account.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                }
            }
        }
    }

    function gigyaEventHandler(eventObj) {
        switch (eventObj.eventName) {
            case "login":
                setTimeout(function () { window.location.reload(); }, 50);
                var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (eventObj.provider === 'site' || eventObj.provider === '') {
                    if (eventObj.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                }
                break;

            //case "logout":
            //    window.location.replace("/sso.aspx");
            //    break;
            default:

        }
    }

    function gigyaGetAccountInfoResponse() { if (gy = gy || [], gy.account.isLoggedIn()) { var t = gy.account.account; t.data.terms && t.data.DataProcessingCommunication && t.profile.age && t.profile.age > 12 && nonio.collect({ uid: t.UID }); var a = '${t.profile.firstName} ${t.profile.lastName}'; $("#gigyaName").html(a), $("#gigyaName").attr("title", a), t.profile.thumbnailURL && t.profile.thumbnailURL.includes("https") ? $("#gigyaPhotoURL").attr("src", t.profile.thumbnailURL) : t.profile.gender && "f" === t.profile.gender ? $("#gigyaPhotoURL").attr("src", "https://static.globalnoticias.pt/ve/common/images/user-default_f.png") : $("#gigyaPhotoURL").attr("src", "https://static.globalnoticias.pt/ve/common/images/user-default_m.png") } }


    /*function gigyaGetAccountInfoResponse(response) {
        if (response.errorCode == 0) {
            response.data.terms && response.data.DataProcessingCommunication && response.profile.age && response.profile.age > 12 && nonio.collect({ uid: response.UID });
            var profile = response['profile'];
            var name = profile['firstName'] + ' ' + profile['lastName'];
            $("#gigyaName").html(name);
            $("#gigyaName").attr('title', name);
            if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                if (profile['gender'] === 'f') {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                } else {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                }
            } else {
                $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
            }
        }
    }*/

    function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

    function gigyaOnLogoutUserChange() { gigya.accounts.showScreenSet({ screenSet: 'gmg.1.prod_tsf.v3-RegistrationLogin', lang: 'pt', enabledProviders: 'facebook,googleplus' }); }

    function showScreenSet() { gy.account.isLoggedIn() || gigyaOnLogoutUserChange() }
    if (navigator.userAgent.indexOf('App v') != -1) { }
    else {
        gigyaOnLoad();
    }
</script>

<!-- Piano Scripts -->
<script>
    function dataLayerPush(evtString, evtName) {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            'Author': 'C&#225;tia Carmo',
            'topico': 'covid-19,internacional,mundo,instituto-tony-blair,variante-delta,africa,coronavirus',
            'PublishDate': '2021-06-29T07:20:00Z',
            'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
            'Logged': evtString,
            'type': 'aberto',
            'event': evtName
            });
        }
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/tsf/cg/content.js"></script>
<!-- End Piano Scripts -->

<!-- Start GPT Async Tag -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var topo;
</script>
<script type='text/javascript'>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</script>
<!-- End GPT Async Tag -->
    

        <!-- Piano Scripts -->
        <script>cg();</script>
        <!-- End Piano Scripts -->


    <script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script>
<script>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</script>

</head>
<body class="t-body-article">
    <!-- [v: 1.1.0.59] -->
    <ngx-player id="radio_player"></ngx-player>
    <ngx-body>

        <!-- Skip to main page content -->
        <a href="#mainPageContent" class="t-accessibility-link">Saltar para conteúdo da página</a>

            <link href="//fonts.googleapis.com/css?family=Titillium+Web:400,700" rel="stylesheet" type="text/css" /><div class="gmg-remote-header-1">
        <div id="GMG_wrapperElm" class="globalmediaheader-wrapper">
            <div id="GMG_logoElm" class="globalmediaheader-logo">
                <a href="http://www.globalmediagroup.pt/?referrer=HeaderGMG" rel="noopener" target="_blank">
                    <img src="/common/css/gmg_header_bar_imgs/logo_GMG.png" alt="Global Media" />
                </a>
            </div>
            <div id="GMG_brandsElm" class="globalmediaheader-l">
                <ul>
                        <li><a href="https://www.jn.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>JN</a></li>
                        <li><a href="https://www.dn.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>DN</a></li>
                        <li><a href="https://www.tsf.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>TSF</a></li>
                        <li><a href="https://www.dinheirovivo.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Dinheiro Vivo</a></li>
                        <li><a href="https://www.vdigital.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>V Digital</a></li>
                        <li><a href="https://www.ojogo.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>O Jogo</a></li>
                        <li><a href="https://www.motor24.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Motor 24</a></li>
                        <li><a href="https://menshealth.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Men&#39;s Health</a></li>
                        <li><a href="https://womenshealth.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Women&#39;s Health</a></li>
                        <li><a href="https://www.evasoes.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Evas&#245;es</a></li>
                        <li><a href="https://www.voltaaomundo.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Volta ao Mundo</a></li>
                        <li><a href="https://www.noticiasmagazine.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>NM</a></li>
                        <li><a href="https://www.n-tv.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>N-TV</a></li>
                        <li><a href="https://www.delas.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Delas</a></li>
                </ul>
            </div>
            <div id="GMG_buttonsElm" class="globalmediaheader-r">
                    <a href="https://classificados.jn.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot; class="globalmediaheader-btn-1 "><span>Classificados</span></a>
                    <a href="https://www.quiosquegm.pt/ePaper/"  rel="noopener" target=&quot;_blank&quot; class="globalmediaheader-btn-1 "><span>Assinar</span></a>
            </div>
        </div>
    </div>


        <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NS95NZC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="layer">
    <script>
        googletag.cmd.push(function () {
            googletag.display('layer');
        });
    </script>
</div>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=1667886610114099&autoLogAppEvents=1" nonce="dYz3FwUP"></script>


        <aside role="complementary" class="t-pubbox-bb-2 t-pub-hidden js-pub-top-billboard">
    <div class="t-pubbox-i">
      <div class="t-pubbox-i-i">
        <script type='text/javascript'>
              googletag.cmd.push(function () {googletag.display('billboard');});
        </script>   
        <div id='billboard'></div>
        <em class="t-pubbox-stamp"></em>
      </div>
    </div>
</aside>
        
<!--[if !IE]> ... HEADER [constant masterpage block] begin ... <![endif]-->
<header role="banner" itemscope itemtype="http://schema.org/WPHeader" class="t-header js-site-header">
    <div class="t-header-primary">
        <div class="t-header-primary-i">

            <div class="t-header-mainsidebar-toggle js-mainsidebar-toggle">
                <em>Menu</em>
            </div>

            <h2 class="t-header-brand js-header-brand">
                <a href="/" aria-label="Página inicial" class="t-brand-tsf-white">
                    <em>TSF - Página inicial</em>
                </a>
            </h2>

                <div class="t-header-sectiondrawers js-header-sectiondrawers">

                    <nav role="navigation" class="t-hsd-items js-hsd-items">
                        <!--[if !IE]>
                          [TO DEV]: The interface will associate the index of 'js-hsd-btn' buttons with the sequence of 'js-hsd-drawer' containers.
                        <![endif]-->
                        <ul>
                                <li>
                                    <a href="/portugal.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Portugal</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/mundo.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Mundo</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/desporto/jogos-euro-2020-13826497.html" class="t-hsd-item-btn " >
                                        <span>Euro 2020</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/desporto.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Desporto</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/futuro.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Futuro</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/programas.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Programas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://ligaj.ojogo.pt" class="t-hsd-item-btn " target=_blank rel=noopener>
                                        <span>LigaJ</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/portugal.html">
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/portugal/politica.html">
                                                        <span>Pol&#237;tica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/economia.html">
                                                        <span>Economia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/sociedade.html">
                                                        <span>Sociedade</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/cultura.html">
                                                        <span>Cultura</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/permanecer-por-baixo-das-linhas-de-alta-tensao-nao-e-perigoso-13885381.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=dcf47ae5-8578-46bb-92eb-a8808810dd4d&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/permanecer-por-baixo-das-linhas-de-alta-tensao-nao-e-perigoso-13885381.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&quot;Permanecer por baixo das linhas de alta tens&#227;o n&#227;o &#233; perigoso&quot;</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/avaliacao-de-risco-e-estudo-para-recuperacao-da-cratera-de-sistelo-avancam-esta-segunda-feira-13885336.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=d97bd857-3181-4b0b-85db-cfaff8882d4e&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/avaliacao-de-risco-e-estudo-para-recuperacao-da-cratera-de-sistelo-avancam-esta-segunda-feira-13885336.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Avalia&#231;&#227;o de risco e estudo para recupera&#231;&#227;o da cratera de Sistelo avan&#231;am esta segunda-feira</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/portugal-continental-madeira-e-porto-santo-em-risco-muito-elevado-de-exposicao-aos-uv-13885068.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=19292ebe-3dce-4b01-a63e-d035c0b870ed&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/portugal-continental-madeira-e-porto-santo-em-risco-muito-elevado-de-exposicao-aos-uv-13885068.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Portugal continental, Madeira e Porto Santo em risco muito elevado de exposi&#231;&#227;o aos UV</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/produtor-de-insetos-em-portugal-satisfeito-com-legalizacao--13885308.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=4d9581a6-03d8-42c0-ac9c-bfdd61d55813&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/produtor-de-insetos-em-portugal-satisfeito-com-legalizacao--13885308.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&quot;Era disto que est&#225;vamos &#224; espera.&quot; Produtor portugu&#234;s satisfeito com legaliza&#231;&#227;o&#160;do consumo de insetos</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/mundo.html">
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/mundo/tag/europa.html">
                                                        <span>Europa</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/lusofonia.html">
                                                        <span>Lusofonia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/america.html">
                                                        <span>Am&#233;rica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/africa.html">
                                                        <span>&#193;frica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/asia.html">
                                                        <span>&#193;sia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/oceania.html">
                                                        <span>Oce&#226;nia</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/tribunal-de-contas-espanhol-exige-milhoes-ao-independentismo-catalao-13885298.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=d4a5a019-922f-4407-877d-f72074717e95&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/tribunal-de-contas-espanhol-exige-milhoes-ao-independentismo-catalao-13885298.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Tribunal de Contas espanhol exige milh&#245;es ao independentismo catal&#227;o</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/senadores-pedem-investigacao-a-bolsonaro-por-suspeita-de-crimes-na-compra-de-vacina-13884784.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=f7139365-ce67-42c8-8fde-f27e5c3959a2&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/senadores-pedem-investigacao-a-bolsonaro-por-suspeita-de-crimes-na-compra-de-vacina-13884784.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Senadores pedem investiga&#231;&#227;o a Bolsonaro por suspeita de crimes na compra de vacina</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/ocidente-do-canada-e-eua-sentem-as-mais-altas-temperaturas-da-historia-13884840.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=4b2712a4-c205-43b1-bb48-4722785e2032&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/ocidente-do-canada-e-eua-sentem-as-mais-altas-temperaturas-da-historia-13884840.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Ocidente do Canad&#225; e EUA sentem as mais altas temperaturas da hist&#243;ria</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=7c2452f9-0b5a-4e71-94a8-e95af5363121&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Instituto Tony Blair alerta para risco de variante Delta em &#193;frica</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/desporto.html">
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/desporto/jogos-euro-2020-13826497.html">
                                                        <span>Jogos Euro</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/resultados.html">
                                                        <span>Resultados e Classifica&#231;&#245;es</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/futebol.html">
                                                        <span>Futebol</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/modalidades.html">
                                                        <span>Modalidades</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/jogos-em-direto.html">
                                                        <span>Jogos em Direto</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/do-bis-de-seferovic-ao-penalti-falhado-de-mbappe-suica-elimina-franca-do-euro-2020-13884607.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=0afac972-6bcf-4c2d-a72d-3e5731b03cae&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/do-bis-de-seferovic-ao-penalti-falhado-de-mbappe-suica-elimina-franca-do-euro-2020-13884607.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Do bis de Seferovic ao pen&#225;lti falhado de Mbapp&#233;. Su&#237;&#231;a elimina Fran&#231;a do Euro 2020</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/seferovic-marcou-golo-800-da-historia-dos-europeus-13884248.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=342a8584-7bc5-4a99-8e0a-d85b0bfced01&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/seferovic-marcou-golo-800-da-historia-dos-europeus-13884248.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Seferovic marcou golo 800 da hist&#243;ria dos Europeus</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/espanha-bate-croacia-por-5-3-no-tempo-extra-e-esta-nos-quartos-13883994.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=d5606003-5c9f-453e-93ce-58a02a712a5e&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/espanha-bate-croacia-por-5-3-no-tempo-extra-e-esta-nos-quartos-13883994.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Espanha bate Cro&#225;cia por 5-3 no tempo extra e est&#225; nos quartos do Euro 2020</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/belgica-portugal-foi-o-jogo-mais-visto-do-euro-com-audiencia-media-de-38-milhoes-13883650.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=a1bbc52b-ba71-4bb6-b972-bd573c318732&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/belgica-portugal-foi-o-jogo-mais-visto-do-euro-com-audiencia-media-de-38-milhoes-13883650.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>B&#233;lgica-Portugal foi o jogo mais visto do Euro com audi&#234;ncia m&#233;dia de 3,8 milh&#245;es</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/futuro.html">
                                                    <span>Futuro</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/futuro/tag/tecnologia.html">
                                                        <span>Tecnologia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/ciencia.html">
                                                        <span>Ci&#234;ncia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/astronomia.html">
                                                        <span>Astronomia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/inovacao.html">
                                                        <span>Inova&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/falta-de-agua-impossibilita-vida-em-venus-13883396.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=c9728bdb-54b0-4f2a-bbda-9cb5047fa727&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/falta-de-agua-impossibilita-vida-em-venus-13883396.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Falta de &#225;gua impossibilita vida em V&#233;nus</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/descoberto-terceiro-exoplaneta-aquatico-a-transitar-de-surpresa-a-estrela-nu2-lupi-13883065.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=ed4abdec-ca57-4c10-8082-225b7a66d1cb&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/descoberto-terceiro-exoplaneta-aquatico-a-transitar-de-surpresa-a-estrela-nu2-lupi-13883065.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Descoberto terceiro exoplaneta aqu&#225;tico a transitar de &quot;surpresa&quot; a estrela Nu2 Lupi</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/zhurong-robo-chines-mostra-novas-imagens-de-marte-13879779.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=b57d5500-ffe9-46db-896b-07499e9e2e7f&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/zhurong-robo-chines-mostra-novas-imagens-de-marte-13879779.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&quot;Zhurong&quot;: rob&#244; chin&#234;s mostra novas imagens de Marte</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/ovnis-governo-dos-eua-nao-tem-explicacao-para-mais-de-140-casos-relatados-13878384.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=1a1deb95-5c49-4282-bac6-fbecd24f118f&amp;w=240&amp;h=135&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/ovnis-governo-dos-eua-nao-tem-explicacao-para-mais-de-140-casos-relatados-13878384.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>OVNI&#39;s? Governo dos EUA n&#227;o tem explica&#231;&#227;o para mais de 140 casos relatados</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/programas.html">
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/programas.html">
                                                        <span>Podcasts</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programacao.html">
                                                        <span>Programa&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programa/noticiarios.html">
                                                        <span>Notici&#225;rios</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                <div class="t-gc5-aside-1" data-name="top-menu-program-tops"></div>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/portugal-resiste/emissao/ipc---gabintes-de-apoio-ao-estudante-13877207.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=Portugal Resiste&amp;w=210&amp;h=210&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/portugal-resiste/emissao/ipc---gabintes-de-apoio-ao-estudante-13877207.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Instituto Polit&#233;cnico de Coimbra - Gabintes de apoio ao estudante</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/revista-de-imprensa-internacional/emissao/revista-de-imprensa-internacional-com-ricardo-alexandre---29-de-junho-2021-13884814.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=Revista de Imprensa Internacional&amp;w=210&amp;h=210&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/revista-de-imprensa-internacional/emissao/revista-de-imprensa-internacional-com-ricardo-alexandre---29-de-junho-2021-13884814.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Revista de Imprensa Internacional, com Ricardo Alexandre - 29 de junho 2021</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/a-opiniao-de-daniel-oliveira/emissao/a-cacofonia-dos-especialistas-13884513.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=A Opini&#227;o de Daniel Oliveira&amp;w=210&amp;h=210&amp;t=20210629094722" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/a-opiniao-de-daniel-oliveira/emissao/a-cacofonia-dos-especialistas-13884513.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>A cacofonia dos especialistas</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                </div>

            <div class="t-header-funcs js-header-funcs">

                    <div class="t-hf-item t-hf-item-search">
                        <span aria-label="Pesquisar" class="t-hf-btn js-searchbar-toggle">
                            <i class="t-ico-search"></i>
                            <span>Pesquisar</span>
                        </span>
                    </div>

                    <!-- User IS NOT logged in -->
                    <div class="t-hf-item gy-show-if-logged-out">
                        <a href="javascript:void(0);" aria-label="Login" class="t-hf-btn">
                            <i class="t-ico-user gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-RegistrationLogin" data-enabled-providers="facebook,googleplus" data-lang="pt" style="white-space: nowrap;"></i>
                            <span id="gigyaScreenSetLogin" class="t-uacc-link">Login</span>
                        </a>
                    </div>
                    <!-- User IS logged in -->
                    <div class="t-hf-item t-hf-item-loggedin t-hf-item-txt gy-show-if-logged-in">
                        <span aria-label="Menu de utilizador" class="t-hf-btn js-useraccount-toggle">
                            <img alt="" class="t-ico-user" id="gigyaPhotoURL" />
                            <span id="gigyaName"></span>
                        </span>
                        <aside class="t-hf-btn-dd js-useraccount-dd">
                            <div class="t-hf-btn-dd-i">
                                <div class="t-hf-btn-dd-body">
                                    <!--[if !IE]> ... USER ACCOUNT LINKS begin ... <![endif]-->
                                    <nav class="t-hf-btn-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="javascript:void(0);">
                                                    <span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </nav>
                                    <div class="t-hf-btn-uacc-logout">
                                        <a class="t-hf-btn-uacc-logout-action gy-click-logout" href="javascript:void(0);">
                                            <span>Terminar Sessão</span>
                                        </a>
                                    </div>
                                    <!--[if !IE]> ... USER ACCOUNT LINKS end ... <![endif]-->
                                </div>
                            </div>
                        </aside>
                    </div>

                <div class="t-hf-item t-hf-item-play t-hf-item-txt">

                    <!-- Btn to launch the player -->
                    <a href="javascript:void(0);" data-key="play-audio" aria-label="Rádio em Directo" class="t-hf-btn">
                        <i class="t-ico-play"></i>
                        <span>Ouvir em Direto</span>
                        <span>Em Direto</span>
                    </a>
                    <div id="site_radio_player"></div>
                </div>

            </div>

        </div>
    </div>
</header>
<!--[if !IE]> ... HEADER [constant masterpage block] end ... <![endif]-->

        <main id="mainPageContent" role="main" aria-label="Conteúdo da página" class="t-main js-main">


<!--[if !IE]> ... SEARCH BAR begin ... <![endif]-->
            <aside class="t-searchbar js-searchbar-box">
                <div class="t-sb-i">
                    <div class="t-sb-form">
                        <div class="t-sb-form-i">
                            <input type="text" data-key="input-search" placeholder="Pesquise por artigos, programas ou podcasts..." class="t-sb-field-text js-searchbar-field" />
                            <button class="t-sb-btn-1" aria-label="Pesquisar" data-key="btn-search">
                                <em>Pesquisar</em>
                            </button>
                            <span class="t-sb-btn-2 js-searchbar-toggle" aria-label="Fechar">
                                <em>Fechar</em>
                            </span>
                        </div>
                    </div>
                </div>
            </aside>
<!--[if !IE]> ... SEARCH BAR end ... <![endif]-->

            


<article rel="detalhe-artigo" class="t-article-frame-1"><aside role="complementary" class="t-article-path-1"><ul><li class="t-ap-home"><a href="/"><span>Início</span></a></li><li><a href="/tag/covid-19.html">Covid-19</a></li></ul></aside><header class="t-article-head-1"><div class="t-ah-i"><h1 rel="headline" class="t-ah-title"><span>Instituto Tony Blair alerta para risco de variante Delta em África</span></h1><div class="t-ah-desc"><p>Estudo sugere aos governos africanos apostar na capacidade de sequenciação genómica para identificar variantes.</p></div></div></header><div class="t-article-body-1"><div class="t-ab-i"><div class="t-ab-content js-sshow-sidebar-1-ref-content"><div class="t-abc-i"><div class="t-abc-i-i js-article-content-rm-full js-sshow-sidebar-1-ref-content-full"><aside class="t-a-head-1 js-article-content-head"><aside class="t-a-multimedia-1"><figure rel="img-artigo"><img data-ngx-name="image" src="/common/images/blank.gif" alt="Os autores do estudo urgem também os decisores a usar os dados disponíveis" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=7c2452f9-0b5a-4e71-94a8-e95af5363121&amp;w=800&amp;h=450&amp;t=20210629062042" data-hires-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=7c2452f9-0b5a-4e71-94a8-e95af5363121&amp;t=20210629062042"><figcaption><p data-ngx-name="caption">Os autores do estudo urgem também os decisores a usar os dados disponíveis</p><p data-ngx-name="author">© Michele Spatari/AFP</p></figcaption></figure></aside></aside><aside class="t-a-info-1 js-article-content-info"><div class="t-a-info-authoring"><div class="t-a-info-author"><em>Por</em><span class="t-a-info-author-name">Lusa</span></div><div class="t-a-info-pubtime"><time datetime="2021-06-29 07:20" content="2021-06-29 07:20">29 Junho, 2021 • 07:20</time></div></div><div class="t-a-info-share"><h6 class="t-grp-title-5"><span>Partilhar</span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Instituto Tony Blair alerta para risco de variante Delta em %C3%81frica&amp;url=https://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li class="t-ac-app-mail"><a href="mailto:?Subject=Artigo TSF&amp;body=Instituto Tony Blair alerta para risco de variante Delta em %C3%81frica%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></div><div class="t-a-info-share-comment"><ul class="t-a-social-comp-1"><li class="t-ac-app-comment"><a href="javascript:;" aria-label="Comentar"><i class="t-ico-comment"></i><em>Comentar</em></a></li></ul></div></aside><p>A variante Delta e outras novas variantes da Covid-19 ameaçam sobrecarregar os sistemas de saúde africanos tal como aconteceu na <a class="ngx-body-text-entity" href="/entidade/local/india.html" text-entity-id="55434" text-entity-type="Location">Índia</a> em abril, alerta um estudo do <a class="ngx-body-text-entity" href="/entidade/org/instituto-tony-blair.html" text-entity-id="91449" text-entity-type="Organization">Instituto Tony Blair</a> (<a class="ngx-body-text-entity" href="/entidade/org/tbi.html" text-entity-id="91450" text-entity-type="Organization">TBI</a>) publicado esta terça-feira.</p><p>Intitulado "<a class="ngx-body-text-entity" href="/entidade/titulo/variantes-em-africa:-recomendacoes-para-prevenir-uma-pandemia-duradoura.html" text-entity-id="91451" text-entity-type="Title">Variantes em África: Recomendações para Prevenir uma Pandemia Duradoura</a>", o estudo sugere aos governos africanos apostar na capacidade de sequenciação genómica para identificar variantes do <a class="ngx-body-text-entity" href="/entidade/etc/coronavirus.html" text-entity-id="51530" text-entity-type="Other">coronavírus</a> SARS-CoV-2 e outros patógenos infecciosos.</p><p>Os autores urgem também os decisores a usar os dados disponíveis e a aderir a plataformas mundiais de partilha de dados para manter sob vigilância mutações e saber quais podem ser mais perigosas.</p><aside class="t-a-related-1"><article><header class="t-am-header"><a href="/portugal/sociedade/variante-delta-subiu-de-4-para-56-em-portugal-num-mes-na-australia-obrigou-a-novos-confinamentos--13885065.html" class="t-am-pic"><figure><img alt="Variante Delta subiu de 4% para 56% em Portugal num mês. Na Austrália obrigou a novos confinamentos " src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=39c0efc8-7157-41af-88e4-e60a89ccb861&amp;w=160&amp;h=90&amp;t=20210629073213" class="lazy-hidden"></figure></a><a href="/portugal/sociedade/variante-delta-subiu-de-4-para-56-em-portugal-num-mes-na-australia-obrigou-a-novos-confinamentos--13885065.html" class="t-am-text"><h3 class="t-am-section"><span>Leia também:</span></h3><h2 class="t-am-title"><span>Variante Delta subiu de 4% para 56% em Portugal num mês. Na Austrália obrigou a novos confinamentos </span></h2></a></header></article></aside><aside class="t-a-subscribe-1 js-contentcollapse-root" data-type="box-newsletter-detail" data-name="newsletter-capping"><span title="Fechar" class="t-contentcollapse-btn js-contentcollapse-toggle"><em>Fechar</em></span><header><h6><span>Subscrever newsletter</span></h6></header><div class="t-a-subscribe-body"><div class="t-a-subscribe-form js-a-subscribe-form"><p>
                    Subscreva a nossa newsletter e tenha as notícias no seu e-mail todos os dias
                  </p><input type="text" placeholder="Endereço de e-mail" class="t-a-subscribe-field-text js-a-subscribe-field"><button class="t-a-subscribe-btn-1" aria-label="Subscrever" data-key="subscribe-newsletter"><em>Subscrever</em></button></div><div class="t-a-subscribe-form-message js-a-subscribe-form-message"><span data-name="register-newsletter-error" style="color: red; display: none;"></span><span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span></div></div></aside><p>Sobre as vacinas, o estudo recomenda que procurem abastecer-se de vacinas contra a Covid-19 para além das cedidas através da Covax, a iniciativa liderada pela <a class="ngx-body-text-entity" href="/entidade/org/organizacao-mundial-de-saude.html" text-entity-id="55474" text-entity-type="Organization">Organização Mundial de Saúde</a> que visa assegurar vacinas a países de médio e baixo rendimento.</p><p>Num prefácio ao documento, o antigo primeiro-ministro britânico e presidente executivo do TBI, <a class="ngx-body-text-entity" href="/entidade/pessoa/tony-blair.html" text-entity-id="86924" text-entity-type="Person">Tony Blair</a>, instou governos <a class="ngx-body-text-entity" href="/entidade/etc/africanos.html" text-entity-id="52587" text-entity-type="Other">africanos</a> a tratarem as novas variantes como fizeram com os primeiros casos de Covid-19, desencadeando os sistemas de rastreamento, vigilância e testes e também restrições e medidas de distanciamento social destinadas a conter a transmissão.</p><aside class="t-pubbox-ct-1 js-pubinread"><div class="t-pubbox-ct-1-i"><div id="inread"><script>
                        googletag.cmd.push(function() { googletag.display('inread');});
                      </script></div><em class="t-pubbox-ct-1-stamp"></em></div></aside><p>"Grande parte de África escapou até agora do pior da pandemia de Covid-19", saudou <a class="ngx-body-text-entity" href="/entidade/pessoa/blair.html" text-entity-id="91452" text-entity-type="Person">Blair</a>, porém avisou que isto "pode estar prestes a mudar, devido à disseminação de novas variantes, incluindo, mas não se limitando, à variante Delta, num continente onde muito poucas pessoas foram vacinadas".</p><aside class="t-a-related-1"><article><header class="t-am-header"><a href="/mundo/reino-unido-regista-maximo-de-casos-desde-fim-de-janeiro--13883191.html" class="t-am-pic"><figure><img alt="Os internamentos também estão a subir" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=87fc7b4a-3d95-4f5b-8481-d6115e593404&amp;w=160&amp;h=90&amp;t=20210628162115" class="lazy-hidden"></figure></a><a href="/mundo/reino-unido-regista-maximo-de-casos-desde-fim-de-janeiro--13883191.html" class="t-am-text"><h3 class="t-am-section"><span>Leia também:</span></h3><h2 class="t-am-title"><span>Reino Unido regista máximo de casos desde fim de janeiro </span></h2></a></header></article></aside><p>Dados citados pelo TBI destacam que, embora o continente tenha 17% da população mundial, só registou 2,9% dos casos globais e 3,5% das mortes.</p><p>Segundo o portal Our World in Data da <a class="ngx-body-text-entity" href="/entidade/org/universidade-de-oxford.html" text-entity-id="56154" text-entity-type="Organization">Universidade de Oxford</a>, 2,6% da população africana foi vacinada com uma primeira dose, enquanto na percentagem de pessoas que receberam a primeira toma no <a class="ngx-body-text-entity" href="/entidade/local/reino-unido.html" text-entity-id="51443" text-entity-type="Location">Reino Unido</a> é de 84,4%, 54% nos <a class="ngx-body-text-entity" href="/entidade/local/estados-unidos.html" text-entity-id="52441" text-entity-type="Location">Estados Unidos</a> e 50% na <a class="ngx-body-text-entity" href="/entidade/local/uniao-europeia.html" text-entity-id="55482" text-entity-type="Location">União Europeia</a>.</p><p>A pandemia de Covid-19 provocou pelo menos 3.925.816 de vítimas em todo o mundo, resultantes de 181 026 547 casos de infeção diagnosticados oficialmente, segundo o balanço feito pela agência <a class="ngx-body-text-entity" href="/entidade/etc/francesa.html" text-entity-id="51441" text-entity-type="Other">francesa</a> <a class="ngx-body-text-entity" href="/entidade/org/afp.html" text-entity-id="51391" text-entity-type="Organization">AFP</a>.</p><div class="mrec-status">
    <div class="mrec-content">
        <div id="centro1">
                <script>googletag.cmd.push(function () { googletag.display('centro1'); });</script>
        </div>
    </div>
</div>
<p>Em <a class="ngx-body-text-entity" href="/entidade/local/portugal.html" text-entity-id="50905" text-entity-type="Location">Portugal</a>, morreram 17 086 pessoas e foram confirmados 875.449 casos de infeção, de acordo com o boletim mais recente da <a class="ngx-body-text-entity" href="/entidade/org/direcao-geral-da-saude.html" text-entity-id="48761" text-entity-type="Organization">Direção-Geral da Saúde</a>.</p><p>A doença respiratória é provocada pelo coronavírus SARS-CoV-2, detetado no final de 2019, em <a class="ngx-body-text-entity" href="/entidade/local/wuhan.html" text-entity-id="51531" text-entity-type="Location">Wuhan</a>, uma cidade do centro da China.</p><p><strong><a href="https://www.tsf.pt/tag/covid-19.html" target="_blank">LEIA AQUI TUDO SOBRE A PANDEMIA DE COVID-19</a></strong></p></div></div><footer class="t-abc-footer"><aside class="t-abc-footer-share"><h6 class="t-grp-title-5"><span>Partilhar </span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Instituto Tony Blair alerta para risco de variante Delta em %C3%81frica&amp;url=https://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li><a href="mailto:?Subject=Artigo TSF&amp;body=Instituto Tony Blair alerta para risco de variante Delta em %C3%81frica%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></aside><aside role="complementary" class="t-abc-footer-comments"><div class="t-abc-footer-comments-head"><h6 class="t-grp-title-1"><span>Comentários</span></h6></div><div><div class="fb-comments" data-href="https://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div></aside></footer></div><aside role="complementary" itemscope="" itemtype="http://schema.org/WPSideBar" class="t-ab-sidebar js-sshow-sidebar-1"><div class="t-ab-sidebar-i js-sshow-sidebar-1-envelope"><div class="t-abs-item js-sshow-sidebar-1-item"><aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="topo">
            <script>googletag.cmd.push(function () { googletag.display('topo'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>
</div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="mais-populares"></div></div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="programas-mais-populares"></div></div></div></aside></div></div></article>
<!-- [grid:Grid Relacionados Detalhe 2019][[simple-grid]][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Relacionados</span></h2><div class="t-s20-header-sidebar"></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><article class="t-gc9-am1"><div class="t-am-header"><a href="/mundo/tribunal-de-contas-espanhol-exige-milhoes-ao-independentismo-catalao-13885298.html" class="t-am-pic"><figure><img alt="Tribunal de Contas espanhol exige milhões ao independentismo catalão" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=d4a5a019-922f-4407-877d-f72074717e95&amp;w=240&amp;h=135&amp;t=20210629080650"><span class="t-am-pic-stamps"></span></figure></a><a href="/mundo/tribunal-de-contas-espanhol-exige-milhoes-ao-independentismo-catalao-13885298.html" class="t-am-text"><h2 class="t-am-title"><span>Tribunal de Contas espanhol exige milhões ao independentismo catalão</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/mundo/senadores-pedem-investigacao-a-bolsonaro-por-suspeita-de-crimes-na-compra-de-vacina-13884784.html" class="t-am-pic"><figure><img alt="O Presidente do Brasil, Jair Bolsonaro" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=f7139365-ce67-42c8-8fde-f27e5c3959a2&amp;w=240&amp;h=135&amp;t=20210629074241"><span class="t-am-pic-stamps"></span></figure></a><a href="/mundo/senadores-pedem-investigacao-a-bolsonaro-por-suspeita-de-crimes-na-compra-de-vacina-13884784.html" class="t-am-text"><h2 class="t-am-title"><span>Senadores pedem investigação a Bolsonaro por suspeita de crimes na compra de vacina</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/mundo/ocidente-do-canada-e-eua-sentem-as-mais-altas-temperaturas-da-historia-13884840.html" class="t-am-pic"><figure><img alt="Em Lytton, uma vila a nordeste de Vancouver, a temperatura atingiu os 46,6 graus Celcius" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=4b2712a4-c205-43b1-bb48-4722785e2032&amp;w=240&amp;h=135&amp;t=20210629062717"><span class="t-am-pic-stamps"></span></figure></a><a href="/mundo/ocidente-do-canada-e-eua-sentem-as-mais-altas-temperaturas-da-historia-13884840.html" class="t-am-text"><h2 class="t-am-title"><span>Ocidente do Canadá e EUA sentem as mais altas temperaturas da história</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/mundo/banco-mundial-eleva-perspetiva-de-crescimento-economico-da-china-para-85-13885089.html" class="t-am-pic"><figure><img alt="Banco Mundial eleva perspetiva de crescimento económico da China para 8,5%" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=54284b7b-3912-4039-9a94-b096ac0c21f8&amp;w=240&amp;h=135&amp;t=20210629055845"><span class="t-am-pic-stamps"></span></figure></a><a href="/mundo/banco-mundial-eleva-perspetiva-de-crescimento-economico-da-china-para-85-13885089.html" class="t-am-text"><h2 class="t-am-title"><span>Banco Mundial eleva perspetiva de crescimento económico da China para 8,5%</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/mundo/onda-de-calor-canada-regista-temperatura-recorde-de-46-graus-13884229.html" class="t-am-pic"><figure><img alt="Por volta das 12h desta segunda-feira, já os termómetros estavam bem acima dos 35 graus" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=30465f34-f9f2-4bf4-92ea-7f765602c884&amp;w=240&amp;h=135&amp;t=20210628192345"><span class="t-am-pic-stamps"></span></figure></a><a href="/mundo/onda-de-calor-canada-regista-temperatura-recorde-de-46-graus-13884229.html" class="t-am-text"><h2 class="t-am-title"><span>Onda de calor. Canadá regista temperatura recorde de 46 graus</span></h2></a></div></article></div></section></div></div></section><!-- [grid:Grid Relacionados Detalhe 2019][end] -->
<!-- [grid:sys - Grid Recomendadas NGx][/NewsGen/Publicação/TSF2019/Detalhe/Mais Notícias][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Mais Notícias</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget1-web" data-type="content-bundle" data-ui-key="widget1-web"><div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="449" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<ins data-revive-zoneid="450" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<ins data-revive-zoneid="451" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<ins data-revive-zoneid="452" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="453" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>

<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></div></section></div></div></section><!-- [grid:sys - Grid Recomendadas NGx][end] --><!-- [grid:sys - Grid Recomendadas GMG NGx][/NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Outros Conteúdos GMG</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget2-web" data-type="content-bundle" data-ui-key="widget2-web"><div data-ngx-content data-priority-brand="NTV"></div>
<ins data-revive-zoneid="506" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="DN"></div>


<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="NM"></div>
<ins data-revive-zoneid="507" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>


<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="DELAS"></div>


<div data-ngx-content data-priority-brand="VDIGITAL"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="VDIGITAL"></div>


<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="VM"></div>
<div data-ngx-content data-priority-brand="NTV"></div>
<div data-ngx-content data-priority-brand="JN"></div>


<ins data-revive-zoneid="508" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="JN"></div>
<ins data-revive-zoneid="509" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="NM"></div>


<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="VM"></div>
<div data-ngx-content data-priority-brand="DV"></div>

<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:sys - Grid Recomendadas GMG NGx][end] --><!-- [grid:Grid Revive Sponsor 2019][/NewsGen/Publicação/TSF2019/Detalhe/BrandStory (Desktop)][start] --><section class="t-section-20 t-section-separator-top t-section-sponsored"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Patrocinado</span></h2><div class="t-s20-header-sidebar"><span class="t-s20-header-label-1">Apoio de</span><span class="t-s20-header-logo-1"><a href="/brandstory.html"><img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=tsf&amp;type=generate&amp;guid=59b2fa4f-f7f6-42ff-973c-c4da2a2d059e" class="lazy-hidden"></a></span></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><ins data-revive-zoneid="375" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="376" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="377" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="378" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="379" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:Grid Revive Sponsor 2019][end] --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Mais Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Mrec Fundo (Mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Brandstory (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Imobusiness --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Para Si --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GM --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/TUI --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Barra Resultados Legislativas Flutuante --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outras Notícias --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outras Notícias (mobile) -->





            <div data-replace="grid-mais-vistos" data-isdetail="True"></div>
        </main>

        
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX begin [block only rendered in article detail pages] ... <![endif]-->
    <aside class="t-lb1-overlay js-lb1-overlay-1"></aside>
    <aside class="t-lb1-wrap js-lb1-wrap">
        <div class="t-lb-head">
            <div class="t-lbh-i">
                <h5 class="t-lb-title js-lb-title">
                    <span></span>
                </h5>
                <span class="t-lb-close js-lb-close">
                    <span>Voltar ao artigo</span>
                </span>
            </div>
        </div>
        <div class="t-lb-body js-lb-body">
            <div class="t-lb-slider">
                <div class="t-lb-slider-i js-lb1-slider"></div>
            </div>
            <div class="t-lb-aside">
                <div class="t-lb-pub">
                    <aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="galeria">
            <script>googletag.cmd.push(function () { googletag.display('galeria'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>

                </div>
                <div class="t-lb-item-data">
                    <div class="t-lb-item-captions js-lb-item-captions"></div>
                    <div class="t-lb-sb-share">
                        <ul class="t-a-social-comp-1">
                            <li class="t-ac-app-fb">
                                <a href="#" aria-label="Facebook" class="js-lb-sb-share-fb">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-ac-app-tw">
                                <a href="#" aria-label="Twitter" class="js-lb-sb-share-tw">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-ac-app-more">
                                <a class="a2a_dd" data-a2a-url="https://www.tsf.pt/mundo/instituto-tony-blair-alerta-para-risco-de-variante-delta-em-africa-13884754.html" href="https://www.addtoany.com/share" aria-label="Partilhar">
                                    <i class="t-ico-more"></i>
                                    <em>Partilhar</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </aside>
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX end [block only rendered in article detail pages] ... <![endif]-->


        
<!--[if !IE]> ... FOOTER [constant masterpage block] begin ... <![endif]-->
<footer role="contentinfo" class="t-footer js-footer">
    <div class="t-f-i">

            <div class="t-f-bar-1">
                <div class="t-f-bar-1-i">
                    <nav class="t-f-bar-mainlinks">
                        <ul>
                                <li>
                                    <a href="/ficha-tecnica.html" >
                                        <span>Ficha T&#233;cnica</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/contactos.html" >
                                        <span>Contactos</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://publicidade.tsf.pt/" target=_blank rel=noopener>
                                        <span>Publicite Connosco</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                        <span>Sons da Hist&#243;ria</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>

            <div class="t-f-bar-2">
                <div class="t-f-bar-2-i">
                    <nav class="t-f-bar-sitemap js-f-bar-sitemap">
                            <ul>
                                <li>
                                    <h6>
                                        <span>Sec&#231;&#245;es</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal.html" >
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/mundo.html" >
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/desporto.html" >
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Programas</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Podcasts</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programacao.html" >
                                                    <span>Programa&#231;&#227;o</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas/noticiarios.html" >
                                                    <span>Notici&#225;rios</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Servi&#231;os</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal/transito.html" >
                                                    <span>Tr&#226;nsito</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/frequencias.html" >
                                                    <span>Frequ&#234;ncias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/meteo.html" >
                                                    <span>Meteorologia</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/farmacias.html" >
                                                    <span>Farm&#225;cias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/totojogos.html" >
                                                    <span>Jogos Santa Casa</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/horoscopo.html" >
                                                    <span>Hor&#243;scopos</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/apps-rss.html" >
                                                    <span>RSS</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Marcas do Grupo</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="https://www.jn.pt/" target=_blank rel=noopener>
                                                    <span>JN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dn.pt/" target=_blank rel=noopener>
                                                    <span>DN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dinheirovivo.pt/" target=_blank rel=noopener>
                                                    <span>Dinheiro Vivo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.vdigital.pt/" target=_blank rel=noopener>
                                                    <span>V Digital</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.ojogo.pt/" target=_blank rel=noopener>
                                                    <span>O Jogo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.motor24.pt/" target=_blank rel=noopener>
                                                    <span>Motor 24</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://menshealth.pt/" target=_blank rel=noopener>
                                                    <span>Men&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.womenshealth.pt/" target=_blank rel=noopener>
                                                    <span>Women&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.evasoes.pt/" target=_blank rel=noopener>
                                                    <span>Evas&#245;es</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.voltaaomundo.pt/" target=_blank rel=noopener>
                                                    <span>Volta ao Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.noticiasmagazine.pt/" target=_blank rel=noopener>
                                                    <span>Not&#237;cias Magazine</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.n-tv.pt/" target=_blank rel=noopener>
                                                    <span>N-TV</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.delas.pt/" target=_blank rel=noopener>
                                                    <span>Delas</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.acorianooriental.pt/" target=_blank rel=noopener>
                                                    <span>A&#231;oriano Oriental</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>

                    </nav>
                    <nav class="t-f-bar-apps">
                        <h6>
                            <span>Siga-nos</span>
                        </h6>

                        <ul class="t-f-bar-apps-social">
                            <li class="t-social-app-fb">
                                <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-social-app-tw">
                                <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-social-app-insta">
                                <a href="https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                                    <i class="t-ico-insta"></i>
                                    <em>Instagram</em>
                                </a>
                            </li>
                            <li class="t-social-app-feeds">
                                <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                                    <i class="t-ico-feeds"></i>
                                    <em>Feeds</em>
                                </a>
                            </li>
                        </ul>

                        <ul class="t-f-bar-apps-links">
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                                    <i class="t-ico-appstore"></i>
                                    <em>Apple App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                                    <i class="t-ico-gplay"></i>
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>

                    </nav>
                </div>
            </div>
                    <div class="t-f-bar-3">
                <div class="t-f-bar-3-i">
                    <div class="t-f-bar-hostdisclaimer">
                        <div class="t-brand-tsf-white">
                            <em>TSF - Página inicial</em>
                        </div>
                        <div class="t-f-bar-hostdisclaimer-txt">
                            <span>2021</span><i>&copy;</i><span>Todos os Direitos Reservados.</span>
                        </div>
                    </div>
                    <nav class="t-f-bar-hostlinks">
                        <ul>
                                <li>
                                    <a href="/termos-privacidade.html" >
                                        <span>Pol&#237;tica de Privacidade</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/iniciativas.html" >
                                        <span>Iniciativas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://nonio.net/a-mensagem-nonio/" target=_blank rel=noopener>
                                        <span>A Mensagem N&#243;nio</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>
    </div>
</footer>
<!--[if !IE]> ... FOOTER [constant masterpage block] end ... <![endif]-->

        
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR begin ... <![endif]-->
<aside class="t-overlay-box-mainsidebar">
    <div class="t-ovb-ms-i js-overlay-mainsidebar-content">

        <aside class="t-msb-search">

            <!--[if !IE]> ... SEARCH FORM begin ... <![endif]-->
            <div class="t-msb-search-form">
                <input type="text" data-key="input-search" placeholder="Pesquisar" class="t-msb-search-field-text js-msb-search-field" />
                <button class="t-msb-search-btn-1" aria-label="Pesquisar" data-key="btn-search">
                    <em>Pesquisar</em>
                </button>
            </div>
            <!--[if !IE]> ... SEARCH FORM end ... <![endif]-->

        </aside>

        <aside class="t-msb-meteo"><h6 class="t-grp-title-4"><span>Meteorologia</span></h6><div class="t-msb-meteo-body"><figure class="t-msb-meteo-sky"><img alt="" src="/common/images/meteo/mini/sun.jpg"></figure><strong class="t-msb-meteo-temp-now">16°</strong><span class="t-msb-meteo-temp-min">15°</span><a href="/servicos/meteo.html" class="t-msb-meteo-location"><span>Lisboa</span></a></div></aside>

        <nav role="navigation" class="t-mainmenu js-mainmenu">

                <ul>
                        <li class="">
                            <a href="/ultimas.html" >
                                <span>&#218;ltimas</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/portugal.html" >
                                <span>Portugal</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/portugal/politica.html" >
                                                <span>Pol&#237;tica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/economia.html" >
                                                <span>Economia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/sociedade.html" >
                                                <span>Sociedade</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/cultura.html" >
                                                <span>Cultura</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/mundo.html" >
                                <span>Mundo</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/mundo/tag/europa.html" >
                                                <span>Europa</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/lusofonia.html" >
                                                <span>Lusofonia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/america.html" >
                                                <span>Am&#233;rica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/africa.html" >
                                                <span>&#193;frica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/asia.html" >
                                                <span>&#193;sia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/oceania.html" >
                                                <span>Oce&#226;nia</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/desporto.html" >
                                <span>Desporto</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/desporto/tag/euro-2020.html" >
                                                <span>Euro 2020</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/jogos-euro-2020-13826497.html" >
                                                <span>Jogos Euro</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/futebol.html" >
                                                <span>Futebol</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/modalidades.html" >
                                                <span>Modalidades</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/resultados.html" >
                                                <span>Resultados e Classifica&#231;&#245;es</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/benfica.html" >
                                                <span>Benfica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/sporting.html" >
                                                <span>Sporting</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/fc-porto.html" >
                                                <span>Porto</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/jogos-em-direto.html" >
                                                <span>Jogos em Direto</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/futuro.html" >
                                <span>Futuro</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/futuro/tag/tecnologia.html" >
                                                <span>Tecnologia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/ciencia.html" >
                                                <span>Ci&#234;ncia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/astronomia.html" >
                                                <span>Astronomia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/inovacao.html" >
                                                <span>Inova&#231;&#227;o</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="/opiniao.html" >
                                <span>Opini&#227;o</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/programas.html" >
                                <span>Programas</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/programacao.html" >
                                                <span>Programa&#231;&#227;o</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programa/noticiarios.html" >
                                                <span>Notici&#225;rios</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programas.html" >
                                                <span>Podcasts</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="https://ligaj.ojogo.pt" target=_blank rel=noopener>
                                <span>LigaJ betway</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/multimedia.html" >
                                <span>Multim&#233;dia</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/tag/tsf-lifestyle.html" >
                                <span>Lifestyle</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://www.tsf.pt/parcerias.html" target=_blank rel=noopener>
                                <span>Parcerias</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                <span>Sons da Hist&#243;ria</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/portugal/transito.html" >
                                <span>Tr&#226;nsito</span>
                            </a>
                        </li>
                </ul>
                            <ul class="t-mainmenu-extra-1">
                        <li >
                            <a href="/servicos/totojogos.html" >
                                <span>Jogos Santa Casa</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/farmacias.html" >
                                <span>Farm&#225;cias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/horoscopo.html" >
                                <span>Hor&#243;scopo</span>
                            </a>
                        </li>
                        <li >
                            <a href="/iniciativas.html" >
                                <span>Iniciativas</span>
                            </a>
                        </li>
                        <li >
                            <a href="/frequencias.html" >
                                <span>Frequ&#234;ncias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/meteo.html" >
                                <span>Meteorologia</span>
                            </a>
                        </li>
                        <li >
                            <a href="/brandstory.html" >
                                <span>Brand Story</span>
                            </a>
                        </li>
                        <li >
                            <a href="https://publicidade.tsf.pt" target=_blank rel=noopener>
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/termos-privacidade.html" >
                                <span>Pol&#237;tica de privacidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/ficha-tecnica.html" >
                                <span>Ficha T&#233;cnica</span>
                            </a>
                        </li>
                        <li >
                            <a href="/contactos.html" >
                                <span>Contactos</span>
                            </a>
                        </li>
<li>
                        <a class="change-consent" style="cursor:pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"><span>Opções de privacidade</span></a>
                    </li>
                </ul>
        </nav>

        <aside class="t-msb-nletter">
            <h6 class="t-grp-title-4">
                <span>Newsletter</span>
            </h6>

            <!--[if !IE]> ... NEWSLETTER FORM begin ... <![endif]-->
            <div class="t-msb-nletter-form js-msb-nletter-form">
                <input type="text" placeholder="Endereço de E-mail" class="t-msb-nletter-field-text js-msb-nletter-field" />
                <button class="t-msb-nletter-btn-1" aria-label="Submeter" data-key="subscribe-newsletter">
                    <em>Subscrever</em>
                </button>
            </div>
            <!--[if !IE]> ... NEWSLETTER FORM end ... <![endif]-->

            <span class="t-loader-nletter" style="display: none;" data-name="nletter-spinner">
                <svg viewBox="25 25 50 50">
                    <circle cx="50" cy="50" r="20" fill="none" stroke-width="2" stroke-miterlimit="10" />
                </svg>
            </span>

            <div class="t-msb-nletter-form-message js-msb-nletter-form-message">
                <span data-name="register-newsletter-error" style="color: red; display: none;"></span>
                <span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span>
            </div>

        </aside>

        <nav class="t-msb-apps">
            <h6 class="t-grp-title-4">
                <span>Siga-nos</span>
            </h6>

            <ul class="t-msb-apps-social">
                <li class="t-social-app-fb">
                    <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                        <i class="t-ico-fb"></i>
                        <em>Facebook</em>
                    </a>
                </li>
                <li class="t-social-app-tw">
                    <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                        <i class="t-ico-tw"></i>
                        <em>Twitter</em>
                    </a>
                </li>
                <li class="t-social-app-insta">
                    <a href=" https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                        <i class="t-ico-insta"></i>
                        <em>Instagram</em>
                    </a>
                </li>
                <li class="t-social-app-feeds">
                    <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                        <i class="t-ico-feeds"></i>
                        <em>Feeds</em>
                    </a>
                </li>
            </ul>

            <ul class="t-msb-apps-links">
                    <li>
                        <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                            <i class="t-ico-appstore"></i>
                            <em>Apple App Store</em>
                        </a>
                    </li>
                                    <li>
                        <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                            <i class="t-ico-gplay"></i>
                            <em>Google Play</em>
                        </a>
                    </li>
            </ul>

        </nav>

    </div>
</aside>
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR end ... <![endif]-->


        
    <!-- AddToAny BEGIN -->
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "pt-PT";
        a2a_config.thanks = { postShare: false };
    </script>
    <script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->
    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.1"></script>
    <script>
        $(function () {
            try { ProcessArticleElements(); } catch (e) { }

            try { tsfSrv.p13n.articles.setAsRead(13884754); } catch (err) { console.log('set-as-read-error: ' + err);}

            if (Community) {
                try { Community.brand("TSF"); Community.track({"feature":"Articles","tags":[],"properties":[]}); } catch (err) { console.log('tracking-error: ' + err); }
            }
            try { tsfSrv.renderMaisPopulares('mundo'); } catch (e) { }
            try { tsfSrv.renderProgramasMaisPopulares(); } catch (e) { }
        });
    </script>


        


<script src="/common/scripts/fingerprint2.min.js"></script>

<script type='application/javascript'>
    !function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
            mpfContainr('V2_76844', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20210629095218', 'src.id': 'TSF' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_76844&isNoScript&src.rand=20210629095218&src.id=TSF' height='0' width='0' style='display: none; visibility: hidden'></iframe>
</noscript>

<script type="text/javascript">
    var onLoadReCaptchaCallback = tsfSrv.sondagem.onLoadReCaptchaCallback;
    ngxCfg.reCaptchaCfg = ngxCfg.reCaptchaCfg || {};
    ngxCfg.reCaptchaCfg.apiKey = '6LfIovUUAAAAADivG0hlXul-mY_TODY25HuihOp8';
</script>

<script src="https://www.google.com/recaptcha/api.js?onload=onLoadReCaptchaCallback&render=explicit"
        async defer>
</script>    </ngx-body>
    <!-- Powered by NewsGenX -->
</body>
</html>
