
<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<link rel="preconnect" crossorigin href="//fonts.googleapis.com">
<link rel="preconnect" crossorigin href="//connect.facebook.net">
<link rel="preconnect" crossorigin href="//content.jwplatform.com">
<link rel="preconnect" crossorigin href="//api.peer5.com">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//www.googletagmanager.com">
<link rel="preconnect" crossorigin href="//cdns.gigya.com">
<link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//cdn4.wibbitz.com">
<link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//mas.protecmedia.com">
<link rel="preconnect" crossorigin href="//widget.engageya.com">
<link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    <title>Papa Francisco lamenta vítimas de queda de teleférico em Itália</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" />

<link rel="canonical" href="https://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" />


    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="1667886610114099" />
    <meta property="fb:pages" content="174996242665" />
    <meta name="google" content="notranslate" />
        <meta property="ngx:content-id" content="13766096" />
        <meta property="og:type" content="article" />
        <meta property="article:section" content="mundo" />
        <meta property="article:published_time" content="2021-05-25T14:56:00Z" />
    <meta name="Author" content="Global Media Group" />
    <meta name="description" content="O acidente ocorreu no domingo em Stresa, localidade do Piemonte, a 100 metros da estação do cume e ter-se-á dado devido a um cabo que se partiu, causando a queda da cabina." />
    <meta name="keywords" content="TSF,Mundo,Internacional" />
    <meta name="news_keywords" content="TSF,Mundo,Internacional" />
    <meta property="article:author" content="https://www.facebook.com/tsfradio/?fref=ts" />
    <meta name="application-name" content="TSF" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tsf.pt/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tsf.pt/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x310.png" />
    <meta property="og:locale" content="pt_PT" />
    <meta property="og:title" content="Papa Francisco lamenta vítimas de queda de teleférico em Itália" />
    <meta property="og:url" content="https://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" />
    <meta property="og:site_name" content="TSF Rádio Notícias" />
    <meta property="og:description" content="O acidente ocorreu no domingo em Stresa, localidade do Piemonte, a 100 metros da estação do cume e ter-se-á dado devido a um cabo que se partiu, causando a queda da cabina." />
    <link rel="image_src" href="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=3ddd39c8-1975-4964-b60b-57375ac99472&w=800&h=420&watermark=true&t=20210525145600" />
    <meta property="og:image" content="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=3ddd39c8-1975-4964-b60b-57375ac99472&w=800&h=420&watermark=true&t=20210525145600" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="420" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="TSF" />
    <meta name="twitter:creator" content="TSF" />
    <meta name="twitter:title" content="Papa Francisco lamenta vítimas de queda de teleférico em Itália" />
    <meta name="twitter:description" content="O acidente ocorreu no domingo em Stresa, localidade do Piemonte, a 100 metros da estação do cume e ter-se-á dado devido a um cabo que se partiu, causando a queda da cabina." />
    <meta name="twitter:image" content="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=3ddd39c8-1975-4964-b60b-57375ac99472&w=800&h=420&watermark=true&t=20210525145600" />
    <link rel="icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-57x57_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-114x114_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-72x72_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-144x144_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-60x60_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-120x120_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-76x76_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-152x152_.png" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-128.png" sizes="128x128" />


<!-- FONTS -->
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i&display=swap" />




<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "TSF Rádio",
  "url": "https://www.tsf.pt",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/tsfradio",
    "https://twitter.com/TSFRadio"
  ]
}</script>
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "TSF",
  "url": "https://www.tsf.pt",
  "alternateName": "TSF Rádio",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tsf.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script>
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Papa Francisco lamenta vítimas de queda de teleférico em Itália",
  "url": "https://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html",
  "headline": "Papa Francisco lamenta vítimas de queda de teleférico em Itália",
  "description": "O acidente ocorreu no domingo em Stresa, localidade do Piemonte, a 100 metros da estação do cume e ter-se-á dado devido a um cabo que se partiu, causando a queda da cabina.",
  "articleSection": "Mundo",
  "dateModified": "2021-05-25T13:56:00+01:00",
  "datePublished": "2021-05-25T13:56:00+01:00",
  "image": {
    "@type": "ImageObject",
    "caption": "",
    "producer": "EPA",
    "url": "https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=3ddd39c8-1975-4964-b60b-57375ac99472"
  },
  "mainEntityOfPage": "https://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html",
  "publisher": {
    "@type": "Organization",
    "name": "TSF Rádio",
    "url": "https://www.tsf.pt",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/tsfradio",
      "https://twitter.com/TSFRadio"
    ]
  },
  "author": "Lusa"
}</script>

    

    <link href="/common/bundles/tsf-css-core.css?v=tZHALzS49SMY_lnLR9JRmgh8PNw9wqOL-g0skEz6zsI1--v-2.71" rel="stylesheet" type="text/css" />

    

    <script>
        var ngxCfg = {};
    </script>

    <!--[if lt IE 9]>
    <script src="/bundles/tsf-js-html5shiv.js?v=ewRvCezKPlxARFEFUfcAI71iX-iO8z_Srqmd9xrEY6w1--v-2.71" ></script>

    <![endif]-->
    <script src="/bundles/tsf-js-core.js?v=K2R-37iNbELmTd5qKlu1Xc90gsCcWwJGMsSw7toGkCM1--v-2.71" ></script>

    
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script>
<script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script>

<script>
    // Inicializa el conector con MAS
    var MASStatsMgr = new Iter2MAS().initialize({
        piwikUrl: "https://mas.protecmedia.com/endpoint",
        siteId: "21TC0WEVQ4MLQ",
        pageType: "mainSection",
        searchPrefix: "",
        uid: ""
    });

    // Manda un hit de tipo pageView
    MASStatsMgr.sendVisitHit();

    // Gestor de notificaciones web push
    ITER.WPN.initialize("https://mas.protecmedia.com", "21TC0WEVQ4MLQ", "956490708682", "https://www.tsf.pt/firebase-messaging-sw.js");
</script>

<script src="https://mas.protecmedia.com/qapcore.js"></script>
    <script src="/bundles/tsf-js-master.js?v=q6aG4VVKAFPXk93CvDUw9vX93N4WPW67RwgdIc7NOQI1--v-2.71" ></script>


    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- Quantcast -->
    
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>

    <script>
    //insurads

    var __iads_script = "9ZWIXEQ0T";
    function iads() {
        var c = Cookies.getJSON('_gmg_insurads');
        if (typeof c == 'undefined') {
            $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                return $.getJSON("https://www.tsf.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
            }).then(function (res) {
                if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                    return true;
                }
                return false;
            }).then(function (match) {
                if (match) {
                    Cookies.set('_gmg_insurads', {
                        d: 'true'
                    });
                    _iads()

                    return true;
                } else {
                    Cookies.set('_gmg_insurads', {
                        d: 'false'
                    });
                    return false;
                }
            }).done(
                function (con) { }
            );
        } else {
            if (c.d == 'true') _iads();
        }
    }
    function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

    iads();

</script>
    <!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NS95NZC');
</script>
<!-- End Google Tag Manager -->

    
<!-- Gigya SDK -->
<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_rso3q1c2N-KBty6k2JT4mXIKK8PewK7y1ch2Qpu9iRZoXWI9pQtx-qlpDTFtDwRP"></script>
<script src="/common/scripts/gigya/gy.js?v=1.1" type="text/javascript"></script>
<!-- Gigya SDK -->

 <script collect="" wam_label="GMG" wam_id="7859" src="https://cloud.weborama.design/nonio.js"></script>

<script>
    function gigyaOnLoad() {
        gigya.accounts.addEventHandlers({ onLogin: gigyaEventHandler }), gy.account.on("changed", gigyaScreenSetDataChanged), gigyaGetAccountInfoResponse()
    }

    function gigyaScreenSetDataChanged(eventObj) {
        if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
            if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                $("#gigyaName").html('<em>' + name + '</em>');
                $("#gigyaName").attr('title', name);
                if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                    if (eventObj.account.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                }
            }
        }
    }

    function gigyaEventHandler(eventObj) {
        switch (eventObj.eventName) {
            case "login":
                setTimeout(function () { window.location.reload(); }, 50);
                var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (eventObj.provider === 'site' || eventObj.provider === '') {
                    if (eventObj.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                }
                break;

            //case "logout":
            //    window.location.replace("/sso.aspx");
            //    break;
            default:

        }
    }

    function gigyaGetAccountInfoResponse() { if (gy = gy || [], gy.account.isLoggedIn()) { var t = gy.account.account; t.data.terms && t.data.DataProcessingCommunication && t.profile.age && t.profile.age > 12 && nonio.collect({ uid: t.UID }); var a = '${t.profile.firstName} ${t.profile.lastName}'; $("#gigyaName").html(a), $("#gigyaName").attr("title", a), t.profile.thumbnailURL && t.profile.thumbnailURL.includes("https") ? $("#gigyaPhotoURL").attr("src", t.profile.thumbnailURL) : t.profile.gender && "f" === t.profile.gender ? $("#gigyaPhotoURL").attr("src", "https://static.globalnoticias.pt/ve/common/images/user-default_f.png") : $("#gigyaPhotoURL").attr("src", "https://static.globalnoticias.pt/ve/common/images/user-default_m.png") } }


    /*function gigyaGetAccountInfoResponse(response) {
        if (response.errorCode == 0) {
            response.data.terms && response.data.DataProcessingCommunication && response.profile.age && response.profile.age > 12 && nonio.collect({ uid: response.UID });
            var profile = response['profile'];
            var name = profile['firstName'] + ' ' + profile['lastName'];
            $("#gigyaName").html(name);
            $("#gigyaName").attr('title', name);
            if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                if (profile['gender'] === 'f') {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                } else {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                }
            } else {
                $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
            }
        }
    }*/

    function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

    function gigyaOnLogoutUserChange() { gigya.accounts.showScreenSet({ screenSet: 'gmg.1.prod_tsf.v3-RegistrationLogin', lang: 'pt', enabledProviders: 'facebook,googleplus' }); }

    function showScreenSet() { gy.account.isLoggedIn() || gigyaOnLogoutUserChange() }
    if (navigator.userAgent.indexOf('App v') != -1) { }
    else {
        gigyaOnLoad();
    }
</script>

<!-- Piano Scripts -->
<script>
    function dataLayerPush(evtString, evtName) {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            'Author': 'Sara Beatriz Monteiro',
            'topico': 'mundo,internacional',
            'PublishDate': '2021-05-25T14:56:00Z',
            'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
            'Logged': evtString,
            'type': 'aberto',
            'event': evtName
            });
        }
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/tsf/cg/content.js"></script>
<!-- End Piano Scripts -->

<!-- Start GPT Async Tag -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var topo;
</script>
<script type='text/javascript'>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</script>
<!-- End GPT Async Tag -->
    

        <!-- Piano Scripts -->
        <script>cg();</script>
        <!-- End Piano Scripts -->


    <script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script>
<script>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</script>

</head>
<body class="t-body-article">
    <!-- [v: 1.1.0.57] -->
    <ngx-player id="radio_player"></ngx-player>
    <ngx-body>

        <!-- Skip to main page content -->
        <a href="#mainPageContent" class="t-accessibility-link">Saltar para conteúdo da página</a>

        <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NS95NZC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="layer">
    <script>
        googletag.cmd.push(function () {
            googletag.display('layer');
        });
    </script>
</div>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=1667886610114099&autoLogAppEvents=1" nonce="dYz3FwUP"></script>


        <aside role="complementary" class="t-pubbox-bb-2 t-pub-hidden js-pub-top-billboard">
    <div class="t-pubbox-i">
      <div class="t-pubbox-i-i">
        <script type='text/javascript'>
              googletag.cmd.push(function () {googletag.display('billboard');});
        </script>   
        <div id='billboard'></div>
        <em class="t-pubbox-stamp"></em>
      </div>
    </div>
</aside>
        
<!--[if !IE]> ... HEADER [constant masterpage block] begin ... <![endif]-->
<header role="banner" itemscope itemtype="http://schema.org/WPHeader" class="t-header js-site-header">
    <div class="t-header-primary">
        <div class="t-header-primary-i">

            <div class="t-header-mainsidebar-toggle js-mainsidebar-toggle">
                <em>Menu</em>
            </div>

            <h2 class="t-header-brand js-header-brand">
                <a href="/" aria-label="Página inicial" class="t-brand-tsf-white">
                    <em>TSF - Página inicial</em>
                </a>
            </h2>

                <div class="t-header-sectiondrawers js-header-sectiondrawers">

                    <nav role="navigation" class="t-hsd-items js-hsd-items">
                        <!--[if !IE]>
                          [TO DEV]: The interface will associate the index of 'js-hsd-btn' buttons with the sequence of 'js-hsd-drawer' containers.
                        <![endif]-->
                        <ul>
                                <li>
                                    <a href="/portugal.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Portugal</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/mundo.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Mundo</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/desporto.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Desporto</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/futuro.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Futuro</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/programas.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Programas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/tag/tsf-lifestyle.html" class="t-hsd-item-btn " >
                                        <span>Lifestyle</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://ligaj.ojogo.pt" class="t-hsd-item-btn " target=_blank rel=noopener>
                                        <span>LigaJ</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/portugal.html">
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/portugal/politica.html">
                                                        <span>Pol&#237;tica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/economia.html">
                                                        <span>Economia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/sociedade.html">
                                                        <span>Sociedade</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/cultura.html">
                                                        <span>Cultura</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/professor-que-ajudou-socrates-tera-de-pagar-quase-10-mil-euros-para-nao-ir-a-julgamento-13767052.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=e1d51184-eccf-4aa0-8ee3-da94db5ad455&amp;w=240&amp;h=135&amp;t=20210525040342" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/professor-que-ajudou-socrates-tera-de-pagar-quase-10-mil-euros-para-nao-ir-a-julgamento-13767052.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Professor que ajudou S&#243;crates ter&#225; de pagar 10 mil euros para n&#227;o ir a julgamento</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/politica/convencao-mel-ou-nos-salvamos-aqui-ou-nao-nos-salvamos-13765874.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=6cb4c0b6-3a8d-4de4-868a-07d63a27ad1c&amp;w=240&amp;h=135&amp;t=20210525040342" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/politica/convencao-mel-ou-nos-salvamos-aqui-ou-nao-nos-salvamos-13765874.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Conven&#231;&#227;o MEL: &quot;Ou nos salvamos aqui, ou n&#227;o nos salvamos&quot;</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/publicada-lei-que-permite-realizar-exames-para-melhoria-de-nota-mas-falta-definir-como-13766393.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=67777def-b4d3-4dbb-a05a-7e4cce893f16&amp;w=240&amp;h=135&amp;t=20210525040342" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/publicada-lei-que-permite-realizar-exames-para-melhoria-de-nota-mas-falta-definir-como-13766393.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Publicada lei que permite realizar exames para melhoria de nota, mas falta definir como</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/politica/nao-contem-connosco-cotrim-de-figueiredo-critica-rio-por-fazer-jogo-da-esquerda-13766433.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=a66d80bc-dd74-44bf-8933-df9555df935b&amp;w=240&amp;h=135&amp;t=20210525040342" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/politica/nao-contem-connosco-cotrim-de-figueiredo-critica-rio-por-fazer-jogo-da-esquerda-13766433.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&quot;N&#227;o contem connosco.&quot; Cotrim de Figueiredo critica Rio por &quot;fazer jogo da esquerda&quot;</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/mundo.html">
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/mundo/tag/europa.html">
                                                        <span>Europa</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/lusofonia.html">
                                                        <span>Lusofonia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/america.html">
                                                        <span>Am&#233;rica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/africa.html">
                                                        <span>&#193;frica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/asia.html">
                                                        <span>&#193;sia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/oceania.html">
                                                        <span>Oce&#226;nia</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/homem-morre-apos-ficar-preso-em-estatua-de-dinossauro-em-espanha-13767336.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=87ffbf61-3f09-401d-b72c-2f969035c6f4&amp;w=240&amp;h=135&amp;t=20210525040342" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/homem-morre-apos-ficar-preso-em-estatua-de-dinossauro-em-espanha-13767336.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Homem morre ap&#243;s ficar preso em est&#225;tua de dinossauro em Espanha</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/moderna-diz-ter-vacina-anti-covid-altamente-eficaz-em-adolescentes-13767265.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=a9a667b3-c2c3-48b9-81ac-78865e22c622&amp;w=240&amp;h=135&amp;t=20210525040342" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/moderna-diz-ter-vacina-anti-covid-altamente-eficaz-em-adolescentes-13767265.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Moderna diz ter vacina anti-Covid &quot;altamente eficaz&quot; em adolescentes</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/pilotos-pedem-investigacao-independente-ao-desvio-do-aviao-da-ryanair-para-minsk-13766285.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=daf23505-7a90-4f66-9e32-8caf30148047&amp;w=240&amp;h=135&amp;t=20210525040342" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/pilotos-pedem-investigacao-independente-ao-desvio-do-aviao-da-ryanair-para-minsk-13766285.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Pilotos pedem investiga&#231;&#227;o independente ao desvio do avi&#227;o da Ryanair para Minsk</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=3ddd39c8-1975-4964-b60b-57375ac99472&amp;w=240&amp;h=135&amp;t=20210525040342" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Papa Francisco lamenta v&#237;timas de queda de telef&#233;rico em It&#225;lia</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/desporto.html">
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/desporto/resultados.html">
                                                        <span>Resultados e Classifica&#231;&#245;es</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/futebol.html">
                                                        <span>Futebol</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/modalidades.html">
                                                        <span>Modalidades</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/jogos-em-direto.html">
                                                        <span>Jogos em Direto</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/cimeira-de-presidentes-da-primeira-liga-a-decorrer-na-mealhada-13767017.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=391744fd-2fd8-4ba7-80bc-bbc80acae166&amp;w=240&amp;h=135&amp;t=20210525040342" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/cimeira-de-presidentes-da-primeira-liga-a-decorrer-na-mealhada-13767017.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Varandas, Pinto da Costa e Vieira presentes na cimeira de presidentes na Mealhada</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/treinador-vitor-campelos-renova-contrato-com-o-desportivo-de-chaves-13765759.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=afea0a2f-9ace-4bc1-9121-a5b4d1f8498d&amp;w=240&amp;h=135&amp;t=20210525040342" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/treinador-vitor-campelos-renova-contrato-com-o-desportivo-de-chaves-13765759.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Treinador V&#237;tor Campelos renova contrato com o Desportivo de Chaves</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/negociacoes-de-sergio-conceicao-com-napoles-nao-chegam-a-bom-porto-13764599.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=5f86987a-7c80-40b9-8ebd-0165234b1c6e&amp;w=240&amp;h=135&amp;t=20210525040342" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/negociacoes-de-sergio-conceicao-com-napoles-nao-chegam-a-bom-porto-13764599.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Negocia&#231;&#245;es de S&#233;rgio Concei&#231;&#227;o com N&#225;poles n&#227;o chegam a bom porto</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/mais-espectadores-na-final-da-champions-uefa-anuncia-bilhetes-para-publico-em-geral-13764327.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=b963c135-69f5-45ce-a8df-978f803d6550&amp;w=240&amp;h=135&amp;t=20210525040342" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/mais-espectadores-na-final-da-champions-uefa-anuncia-bilhetes-para-publico-em-geral-13764327.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>UEFA anuncia mais 1700 bilhetes para a final da Champions no Drag&#227;o</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/futuro.html">
                                                    <span>Futuro</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/futuro/tag/tecnologia.html">
                                                        <span>Tecnologia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/ciencia.html">
                                                        <span>Ci&#234;ncia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/astronomia.html">
                                                        <span>Astronomia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/inovacao.html">
                                                        <span>Inova&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/twitter-reforca-exigencias-para-a-atribuicao-de-contas-de-confianca-13759669.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=19f09ed4-dc7c-41ff-8f75-4b838e6ae5a3&amp;w=240&amp;h=135&amp;t=20210525040344" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/twitter-reforca-exigencias-para-a-atribuicao-de-contas-de-confianca-13759669.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Twitter refor&#231;a exig&#234;ncias para a atribui&#231;&#227;o de contas de confian&#231;a</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/analise-a-tudo-o-que-o-amazon-prime-inclui-em-portugal-13756652.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=44bb4fef-3c0e-46f0-bc0f-dec88552c2de&amp;w=240&amp;h=135&amp;t=20210525040344" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/analise-a-tudo-o-que-o-amazon-prime-inclui-em-portugal-13756652.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>An&#225;lise a tudo o que o Amazon Prime inclui em Portugal</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/china-adia-instalacao-da-estacao-espacial-13745502.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=97535ef0-39f1-4883-8c4d-7fade2c0d3df&amp;w=240&amp;h=135&amp;t=20210525040344" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/china-adia-instalacao-da-estacao-espacial-13745502.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>China adia instala&#231;&#227;o da esta&#231;&#227;o espacial</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/ciberataques-aumentaram-79-em-portugal-em-2020-13733690.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=a9aded55-be9a-43ab-86e1-31774828fafd&amp;w=240&amp;h=135&amp;t=20210525040344" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/ciberataques-aumentaram-79-em-portugal-em-2020-13733690.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Ciberataques aumentaram 79% em Portugal em 2020</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/programas.html">
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/programas.html">
                                                        <span>Podcasts</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programacao.html">
                                                        <span>Programa&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programa/noticiarios.html">
                                                        <span>Notici&#225;rios</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                <div class="t-gc5-aside-1" data-name="top-menu-program-tops"></div>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/terra-a-terra-lisboa-capital-verde/da-rainha-do-contrabando-ao-marco-51-da-fronteira-nos-montes-laboreiro-13765757.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=468e69c0-cf2f-484d-85fe-ba0595b116db&amp;w=210&amp;h=210&amp;t=20210525040344" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/terra-a-terra-lisboa-capital-verde/da-rainha-do-contrabando-ao-marco-51-da-fronteira-nos-montes-laboreiro-13765757.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Da &quot;rainha do contrabando&quot; ao marco 51 da fronteira nos montes Laboreiro</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/terra-a-terra-lisboa-capital-verde/emissao/lisboa-capital-verde-europeia---raia-13748586.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=Terra a Terra, Lisboa Capital Verde&amp;w=210&amp;h=210&amp;t=20210525040344" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/terra-a-terra-lisboa-capital-verde/emissao/lisboa-capital-verde-europeia---raia-13748586.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Lisboa Capital Verde Europeia - Raia</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/visao-de-jogo/sergio-conceicao-quase-a-dizer-adeus-13766117.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=49d079c7-0cf9-442e-8b01-9693754e933e&amp;w=210&amp;h=210&amp;t=20210525040344" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/visao-de-jogo/sergio-conceicao-quase-a-dizer-adeus-13766117.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>S&#233;rgio Concei&#231;&#227;o quase a dizer adeus</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                </div>

            <div class="t-header-funcs js-header-funcs">

                    <div class="t-hf-item t-hf-item-search">
                        <span aria-label="Pesquisar" class="t-hf-btn js-searchbar-toggle">
                            <i class="t-ico-search"></i>
                            <span>Pesquisar</span>
                        </span>
                    </div>

                    <!-- User IS NOT logged in -->
                    <div class="t-hf-item gy-show-if-logged-out">
                        <a href="javascript:void(0);" aria-label="Login" class="t-hf-btn">
                            <i class="t-ico-user gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-RegistrationLogin" data-enabled-providers="facebook,googleplus" data-lang="pt" style="white-space: nowrap;"></i>
                            <span id="gigyaScreenSetLogin" class="t-uacc-link">Login</span>
                        </a>
                    </div>
                    <!-- User IS logged in -->
                    <div class="t-hf-item t-hf-item-loggedin t-hf-item-txt gy-show-if-logged-in">
                        <span aria-label="Menu de utilizador" class="t-hf-btn js-useraccount-toggle">
                            <img alt="" class="t-ico-user" id="gigyaPhotoURL" />
                            <span id="gigyaName"></span>
                        </span>
                        <aside class="t-hf-btn-dd js-useraccount-dd">
                            <div class="t-hf-btn-dd-i">
                                <div class="t-hf-btn-dd-body">
                                    <!--[if !IE]> ... USER ACCOUNT LINKS begin ... <![endif]-->
                                    <nav class="t-hf-btn-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="javascript:void(0);">
                                                    <span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </nav>
                                    <div class="t-hf-btn-uacc-logout">
                                        <a class="t-hf-btn-uacc-logout-action gy-click-logout" href="javascript:void(0);">
                                            <span>Terminar Sessão</span>
                                        </a>
                                    </div>
                                    <!--[if !IE]> ... USER ACCOUNT LINKS end ... <![endif]-->
                                </div>
                            </div>
                        </aside>
                    </div>

                <div class="t-hf-item t-hf-item-play t-hf-item-txt">

                    <!-- Btn to launch the player -->
                    <a href="javascript:void(0);" data-key="play-audio" aria-label="Rádio em Directo" class="t-hf-btn">
                        <i class="t-ico-play"></i>
                        <span>Ouvir em Direto</span>
                        <span>Em Direto</span>
                    </a>
                    <div id="site_radio_player"></div>
                </div>

            </div>

        </div>
    </div>
</header>
<!--[if !IE]> ... HEADER [constant masterpage block] end ... <![endif]-->

    <main id="mainPageContent" role="main" aria-label="Conteúdo da página" class="t-main js-main">


            <!--[if !IE]> ... SEARCH BAR begin ... <![endif]-->
            <aside class="t-searchbar js-searchbar-box">
                <div class="t-sb-i">
                    <div class="t-sb-form">
                        <div class="t-sb-form-i">
                            <input type="text" data-key="input-search" placeholder="Pesquise por artigos, programas ou podcasts..." class="t-sb-field-text js-searchbar-field" />
                            <button class="t-sb-btn-1" aria-label="Pesquisar" data-key="btn-search">
                                <em>Pesquisar</em>
                            </button>
                            <span class="t-sb-btn-2 js-searchbar-toggle" aria-label="Fechar">
                                <em>Fechar</em>
                            </span>
                        </div>
                    </div>
                </div>
            </aside>
            <!--[if !IE]> ... SEARCH BAR end ... <![endif]-->

        


<article rel="detalhe-artigo" class="t-article-frame-1"><aside role="complementary" class="t-article-path-1"><ul><li class="t-ap-home"><a href="/"><span>Início</span></a></li><li><a href="/tag/mundo.html">Mundo</a></li></ul></aside><header class="t-article-head-1"><div class="t-ah-i"><h1 rel="headline" class="t-ah-title"><span>Papa Francisco lamenta vítimas de queda de teleférico em Itália</span></h1><div class="t-ah-desc"><p>O acidente ocorreu no domingo em Stresa, localidade do Piemonte, a 100 metros da estação do cume e ter-se-á dado devido a um cabo que se partiu, causando a queda da cabina.</p></div></div></header><div class="t-article-body-1"><div class="t-ab-i"><div class="t-ab-content js-sshow-sidebar-1-ref-content"><div class="t-abc-i"><div class="t-abc-i-i js-article-content-rm-full js-sshow-sidebar-1-ref-content-full"><aside class="t-a-head-1 js-article-content-head"><aside class="t-a-multimedia-1"><figure rel="img-artigo"><img data-ngx-name="image" src="/common/images/blank.gif" alt="Papa Francisco lamenta vítimas de queda de teleférico em Itália" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=3ddd39c8-1975-4964-b60b-57375ac99472&amp;w=800&amp;h=450&amp;t=20210525135636" data-hires-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=3ddd39c8-1975-4964-b60b-57375ac99472&amp;t=20210525135636"><figcaption><p data-ngx-name="author">© EPA</p></figcaption></figure></aside></aside><aside class="t-a-info-1 js-article-content-info"><div class="t-a-info-authoring"><div class="t-a-info-author"><em>Por</em><span class="t-a-info-author-name">Lusa</span></div><div class="t-a-info-pubtime"><time datetime="2021-05-25 14:56" content="2021-05-25 14:56">25 Maio, 2021 • 14:56</time></div></div><div class="t-a-info-share"><h6 class="t-grp-title-5"><span>Partilhar</span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Papa Francisco lamenta v%C3%ADtimas de queda de telef%C3%A9rico em It%C3%A1lia&amp;url=https://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li class="t-ac-app-mail"><a href="mailto:?Subject=Artigo TSF&amp;body=Papa Francisco lamenta v%C3%ADtimas de queda de telef%C3%A9rico em It%C3%A1lia%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></div><div class="t-a-info-share-comment"><ul class="t-a-social-comp-1"><li class="t-ac-app-comment"><a href="javascript:;" aria-label="Comentar"><i class="t-ico-comment"></i><em>Comentar</em></a></li></ul></div></aside><p>O Papa Francisco lamentou esta terça-feira a "perda trágica" das 14 pessoas que morreram no domingo na queda de uma cabina de teleférico no norte de Itália, lembrando ainda o único sobrevivente do acidente, um menino de 5 anos.</p><p>O acidente ocorreu no domingo em Stresa, localidade do Piemonte, a 100 metros da estação do cume e ter-se-á dado devido a um cabo que se partiu, causando a queda da cabina, na qual se encontravam 15 pessoas.</p><p>Numa mensagem enviada ao bispo local, Francisco expressou as suas condolências às famílias das vítimas mortais pela "perda trágica" que ocorreu, segundo o pontífice, num momento em que os seus entes mais queridos estavam "imersos nas maravilhas da criação".</p><p>O único sobrevivente do acidente é um menino de 5 anos, de nacionalidade israelita, residente em Itália, que estava acompanhado, na altura da queda da cabina, pelos pais, pelo irmão mais novo e por dois bisavós.</p><aside class="t-a-subscribe-1 js-contentcollapse-root" data-type="box-newsletter-detail" data-name="newsletter-capping"><span title="Fechar" class="t-contentcollapse-btn js-contentcollapse-toggle"><em>Fechar</em></span><header><h6><span>Subscrever newsletter</span></h6></header><div class="t-a-subscribe-body"><div class="t-a-subscribe-form js-a-subscribe-form"><p>
                    Subscreva a nossa newsletter e tenha as notícias no seu e-mail todos os dias
                  </p><input type="text" placeholder="Endereço de e-mail" class="t-a-subscribe-field-text js-a-subscribe-field"><button class="t-a-subscribe-btn-1" aria-label="Subscrever" data-key="subscribe-newsletter"><em>Subscrever</em></button></div><div class="t-a-subscribe-form-message js-a-subscribe-form-message"><span data-name="register-newsletter-error" style="color: red; display: none;"></span><span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span></div></div></aside><p>O menor, identificado pelo Ministério dos Negócios Estrangeiros israelita como Eitan Biran, encontra-se internado nos cuidados intensivos num hospital em Turim com várias fraturas no corpo.</p><p>Fontes hospitalares informaram que tencionavam acordar hoje a criança, que tem estado inconsciente sob o efeito de sedação depois de ter sido operada e de ter realizado uma ressonância magnética que não revelou danos cerebrais.</p><aside class="t-pubbox-ct-1 js-pubinread"><div class="t-pubbox-ct-1-i"><div id="inread"><script>
                        googletag.cmd.push(function() { googletag.display('inread');});
                      </script></div><em class="t-pubbox-ct-1-stamp"></em></div></aside><p>Afirmando estar a seguir o caso da criança "com preocupação", Francisco ofereceu as suas orações ao "pequeno Eitan".</p><p>Entretanto, um inquérito para apurar as circunstâncias que desencadearam a queda da cabina de teleférico foi aberto.</p><p>A procuradora de Verbania, responsável pelo processo, indicou hoje que a investigação está concentrada neste momento em perceber os motivos pelos quais o cabo de chumbo da cabina se partiu e o travão de emergência não funcionou.</p><p>"Os travões do sistema de segurança não funcionaram. Caso contrário, a cabina teria parado", afirmou a procuradora Olimpia Bossi, citada pelas agências internacionais.</p><p>"A razão pela qual isso aconteceu está naturalmente sob investigação", acrescentou.</p><div class="mrec-status">
    <div class="mrec-content">
        <div id="centro1">
                <script>googletag.cmd.push(function () { googletag.display('centro1'); });</script>
        </div>
    </div>
</div>
<p>O teleférico em questão liga em 20 minutos a localidade de Stesa, estação balnear nas margens do lago Maior, ao monte Mottarone, que culmina a quase 1.500 metros e oferece vistas espetaculares dos Alpes.</p><p>A estrutura esteve encerrada entre 2014 e 2016 para trabalhos de manutenção.</p><p>As margens do lago Maior, entre a Suíça e a Itália, são um destino popular para turistas nacionais e estrangeiros.</p></div></div><footer class="t-abc-footer"><aside class="t-abc-footer-share"><h6 class="t-grp-title-5"><span>Partilhar </span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Papa Francisco lamenta v%C3%ADtimas de queda de telef%C3%A9rico em It%C3%A1lia&amp;url=https://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li><a href="mailto:?Subject=Artigo TSF&amp;body=Papa Francisco lamenta v%C3%ADtimas de queda de telef%C3%A9rico em It%C3%A1lia%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></aside><aside role="complementary" class="t-abc-footer-comments"><div class="t-abc-footer-comments-head"><h6 class="t-grp-title-1"><span>Comentários</span></h6></div><div><div class="fb-comments" data-href="https://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div></aside></footer></div><aside role="complementary" itemscope="" itemtype="http://schema.org/WPSideBar" class="t-ab-sidebar js-sshow-sidebar-1"><div class="t-ab-sidebar-i js-sshow-sidebar-1-envelope"><div class="t-abs-item js-sshow-sidebar-1-item"><aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="topo">
            <script>googletag.cmd.push(function () { googletag.display('topo'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>
</div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="mais-populares"></div></div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="programas-mais-populares"></div></div></div></aside></div></div></article>
<!-- [grid:Grid Relacionados Detalhe 2019][[simple-grid]][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Relacionados</span></h2><div class="t-s20-header-sidebar"></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><article class="t-gc9-am1"><div class="t-am-header"><a href="/mundo/homem-morre-apos-ficar-preso-em-estatua-de-dinossauro-em-espanha-13767336.html" class="t-am-pic"><figure><img alt="Ainda não se conhecem as causas que levaram o homem a entrar nesta estrutura" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=87ffbf61-3f09-401d-b72c-2f969035c6f4&amp;w=240&amp;h=135&amp;t=20210525145931"><span class="t-am-pic-stamps"></span></figure></a><a href="/mundo/homem-morre-apos-ficar-preso-em-estatua-de-dinossauro-em-espanha-13767336.html" class="t-am-text"><h2 class="t-am-title"><span>Homem morre após ficar preso em estátua de dinossauro em Espanha</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/mundo/moderna-diz-ter-vacina-anti-covid-altamente-eficaz-em-adolescentes-13767265.html" class="t-am-pic"><figure><img alt="No estudo da Moderna nos EUA participaram mais de 3700 voluntários, entre os 12 e os 17 anos" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=a9a667b3-c2c3-48b9-81ac-78865e22c622&amp;w=240&amp;h=135&amp;t=20210525143451"><span class="t-am-pic-stamps"></span></figure></a><a href="/mundo/moderna-diz-ter-vacina-anti-covid-altamente-eficaz-em-adolescentes-13767265.html" class="t-am-text"><h2 class="t-am-title"><span>Moderna diz ter vacina anti-Covid "altamente eficaz" em adolescentes</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/mundo/pilotos-pedem-investigacao-independente-ao-desvio-do-aviao-da-ryanair-para-minsk-13766285.html" class="t-am-pic"><figure><img alt="Pilotos pedem investigação independente ao desvio do avião da Ryanair para Minsk" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=daf23505-7a90-4f66-9e32-8caf30148047&amp;w=240&amp;h=135&amp;t=20210525143248"><span class="t-am-pic-stamps"></span></figure></a><a href="/mundo/pilotos-pedem-investigacao-independente-ao-desvio-do-aviao-da-ryanair-para-minsk-13766285.html" class="t-am-text"><h2 class="t-am-title"><span>Pilotos pedem investigação independente ao desvio do avião da Ryanair para Minsk</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/mundo/boris-johnson-pede-libertacao-imediata-de-roman-protasevich-13764993.html" class="t-am-pic"><figure><img alt="O primeiro-ministro britânico, Boris Johnson" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=5c88ec8c-89bb-4a14-9aa6-f84a230622e4&amp;w=240&amp;h=135&amp;t=20210525124208"><span class="t-am-pic-stamps"></span></figure></a><a href="/mundo/boris-johnson-pede-libertacao-imediata-de-roman-protasevich-13764993.html" class="t-am-text"><h2 class="t-am-title"><span>Boris Johnson pede "libertação imediata" de Roman Protasevich</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/mundo/navalny-diz-estar-a-ser-alvo-de-tres-novos-processos-judiciais-13765000.html" class="t-am-pic"><figure><img alt="O oposicionista russo Alexei Navalny" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=e6883226-1ab0-4941-8a92-79168898a211&amp;w=240&amp;h=135&amp;t=20210525122933"><span class="t-am-pic-stamps"></span></figure></a><a href="/mundo/navalny-diz-estar-a-ser-alvo-de-tres-novos-processos-judiciais-13765000.html" class="t-am-text"><h2 class="t-am-title"><span>Navalny diz estar a ser alvo de três novos processos judiciais</span></h2></a></div></article></div></section></div></div></section><!-- [grid:Grid Relacionados Detalhe 2019][end] -->
<!-- [grid:sys - Grid Recomendadas NGx][/NewsGen/Publicação/TSF2019/Detalhe/Mais Notícias][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Mais Notícias</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget1-web" data-type="content-bundle" data-ui-key="widget1-web"><div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="449" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>

<ins data-revive-zoneid="450" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<ins data-revive-zoneid="451" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<ins data-revive-zoneid="452" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="453" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></div></section></div></div></section><!-- [grid:sys - Grid Recomendadas NGx][end] --><!-- [grid:sys - Grid Recomendadas GMG NGx][/NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Outros Conteúdos GMG</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget2-web" data-type="content-bundle" data-ui-key="widget2-web"><div data-ngx-content data-priority-brand="NTV"></div>
<ins data-revive-zoneid="506" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="DN"></div>


<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="NM"></div>
<ins data-revive-zoneid="507" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>


<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="DELAS"></div>


<div data-ngx-content data-priority-brand="VDIGITAL"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="VDIGITAL"></div>


<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="VM"></div>
<div data-ngx-content data-priority-brand="NTV"></div>
<div data-ngx-content data-priority-brand="JN"></div>


<ins data-revive-zoneid="508" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="JN"></div>
<ins data-revive-zoneid="509" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="NM"></div>


<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="VM"></div>
<div data-ngx-content data-priority-brand="DV"></div>

<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:sys - Grid Recomendadas GMG NGx][end] --><!-- [grid:Grid Revive Sponsor 2019][/NewsGen/Publicação/TSF2019/Detalhe/BrandStory (Desktop)][start] --><section class="t-section-20 t-section-separator-top t-section-sponsored"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Patrocinado</span></h2><div class="t-s20-header-sidebar"><span class="t-s20-header-label-1">Apoio de</span><span class="t-s20-header-logo-1"><a href="/brandstory.html"><img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=tsf&amp;type=generate&amp;guid=59b2fa4f-f7f6-42ff-973c-c4da2a2d059e" class="lazy-hidden"></a></span></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><ins data-revive-zoneid="375" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="376" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="377" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="378" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="379" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:Grid Revive Sponsor 2019][end] --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Mais Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Mrec Fundo (Mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Brandstory (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Imobusiness --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Para Si --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GM --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/TUI --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Barra Resultados Legislativas Flutuante --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outras Notícias --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outras Notícias (mobile) -->





            <div data-replace="grid-mais-vistos" data-isdetail="True"></div>
    </main>

        
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX begin [block only rendered in article detail pages] ... <![endif]-->
    <aside class="t-lb1-overlay js-lb1-overlay-1"></aside>
    <aside class="t-lb1-wrap js-lb1-wrap">
        <div class="t-lb-head">
            <div class="t-lbh-i">
                <h5 class="t-lb-title js-lb-title">
                    <span></span>
                </h5>
                <span class="t-lb-close js-lb-close">
                    <span>Voltar ao artigo</span>
                </span>
            </div>
        </div>
        <div class="t-lb-body js-lb-body">
            <div class="t-lb-slider">
                <div class="t-lb-slider-i js-lb1-slider"></div>
            </div>
            <div class="t-lb-aside">
                <div class="t-lb-pub">
                    <aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="galeria">
            <script>googletag.cmd.push(function () { googletag.display('galeria'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>

                </div>
                <div class="t-lb-item-data">
                    <div class="t-lb-item-captions js-lb-item-captions"></div>
                    <div class="t-lb-sb-share">
                        <ul class="t-a-social-comp-1">
                            <li class="t-ac-app-fb">
                                <a href="#" aria-label="Facebook" class="js-lb-sb-share-fb">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-ac-app-tw">
                                <a href="#" aria-label="Twitter" class="js-lb-sb-share-tw">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-ac-app-more">
                                <a class="a2a_dd" data-a2a-url="https://www.tsf.pt/mundo/papa-francisco-lamenta-vitimas-de-queda-de-teleferico-em-italia-13766096.html" href="https://www.addtoany.com/share" aria-label="Partilhar">
                                    <i class="t-ico-more"></i>
                                    <em>Partilhar</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </aside>
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX end [block only rendered in article detail pages] ... <![endif]-->


        
<!--[if !IE]> ... FOOTER [constant masterpage block] begin ... <![endif]-->
<footer role="contentinfo" class="t-footer js-footer">
    <div class="t-f-i">

            <div class="t-f-bar-1">
                <div class="t-f-bar-1-i">
                    <nav class="t-f-bar-mainlinks">
                        <ul>
                                <li>
                                    <a href="/ficha-tecnica.html" >
                                        <span>Ficha T&#233;cnica</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/contactos.html" >
                                        <span>Contactos</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://publicidade.tsf.pt/" target=_blank rel=noopener>
                                        <span>Publicite Connosco</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                        <span>Sons da Hist&#243;ria</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>

            <div class="t-f-bar-2">
                <div class="t-f-bar-2-i">
                    <nav class="t-f-bar-sitemap js-f-bar-sitemap">
                            <ul>
                                <li>
                                    <h6>
                                        <span>Sec&#231;&#245;es</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal.html" >
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/mundo.html" >
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/desporto.html" >
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Programas</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Podcasts</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programacao.html" >
                                                    <span>Programa&#231;&#227;o</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas/noticiarios.html" >
                                                    <span>Notici&#225;rios</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Servi&#231;os</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal/transito.html" >
                                                    <span>Tr&#226;nsito</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/frequencias.html" >
                                                    <span>Frequ&#234;ncias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/meteo.html" >
                                                    <span>Meteorologia</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/farmacias.html" >
                                                    <span>Farm&#225;cias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/totojogos.html" >
                                                    <span>Jogos Santa Casa</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/horoscopo.html" >
                                                    <span>Hor&#243;scopos</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/apps-rss.html" >
                                                    <span>RSS</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Marcas do Grupo</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="https://www.jn.pt/" target=_blank rel=noopener>
                                                    <span>JN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dn.pt/" target=_blank rel=noopener>
                                                    <span>DN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dinheirovivo.pt/" target=_blank rel=noopener>
                                                    <span>Dinheiro Vivo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.vdigital.pt/" target=_blank rel=noopener>
                                                    <span>V Digital</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.ojogo.pt/" target=_blank rel=noopener>
                                                    <span>O Jogo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.motor24.pt/" target=_blank rel=noopener>
                                                    <span>Motor 24</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://menshealth.pt/" target=_blank rel=noopener>
                                                    <span>Men&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.womenshealth.pt/" target=_blank rel=noopener>
                                                    <span>Women&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.evasoes.pt/" target=_blank rel=noopener>
                                                    <span>Evas&#245;es</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.voltaaomundo.pt/" target=_blank rel=noopener>
                                                    <span>Volta ao Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.noticiasmagazine.pt/" target=_blank rel=noopener>
                                                    <span>Not&#237;cias Magazine</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.n-tv.pt/" target=_blank rel=noopener>
                                                    <span>N-TV</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.delas.pt/" target=_blank rel=noopener>
                                                    <span>Delas</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.acorianooriental.pt/" target=_blank rel=noopener>
                                                    <span>A&#231;oriano Oriental</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>

                    </nav>
                    <nav class="t-f-bar-apps">
                        <h6>
                            <span>Siga-nos</span>
                        </h6>

                        <ul class="t-f-bar-apps-social">
                            <li class="t-social-app-fb">
                                <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-social-app-tw">
                                <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-social-app-insta">
                                <a href="https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                                    <i class="t-ico-insta"></i>
                                    <em>Instagram</em>
                                </a>
                            </li>
                            <li class="t-social-app-feeds">
                                <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                                    <i class="t-ico-feeds"></i>
                                    <em>Feeds</em>
                                </a>
                            </li>
                        </ul>

                        <ul class="t-f-bar-apps-links">
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                                    <i class="t-ico-appstore"></i>
                                    <em>Apple App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                                    <i class="t-ico-gplay"></i>
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>

                    </nav>
                </div>
            </div>
                    <div class="t-f-bar-3">
                <div class="t-f-bar-3-i">
                    <div class="t-f-bar-hostdisclaimer">
                        <div class="t-brand-tsf-white">
                            <em>TSF - Página inicial</em>
                        </div>
                        <div class="t-f-bar-hostdisclaimer-txt">
                            <span>2021</span><i>&copy;</i><span>Todos os Direitos Reservados.</span>
                        </div>
                    </div>
                    <nav class="t-f-bar-hostlinks">
                        <ul>
                                <li>
                                    <a href="/termos-privacidade.html" >
                                        <span>Pol&#237;tica de Privacidade</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/iniciativas.html" >
                                        <span>Iniciativas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://nonio.net/a-mensagem-nonio/" target=_blank rel=noopener>
                                        <span>A Mensagem N&#243;nio</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>
    </div>
</footer>
<!--[if !IE]> ... FOOTER [constant masterpage block] end ... <![endif]-->

        
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR begin ... <![endif]-->
<aside class="t-overlay-box-mainsidebar">
    <div class="t-ovb-ms-i js-overlay-mainsidebar-content">

        <aside class="t-msb-search">

            <!--[if !IE]> ... SEARCH FORM begin ... <![endif]-->
            <div class="t-msb-search-form">
                <input type="text" data-key="input-search" placeholder="Pesquisar" class="t-msb-search-field-text js-msb-search-field" />
                <button class="t-msb-search-btn-1" aria-label="Pesquisar" data-key="btn-search">
                    <em>Pesquisar</em>
                </button>
            </div>
            <!--[if !IE]> ... SEARCH FORM end ... <![endif]-->

        </aside>

        <aside class="t-msb-meteo"><h6 class="t-grp-title-4"><span>Meteorologia</span></h6><div class="t-msb-meteo-body"><figure class="t-msb-meteo-sky"><img alt="" src="/common/images/meteo/mini/cloudy.jpg"></figure><strong class="t-msb-meteo-temp-now">23°</strong><span class="t-msb-meteo-temp-min">13°</span><a href="/servicos/meteo.html" class="t-msb-meteo-location"><span>Lisboa</span></a></div></aside>

        <nav role="navigation" class="t-mainmenu js-mainmenu">

                <ul>
                        <li class="">
                            <a href="/ultimas.html" >
                                <span>&#218;ltimas</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/portugal.html" >
                                <span>Portugal</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/portugal/politica.html" >
                                                <span>Pol&#237;tica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/economia.html" >
                                                <span>Economia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/sociedade.html" >
                                                <span>Sociedade</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/cultura.html" >
                                                <span>Cultura</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/mundo.html" >
                                <span>Mundo</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/mundo/tag/europa.html" >
                                                <span>Europa</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/lusofonia.html" >
                                                <span>Lusofonia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/america.html" >
                                                <span>Am&#233;rica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/africa.html" >
                                                <span>&#193;frica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/asia.html" >
                                                <span>&#193;sia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/oceania.html" >
                                                <span>Oce&#226;nia</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/desporto.html" >
                                <span>Desporto</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/desporto/tag/futebol.html" >
                                                <span>Futebol</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/modalidades.html" >
                                                <span>Modalidades</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/resultados.html" >
                                                <span>Resultados e Classifica&#231;&#245;es</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/benfica.html" >
                                                <span>Benfica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/sporting.html" >
                                                <span>Sporting</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/fc-porto.html" >
                                                <span>Porto</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/jogos-em-direto.html" >
                                                <span>Jogos em Direto</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/futuro.html" >
                                <span>Futuro</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/futuro/tag/tecnologia.html" >
                                                <span>Tecnologia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/ciencia.html" >
                                                <span>Ci&#234;ncia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/astronomia.html" >
                                                <span>Astronomia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/inovacao.html" >
                                                <span>Inova&#231;&#227;o</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="/opiniao.html" >
                                <span>Opini&#227;o</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/programas.html" >
                                <span>Programas</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/programacao.html" >
                                                <span>Programa&#231;&#227;o</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programa/noticiarios.html" >
                                                <span>Notici&#225;rios</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programas.html" >
                                                <span>Podcasts</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="https://ligaj.ojogo.pt" target=_blank rel=noopener>
                                <span>LigaJ betway</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/multimedia.html" >
                                <span>Multim&#233;dia</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/tag/tsf-lifestyle.html" >
                                <span>Lifestyle</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://www.tsf.pt/parcerias.html" target=_blank rel=noopener>
                                <span>Parcerias</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                <span>Sons da Hist&#243;ria</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/portugal/transito.html" >
                                <span>Tr&#226;nsito</span>
                            </a>
                        </li>
                </ul>
                            <ul class="t-mainmenu-extra-1">
                        <li >
                            <a href="/servicos/totojogos.html" >
                                <span>Jogos Santa Casa</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/farmacias.html" >
                                <span>Farm&#225;cias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/horoscopo.html" >
                                <span>Hor&#243;scopo</span>
                            </a>
                        </li>
                        <li >
                            <a href="/iniciativas.html" >
                                <span>Iniciativas</span>
                            </a>
                        </li>
                        <li >
                            <a href="/frequencias.html" >
                                <span>Frequ&#234;ncias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/meteo.html" >
                                <span>Meteorologia</span>
                            </a>
                        </li>
                        <li >
                            <a href="/brandstory.html" >
                                <span>Brand Story</span>
                            </a>
                        </li>
                        <li >
                            <a href="https://publicidade.tsf.pt" target=_blank rel=noopener>
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/termos-privacidade.html" >
                                <span>Pol&#237;tica de privacidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/ficha-tecnica.html" >
                                <span>Ficha T&#233;cnica</span>
                            </a>
                        </li>
                        <li >
                            <a href="/contactos.html" >
                                <span>Contactos</span>
                            </a>
                        </li>
<li>
                        <a class="change-consent" style="cursor:pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"><span>Opções de privacidade</span></a>
                    </li>
                </ul>
        </nav>

        <aside class="t-msb-nletter">
            <h6 class="t-grp-title-4">
                <span>Newsletter</span>
            </h6>

            <!--[if !IE]> ... NEWSLETTER FORM begin ... <![endif]-->
            <div class="t-msb-nletter-form js-msb-nletter-form">
                <input type="text" placeholder="Endereço de E-mail" class="t-msb-nletter-field-text js-msb-nletter-field" />
                <button class="t-msb-nletter-btn-1" aria-label="Submeter" data-key="subscribe-newsletter">
                    <em>Subscrever</em>
                </button>
            </div>
            <!--[if !IE]> ... NEWSLETTER FORM end ... <![endif]-->

            <span class="t-loader-nletter" style="display: none;" data-name="nletter-spinner">
                <svg viewBox="25 25 50 50">
                    <circle cx="50" cy="50" r="20" fill="none" stroke-width="2" stroke-miterlimit="10" />
                </svg>
            </span>

            <div class="t-msb-nletter-form-message js-msb-nletter-form-message">
                <span data-name="register-newsletter-error" style="color: red; display: none;"></span>
                <span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span>
            </div>

        </aside>

        <nav class="t-msb-apps">
            <h6 class="t-grp-title-4">
                <span>Siga-nos</span>
            </h6>

            <ul class="t-msb-apps-social">
                <li class="t-social-app-fb">
                    <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                        <i class="t-ico-fb"></i>
                        <em>Facebook</em>
                    </a>
                </li>
                <li class="t-social-app-tw">
                    <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                        <i class="t-ico-tw"></i>
                        <em>Twitter</em>
                    </a>
                </li>
                <li class="t-social-app-insta">
                    <a href=" https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                        <i class="t-ico-insta"></i>
                        <em>Instagram</em>
                    </a>
                </li>
                <li class="t-social-app-feeds">
                    <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                        <i class="t-ico-feeds"></i>
                        <em>Feeds</em>
                    </a>
                </li>
            </ul>

            <ul class="t-msb-apps-links">
                    <li>
                        <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                            <i class="t-ico-appstore"></i>
                            <em>Apple App Store</em>
                        </a>
                    </li>
                                    <li>
                        <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                            <i class="t-ico-gplay"></i>
                            <em>Google Play</em>
                        </a>
                    </li>
            </ul>

        </nav>

    </div>
</aside>
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR end ... <![endif]-->


        
    <!-- AddToAny BEGIN -->
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "pt-PT";
        a2a_config.thanks = { postShare: false };
    </script>
    <script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->
    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.1"></script>
    <script>
        $(function () {
            try { ProcessArticleElements(); } catch (e) { }

            try { tsfSrv.p13n.articles.setAsRead(13766096); } catch (err) { console.log('set-as-read-error: ' + err);}

            if (Community) {
                try { Community.brand("TSF"); Community.track({"feature":"Articles","tags":[],"properties":[]}); } catch (err) { console.log('tracking-error: ' + err); }
            }
            try { tsfSrv.renderMaisPopulares('mundo'); } catch (e) { }
            try { tsfSrv.renderProgramasMaisPopulares(); } catch (e) { }
        });
    </script>


        


<script src="/common/scripts/fingerprint2.min.js"></script>

<script type='application/javascript'>
    !function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
            mpfContainr('V2_76844', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20210525160656', 'src.id': 'TSF' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_76844&isNoScript&src.rand=20210525160656&src.id=TSF' height='0' width='0' style='display: none; visibility: hidden'></iframe>
</noscript>

<script type="text/javascript">
    var onLoadReCaptchaCallback = tsfSrv.sondagem.onLoadReCaptchaCallback;
    ngxCfg.reCaptchaCfg = ngxCfg.reCaptchaCfg || {};
    ngxCfg.reCaptchaCfg.apiKey = '6LfIovUUAAAAADivG0hlXul-mY_TODY25HuihOp8';
</script>

<script src="https://www.google.com/recaptcha/api.js?onload=onLoadReCaptchaCallback&render=explicit"
        async defer>
</script>
            <script type="text/javascript" src="//ws.globalnoticias.pt/barra_files/gmg.top.header.bar.v6.js?v=1.0"></script>
    </ngx-body>
    <!-- Powered by NewsGenX -->
</body>
</html>
