
<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<link rel="preconnect" crossorigin href="//fonts.googleapis.com">
<link rel="preconnect" crossorigin href="//connect.facebook.net">
<link rel="preconnect" crossorigin href="//content.jwplatform.com">
<link rel="preconnect" crossorigin href="//api.peer5.com">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//www.googletagmanager.com">
<link rel="preconnect" crossorigin href="//cdns.gigya.com">
<link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//static.vilynx.com">
<link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//cdn4.wibbitz.com">
<link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//mas.protecmedia.com">
<link rel="preconnect" crossorigin href="//widget.engageya.com">
<link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    <title>Hoje é o primeiro dia do resto da segunda fase da emergência - TSF</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" />

<link rel="canonical" href="https://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html" />


    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="1667886610114099" />
    <meta property="fb:pages" content="174996242665" />
    <meta name="google" content="notranslate" />
        <meta property="ngx:content-id" content="12027158" />
            <link rel="amphtml" href="https://www.tsf.pt/opiniao/amp/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html" />
        <meta property="og:type" content="article" />
        <meta property="article:section" content="opini&#227;o" />
        <meta property="article:published_time" content="2020-04-03T18:20:00Z" />
    <meta name="Author" content="Anselmo Crespo" />
    <meta name="description" content="Boa tarde. Hoje foi o primeiro dia da segunda fase do estado de emergência. Nesta newsletter, fique a saber tudo o que pode e não pode fazer daqui para a frente. Primeiro, vamos aos números do dia." />
    <meta name="keywords" content="TSF,Opinião" />
    <meta name="news_keywords" content="TSF,Opinião" />
    <meta property="article:author" content="https://www.tsf.pt/autor/anselmo-crespo.html" />
    <meta name="application-name" content="TSF" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tsf.pt/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tsf.pt/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x310.png" />
    <meta property="og:locale" content="pt_PT" />
    <meta property="og:title" content="Hoje é o primeiro dia do resto da segunda fase da emergência" />
    <meta property="og:url" content="https://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html" />
    <meta property="og:site_name" content="TSF Rádio Notícias" />
    <meta property="og:description" content="Boa tarde. Hoje foi o primeiro dia da segunda fase do estado de emergência. Nesta newsletter, fique a saber tudo o que pode e não pode fazer daqui para a frente. Primeiro, vamos aos números do dia." />
    <link rel="image_src" href="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=72b3e6f3-7101-4e99-a637-fc877a4d0a6b&w=800&h=420&t=20200403073224" />
    <meta property="og:image" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=72b3e6f3-7101-4e99-a637-fc877a4d0a6b&w=800&h=420&t=20200403073224" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="420" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="TSF" />
    <meta name="twitter:creator" content="TSF" />
    <meta name="twitter:title" content="Hoje é o primeiro dia do resto da segunda fase da emergência" />
    <meta name="twitter:description" content="Boa tarde. Hoje foi o primeiro dia da segunda fase do estado de emergência. Nesta newsletter, fique a saber tudo o que pode e não pode fazer daqui para a frente. Primeiro, vamos aos números do dia." />
    <meta name="twitter:image" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=72b3e6f3-7101-4e99-a637-fc877a4d0a6b&w=800&h=420&t=20200403073224" />
    <link rel="icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-57x57_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-114x114_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-72x72_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-144x144_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-60x60_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-120x120_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-76x76_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-152x152_.png" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-128.png" sizes="128x128" />


<!-- FONTS -->
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i&display=swap" />




<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "TSF Rádio",
  "url": "https://www.tsf.pt",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/tsfradio",
    "https://twitter.com/TSFRadio"
  ]
}</script>
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "TSF",
  "url": "https://www.tsf.pt",
  "alternateName": "TSF Rádio",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tsf.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script>
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Hoje é o primeiro dia do resto da segunda fase da emergência",
  "url": "https://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html",
  "headline": "Hoje é o primeiro dia do resto da segunda fase da emergência",
  "description": "",
  "articleSection": "Opinião",
  "dateModified": "2020-04-03T17:20:00+01:00",
  "datePublished": "2020-04-03T17:20:00+01:00",
  "mainEntityOfPage": "https://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html",
  "publisher": {
    "@type": "Organization",
    "name": "TSF Rádio",
    "url": "https://www.tsf.pt",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/tsfradio",
      "https://twitter.com/TSFRadio"
    ]
  },
  "author": {
    "@type": "Person",
    "name": "Anselmo Crespo",
    "image": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=72b3e6f3-7101-4e99-a637-fc877a4d0a6b"
    }
  }
}</script>

    

    <link href="/common/bundles/tsf-css-core.css?v=9vXu4sNmRwnxDl6RoeKF4Mz4jTk4GaPiC49rcIqbPhI1--v-2.22" rel="stylesheet" type="text/css" />

    

    <script>
        var cfg = function () {
            var _settings = [
                { key: 'Gigya_ScreenSet_RegistrationLogin'.toLowerCase(), value: 'gmg.1.prod_tsf.v3-RegistrationLogin' },
                { key: 'Cxense_SiteID'.toLowerCase(), value: '1140735272648431811' }
            ];
            var setting = function (key) { key = key.toLowerCase(); for (var i = 0; i < _settings.length; i++) { if (_settings[i].key === key) { return _settings[i].value; } } return ''; }
            return { setting };
        }();
    </script>

    <!--[if lt IE 9]>
    <script src="/bundles/tsf-js-html5shiv.js?v=ewRvCezKPlxARFEFUfcAI71iX-iO8z_Srqmd9xrEY6w1--v-2.22" ></script>

    <![endif]-->
    <script src="/bundles/tsf-js-core.js?v=edlgyJbykoRJiAmrcT5wy7sSemePEu3xreUGZsFODuU1--v-2.22" ></script>

    
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script>
<script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script>

<script>
    // Inicializa el conector con MAS
    var MASStatsMgr = new Iter2MAS().initialize({
        piwikUrl: "https://mas.protecmedia.com/endpoint",
        siteId: "21TC0WEVQ4MLQ",
        pageType: "mainSection",
        searchPrefix: "",
        uid: ""
    });

    // Manda un hit de tipo pageView
    MASStatsMgr.sendVisitHit();

    // Gestor de notificaciones web push
    ITER.WPN.initialize("https://mas.protecmedia.com", "21TC0WEVQ4MLQ", "956490708682", "https://www.tsf.pt/firebase-messaging-sw.js");
</script>

<script src="https://mas.protecmedia.com/qapcore.js"></script>
    <script src="/bundles/tsf-js-master.js?v=Vu4rBps2SyYtKWG1aLu2Qx6b6KNn6ysttBleVHtWlTY1--v-2.22" ></script>


    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- Quantcast -->
    <script type="text/javascript" src="https://www.globalmediagroup.pt/objs/legal/quantcast.js?v=1.6" defer></script>
    <link type="text/css" rel="stylesheet" href="https://www.globalmediagroup.pt/objs/legal/quantcast.css?v=1.6" />
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>

    <script>
    //insurads

    var __iads_script = "9ZWIXEQ0T";
    function iads() {
        var c = Cookies.getJSON('_gmg_insurads');
        if (typeof c == 'undefined') {
            $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                return $.getJSON("https://www.tsf.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
            }).then(function (res) {
                if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                    return true;
                }
                return false;
            }).then(function (match) {
                if (match) {
                    Cookies.set('_gmg_insurads', {
                        d: 'true'
                    });
                    _iads()

                    return true;
                } else {
                    Cookies.set('_gmg_insurads', {
                        d: 'false'
                    });
                    return false;
                }
            }).done(
                function (con) { }
            );
        } else {
            if (c.d == 'true') _iads();
        }
    }
    function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

    iads();

</script>
    <!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NS95NZC');
</script>
<!-- End Google Tag Manager -->

    
<!-- Gigya SDK -->
<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_rso3q1c2N-KBty6k2JT4mXIKK8PewK7y1ch2Qpu9iRZoXWI9pQtx-qlpDTFtDwRP"></script>
<script src="/common/scripts/gigya/cxense-pmp.js?v=1.0" type="text/javascript"></script>
<script src="/common/scripts/gigya/gy.js?v=1.1" type="text/javascript"></script>
<!-- Gigya SDK -->
<!-- Cxense script begin -->
<script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['getUserSegmentIds', {
            persistedQueryId: "448cc280133068b0e275587864d9cbe1910103d2", callback: function (segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }
        }]);
        cX.callQueue.push(['setSiteId', '1140735272648431811']);
        cX.callQueue.push(['sendPageViewEvent']);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }

        // Async load of cx.js
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
</script>
<script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
<!-- Cxense script end -->

<script>
    function gigyaOnLoad() {
        gigya.accounts.addEventHandlers({
            onLogin: gigyaEventHandler
            //onLogout: gigyaEventHandler
        });
        gy.account.on('changed', gigyaScreenSetDataChanged);
        gigya.accounts.getAccountInfo({ callback: gigyaGetAccountInfoResponse });
    }

    function gigyaScreenSetDataChanged(eventObj) {
        if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
            if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                $("#gigyaName").html('<em>' + name + '</em>');
                $("#gigyaName").attr('title', name);
                if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                    if (eventObj.account.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                }
            }
        }
    }

    function gigyaEventHandler(eventObj) {
        switch (eventObj.eventName) {
            case "login":
                cxenseOnLoginHandler(eventObj);
                gigya.accounts.setSSOToken({ redirectURL: window.location.href });
                var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (eventObj.provider === 'site' || eventObj.provider === '') {
                    if (eventObj.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                }
                break;

            //case "logout":
            //    window.location.replace("/sso.aspx");
            //    break;
            default:

        }
    }

    function gigyaGetAccountInfoResponse(response) {
        if (response.errorCode == 0) {
            var profile = response['profile'];
            var name = profile['firstName'] + ' ' + profile['lastName'];
            $("#gigyaName").html(name);
            $("#gigyaName").attr('title', name);
            if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                if (profile['gender'] === 'f') {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                } else {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                }
            } else {
                $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
            }
        }
    }

    function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

    function gigyaOnLogoutUserChange() { gigya.accounts.showScreenSet({ screenSet: 'gmg.1.prod_tsf.v3-RegistrationLogin', lang: 'pt', enabledProviders: 'facebook,googleplus' }); }

    function showScreenSet() { gy.account.isLoggedIn() || gigyaOnLogoutUserChange() }
    if (navigator.userAgent.indexOf('App v') != -1) { }
    else {
        gigyaOnLoad();
    }
</script>

<!-- Piano Scripts -->
<script>
    function dataLayerPush(evtString, evtName) {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            'Author': 'Anselmo Crespo',
            'topico': 'opiniao',
            'PublishDate': '2020-04-03T18:20:00Z',
            'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
            'Logged': evtString,
            'type': 'aberto',
            'event': evtName
            });
        }
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/tsf/cg/content.js"></script>
<!-- End Piano Scripts -->

<!-- Start GPT Async Tag -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var topo;
</script>
<script type='text/javascript'>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</script>
<!-- End GPT Async Tag -->
    
    <!-- Piano Scripts -->
        <script>cg();</script>
    <!-- End Piano Scripts -->


    <script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script>
<script>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</script>

</head>
<body class="t-body-article t-body-article-opiniao">
    <!-- [v: 1.1.0.14] -->
    <ngx-player id="radio_player"></ngx-player>
    <ngx-body>

        <!-- Skip to main page content -->
        <a href="#mainPageContent" class="t-accessibility-link">Saltar para conteúdo da página</a>

        <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NS95NZC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
        <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '.RpKiCsIB9HUQZILrT3JqscP.Mg8A0wcrGFXb.rw_h..47';
    var pp_gemius_extraparameters = new Array('gA=opiniao');

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

<div id="layer">
    <script>
        googletag.cmd.push(function () {
            googletag.display('layer');
        });
    </script>
</div>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=1667886610114099";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


          <aside role="complementary" class="t-pubbox-bb-1">
    <div class="t-pubbox-i">
        <script type='text/javascript'>
              googletag.cmd.push(function () {
                 googletag.display('billboard');
             });
        </script>   
        <div id='billboard'></div>
      <em class="t-pubbox-stamp">Pub</em>
    </div>
  </aside>
        
<!--[if !IE]> ... HEADER [constant masterpage block] begin ... <![endif]-->
<header role="banner" itemscope itemtype="http://schema.org/WPHeader" class="t-header js-site-header">
    <div class="t-header-primary">
        <div class="t-header-primary-i">

            <div class="t-header-mainsidebar-toggle js-mainsidebar-toggle">
                <em>Menu</em>
            </div>

            <h2 class="t-header-brand js-header-brand">
                <a href="/" aria-label="Página inicial" class="t-brand-tsf-white">
                    <em>TSF - Página inicial</em>
                </a>
            </h2>

                <div class="t-header-sectiondrawers js-header-sectiondrawers">

                    <nav role="navigation" class="t-hsd-items js-hsd-items">
                        <!--[if !IE]>
                          [TO DEV]: The interface will associate the index of 'js-hsd-btn' buttons with the sequence of 'js-hsd-drawer' containers.
                        <![endif]-->
                        <ul>
                                <li>
                                    <a href="/portugal.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Portugal</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/mundo.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Mundo</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/desporto.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Desporto</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/futuro.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Futuro</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/programas.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Programas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/tag/tsf-lifestyle.html" class="t-hsd-item-btn " >
                                        <span>Lifestyle</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/portugal.html">
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/portugal/politica.html">
                                                        <span>Pol&#237;tica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/economia.html">
                                                        <span>Economia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/sociedade.html">
                                                        <span>Sociedade</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/cultura.html">
                                                        <span>Cultura</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/funcionarias-de-residencia-senior-da-maia-com-14-infetados-pedem-voluntarios-12028333.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=a387319b-29be-43bc-a2a2-a4d63a48336d&amp;w=240&amp;h=135&amp;t=20200403073448" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/funcionarias-de-residencia-senior-da-maia-com-14-infetados-pedem-voluntarios-12028333.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Funcion&#225;rias de resid&#234;ncia s&#233;nior da Maia com 14 infetados pedem volunt&#225;rios</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/economia/bloco-quer-proibir-distribuicao-de-dividendos-e-lanca-desafia-rui-rio-12028414.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=40daa4af-4578-430e-8340-ee1312bad5c9&amp;w=240&amp;h=135&amp;t=20200403073448" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/economia/bloco-quer-proibir-distribuicao-de-dividendos-e-lanca-desafia-rui-rio-12028414.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Bloco quer proibir distribui&#231;&#227;o de dividendos em 2020 e lan&#231;a desafio a Rui Rio</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/transito/transito-siga-aqui-o-que-se-passa-nas-estradas-12026460.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=4f28ec2e-b0d1-4d74-bbfd-774e2cadddbf&amp;w=240&amp;h=135&amp;t=20200403073448" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/transito/transito-siga-aqui-o-que-se-passa-nas-estradas-12026460.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Opera&#231;&#227;o de sensibiliza&#231;&#227;o provoca demora na Ponte Vasco da Gama</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/governo-avanca-com-obras-no-metro-e-argumenta-com-crise-da-covid-19-12027688.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=edcdd5fd-87f5-46c7-84c3-edde21d737f2&amp;w=240&amp;h=135&amp;t=20200403073448" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/governo-avanca-com-obras-no-metro-e-argumenta-com-crise-da-covid-19-12027688.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Governo avan&#231;a com obras no Metro de Lisboa e argumenta com crise da Covid-19</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/mundo.html">
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/mundo/tag/europa.html">
                                                        <span>Europa</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/lusofonia.html">
                                                        <span>Lusofonia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/america.html">
                                                        <span>Am&#233;rica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/africa.html">
                                                        <span>&#193;frica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/asia.html">
                                                        <span>&#193;sia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/oceania.html">
                                                        <span>Oce&#226;nia</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/confirmados-dois-casos-na-cidade-que-e-epicentro-de-surto-de-ebola-na-rdcongo-12028707.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=286d2e29-73c4-4718-810a-8f33395758ce&amp;w=240&amp;h=135&amp;t=20200403073020" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/confirmados-dois-casos-na-cidade-que-e-epicentro-de-surto-de-ebola-na-rdcongo-12028707.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Confirmados dois casos na cidade que &#233; epicentro de surto de &#233;bola na RDCongo</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/morreram-588-pessoas-por-coronavirus-em-franca-nas-ultimas-24-horas-12028787.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=6a94178c-0bff-446c-8d13-0a6e05b9743f&amp;w=240&amp;h=135&amp;t=20200403073020" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/morreram-588-pessoas-por-coronavirus-em-franca-nas-ultimas-24-horas-12028787.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Morreram 588 pessoas por coronav&#237;rus em Fran&#231;a nas &#250;ltimas 24 horas</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/resistire-a-cancao-que-esta-a-unir-os-espanhois-12028660.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=b1218e9e-97cc-4df4-98bb-d19038bcae7c&amp;w=240&amp;h=135&amp;t=20200403073020" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/resistire-a-cancao-que-esta-a-unir-os-espanhois-12028660.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&quot;Resistir&#233;&quot;, a can&#231;&#227;o que est&#225; a unir os espanh&#243;is</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/deve-haver-apenas-uma-luta-no-mundo-hoje-apela-guterres-12027024.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=a2fd0c16-9abe-4dc2-a304-c77957abdb68&amp;w=240&amp;h=135&amp;t=20200403073020" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/deve-haver-apenas-uma-luta-no-mundo-hoje-apela-guterres-12027024.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Ant&#243;nio Guterres: &quot;Deve haver apenas uma luta no mundo hoje&quot;</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/desporto.html">
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/desporto/resultados.html">
                                                        <span>Resultados e Classifica&#231;&#245;es</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/futebol.html">
                                                        <span>Futebol</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/modalidades.html">
                                                        <span>Modalidades</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/jogos-em-direto.html">
                                                        <span>Jogos em Direto</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/liga-ja-apresentou-uma-proposta-de-calendario-aos-clubes-conheca-as-datas-12026912.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=fa123998-ce83-460e-8ddc-2a6403001ccf&amp;w=240&amp;h=135&amp;t=20200403073111" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/liga-ja-apresentou-uma-proposta-de-calendario-aos-clubes-conheca-as-datas-12026912.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Liga j&#225; apresentou uma proposta de calend&#225;rio aos clubes. Conhe&#231;a as datas</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/uefa-diz-que-e-prematuro-e-injustificado-terminar-campeonatos-12025937.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=a1e21407-86a6-4363-a47f-2b0ef9196b64&amp;w=240&amp;h=135&amp;t=20200403073111" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/uefa-diz-que-e-prematuro-e-injustificado-terminar-campeonatos-12025937.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>UEFA diz que &#233; &quot;prematuro&quot; e &quot;injustificado&quot; terminar campeonatos</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/ninguem-sabe-quando-o-futebol-podera-voltar-a-ser-o-que-era-12023398.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=ccc04e27-a6fd-48d5-8882-58601a057a32&amp;w=240&amp;h=135&amp;t=20200403073111" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/ninguem-sabe-quando-o-futebol-podera-voltar-a-ser-o-que-era-12023398.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&quot;Ningu&#233;m sabe quando o futebol poder&#225; voltar a ser o que era&quot;</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/joao-felix-e-plantel-do-atletico-madrid-com-corte-salarial-de-70-12022090.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=bf40f24b-60ae-439d-85f1-a69938cd973c&amp;w=240&amp;h=135&amp;t=20200403073111" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/joao-felix-e-plantel-do-atletico-madrid-com-corte-salarial-de-70-12022090.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Jo&#227;o F&#233;lix e plantel do Atl&#233;tico Madrid com corte salarial de 70%</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/futuro.html">
                                                    <span>Futuro</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/futuro/tag/tecnologia.html">
                                                        <span>Tecnologia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/ciencia.html">
                                                        <span>Ci&#234;ncia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/astronomia.html">
                                                        <span>Astronomia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/inovacao.html">
                                                        <span>Inova&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/pague-28-e-leve-mais-de-1000-em-jogos-e-ajude-a-combater-a-covid-19-12025978.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=f1b0c0d4-6e6c-4587-8043-fc08bf32e2b6&amp;w=240&amp;h=135&amp;t=20200403073111" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/pague-28-e-leve-mais-de-1000-em-jogos-e-ajude-a-combater-a-covid-19-12025978.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Pague €28 e leve mais de €1000 em jogos (e ajude a combater a COVID-19)</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/esgotos-podem-ajudar-a-combater-covid-19-12025950.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=2548ad70-2c4b-4196-aafd-87ae3cfe72f3&amp;w=240&amp;h=135&amp;t=20200403073111" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/esgotos-podem-ajudar-a-combater-covid-19-12025950.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Esgotos podem ajudar a combater Covid-19</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/deco-faz-alerta-app-houseparty-recolhe-e-partilha-dados-pessoais-dos-utilizadores-12020996.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=04ac727b-65ba-4869-85a3-c9506e4b8baf&amp;w=240&amp;h=135&amp;t=20200403073111" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/deco-faz-alerta-app-houseparty-recolhe-e-partilha-dados-pessoais-dos-utilizadores-12020996.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Deco deixa alerta. App Houseparty recolhe e partilha dados pessoais dos utilizadores</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/a-velhinha-vacina-da-bcg-pode-ajudar-a-combater-a-covid-19-12019451.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=ea5410a4-3922-454f-8685-9cf5c61e15a2&amp;w=240&amp;h=135&amp;t=20200403073111" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/a-velhinha-vacina-da-bcg-pode-ajudar-a-combater-a-covid-19-12019451.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Pode a velhinha vacina da BCG ajudar a combater a Covid-19?</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/programas.html">
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/programas.html">
                                                        <span>Podcasts</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programacao.html">
                                                        <span>Programa&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programa/noticiarios.html">
                                                        <span>Notici&#225;rios</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                <div class="t-gc5-aside-1" data-name="top-menu-program-tops"></div>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/jornal-de-desporto/emissao/jornal-de-desporto---03042020---18h30-12023553.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=program&amp;name=Jornal de Desporto&amp;w=210&amp;h=210&amp;t=20200403073112" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/jornal-de-desporto/emissao/jornal-de-desporto---03042020---18h30-12023553.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Jornal de Desporto - 03/04/2020 - 18h30</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/tsf-futebol-feminino/emissao/o-regresso-a-competicao-sera-tambem-um-desafio-para-os-treinadores-12026973.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=program&amp;name=TSF Futebol Feminino&amp;w=210&amp;h=210&amp;t=20200403073112" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/tsf-futebol-feminino/emissao/o-regresso-a-competicao-sera-tambem-um-desafio-para-os-treinadores-12026973.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>O regresso &#224; competi&#231;&#227;o ser&#225; tamb&#233;m um desafio psicol&#243;gico para as jogadoras</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/covid-19-perguntas-com-resposta/emissao/covid-19-perguntas-com-resposta---edicao-de-03-abril-2020-12027574.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=program&amp;name=Covid-19: Perguntas com Resposta&amp;w=210&amp;h=210&amp;t=20200403073112" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/covid-19-perguntas-com-resposta/emissao/covid-19-perguntas-com-resposta---edicao-de-03-abril-2020-12027574.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Covid-19: Perguntas com Resposta - Edi&#231;&#227;o de 03 Abril 2020</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                </div>

            <div class="t-header-funcs js-header-funcs">

                    <div class="t-hf-item t-hf-item-search">
                        <span aria-label="Pesquisar" class="t-hf-btn js-searchbar-toggle">
                            <i class="t-ico-search"></i>
                            <span>Pesquisar</span>
                        </span>
                    </div>

                <!-- User IS NOT logged in -->
                <div class="t-hf-item gy-show-if-logged-out">
                    <a href="javascript:void(0);" aria-label="Login" class="t-hf-btn">
                        <i class="t-ico-user gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-RegistrationLogin" data-enabled-providers="facebook,googleplus" data-lang="pt" style="white-space: nowrap;"></i>
                        <span id="gigyaScreenSetLogin" class="t-uacc-link">Login</span>
                    </a>
                </div>
                <!-- User IS logged in -->
                <div class="t-hf-item t-hf-item-loggedin t-hf-item-txt gy-show-if-logged-in">
                    <span aria-label="Menu de utilizador" class="t-hf-btn js-useraccount-toggle">
                        <img alt="" class="t-ico-user" id="gigyaPhotoURL" />
                        <span id="gigyaName"></span>
                    </span>
                    <aside class="t-hf-btn-dd js-useraccount-dd">
                        <div class="t-hf-btn-dd-i">
                            <div class="t-hf-btn-dd-body">
                                <!--[if !IE]> ... USER ACCOUNT LINKS begin ... <![endif]-->
                                <nav class="t-hf-btn-uacc-list">
                                    <ul>
                                        <li>
                                            <a href="javascript:void(0);">
                                                <span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                        </li>
                                    </ul>
                                </nav>
                                <div class="t-hf-btn-uacc-logout">
                                    <a class="t-hf-btn-uacc-logout-action gy-click-logout" href="javascript:void(0);">
                                        <span>Terminar Sessão</span>
                                    </a>
                                </div>
                                <!--[if !IE]> ... USER ACCOUNT LINKS end ... <![endif]-->
                            </div>
                        </div>
                    </aside>
                </div>

                <div class="t-hf-item t-hf-item-play t-hf-item-txt">

                    <!-- Btn to launch the player -->
                    <a href="javascript:void(0);" data-key="play-audio" aria-label="Rádio em Directo" class="t-hf-btn">
                        <i class="t-ico-play"></i>
                        <span>Ouvir em Direto</span>
                        <span>Em Direto</span>
                    </a>
                    <div id="site_radio_player"></div>
                </div>

            </div>

        </div>
    </div>
</header>
<!--[if !IE]> ... HEADER [constant masterpage block] end ... <![endif]-->


        <main id="mainPageContent" role="main" aria-label="Conteúdo da página" class="t-main js-main">

                <!--[if !IE]> ... SEARCH BAR begin ... <![endif]-->
                <aside class="t-searchbar js-searchbar-box">
                    <div class="t-sb-i">
                        <div class="t-sb-form">
                            <div class="t-sb-form-i">
                                <input type="text" data-key="input-search" placeholder="Pesquise por artigos, programas ou podcasts..." class="t-sb-field-text js-searchbar-field" />
                                <button class="t-sb-btn-1" aria-label="Pesquisar" data-key="btn-search">
                                    <em>Pesquisar</em>
                                </button>
                                <span class="t-sb-btn-2 js-searchbar-toggle" aria-label="Fechar">
                                    <em>Fechar</em>
                                </span>
                            </div>
                        </div>
                    </div>
                </aside>
                <!--[if !IE]> ... SEARCH BAR end ... <![endif]-->

            


<article rel="detalhe-artigo" class="t-article-frame-2"><div class="t-article-frame-body"><div class="t-article-frame-sb"><aside class="t-a-info-1"><div class="t-a-info-authoring"><div class="t-a-info-author"><a class="t-a-info-author-pic"><figure><span class="t-a-info-author-pic-i"><img alt="Anselmo Crespo" src="https://static.globalnoticias.pt/tsf/image.aspx?brand=tsf&amp;type=generate&amp;guid=07f60637-6ca5-418b-a1a0-d10138e2e529"></span></figure></a><em>Por</em><span class="t-a-info-author-name" style="color: #fff;">Anselmo Crespo</span></div><div class="t-a-info-pubtime"><time datetime="2020-04-03 18:20" content="2020-04-03 18:20">03 Abril, 2020 • 18:20</time></div></div><div class="t-a-info-share"><h6 class="t-grp-title-5"><span>Partilhar</span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Hoje %C3%A9 o primeiro dia do resto da segunda fase da emerg%C3%AAncia&amp;url=https://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li class="t-ac-app-mail"><a href="mailto:?Subject=Artigo TSF&amp;body=Hoje %C3%A9 o primeiro dia do resto da segunda fase da emerg%C3%AAncia%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></div><div class="t-a-info-share-comment"><ul class="t-a-social-comp-1"><li class="t-ac-app-comment"><a href="javascript:;" aria-label="Comentar"><i class="t-ico-comment"></i><em>Comentar</em></a></li></ul></div></aside></div><div class="t-article-frame-content"><aside role="complementary" class="t-article-path-1"><ul><li class="t-ap-home"><a href="/"><span>Início</span></a></li><li><a href="/tag/opiniao.html">Opinião</a></li></ul></aside><header class="t-article-head-1"><div class="t-ah-i"><h1 rel="headline" class="t-ah-title"><span>Hoje é o primeiro dia do resto da segunda fase da emergência</span></h1></div></header><div class="t-article-body-1"><div class="t-ab-i"><div class="t-ab-content js-sshow-sidebar-1-ref-content"><div class="t-abc-i"><div class="t-abc-i-i js-article-content-rm-full js-sshow-sidebar-1-ref-content-full"><p>Boa tarde. Hoje foi o primeiro dia da segunda fase do estado de emergência. Nesta newsletter, fique a saber tudo o que pode e não pode fazer daqui para a frente. Primeiro, vamos aos números do dia.</p><p></p><h2>Os números mais recentes</h2><p>A pandemia do novo coronavírus <a href="https://www.tsf.pt/portugal/sociedade/numero-de-mortes-em-portugal-sobe-para-246-contagios-sao-quase-10-mil-12025908.html" target="_blank">matou já 246 pessoas</a> em Portugal. São mais 37 vítimas mortais nas últimas 24 horas, tendo aumentado também o número de contágios: 852 novos casos, elevando assim o total para 9.886. Em vigilância continuam 22.556 pessoas e 5.392 aguardam os resultados dos testes.</p><p>Na Europa, <a href="https://www.tsf.pt/mundo/espanha-com-mais-932-mortes-uma-ligeira-diminuicao-da-progressao-diaria-12025597.html" target="_blank">Espanha</a> voltou a registar mais 932 mortes, elevando a contagem de vítimas mortais para 10.935. Em <a href="https://www.tsf.pt/mundo/mais-766-mortes-e-4585-novos-casos-de-coronavirus-em-italia-nas-ultimas-24-horas-12027980.html" target="_blank">Itália</a> são já 14.681 mortos. A <a href="https://www.tsf.pt/mundo/alemanha-supera-os-mil-mortos-depois-de-aumento-de-145-num-dia-12025379.html" target="_blank">Alemanha</a> ultrapassou já os mil mortos.</p><aside class="t-a-subscribe-1 js-contentcollapse-root" data-type="box-newsletter-detail" data-name="newsletter-capping"><span title="Fechar" class="t-contentcollapse-btn js-contentcollapse-toggle"><em>Fechar</em></span><header><h6><span>Subscrever newsletter</span></h6></header><div class="t-a-subscribe-body"><div class="t-a-subscribe-form js-a-subscribe-form"><p>
                    Subscreva a nossa newsletter e tenha as notícias no seu e-mail todos os dias
                  </p><input type="text" placeholder="Endereço de e-mail" class="t-a-subscribe-field-text js-a-subscribe-field"><button class="t-a-subscribe-btn-1" aria-label="Subscrever" data-key="subscribe-newsletter"><em>Subscrever</em></button></div><div class="t-a-subscribe-form-message js-a-subscribe-form-message"><span data-name="register-newsletter-error" style="color: red; display: none;"></span><span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span></div></div></aside><p>Do lado de lá do atlântico, os <a href="https://www.tsf.pt/mundo/eua-registam-pior-recorde-mundial-diario-de-mortes-12024810.html" target="_blank">EUA registam pior recorde mundial diário de mortes </a>e contabilizam agora quase seis mil vítimas mortais,</p><p>Até agora, a Covid-19 já infetou <a href="https://www.tsf.pt/mundo/ultrapassado-um-milhao-de-casos-de-coronavirus-em-todo-o-mundo-12023562.html" target="_blank">mais de um milhão de pessoas </a>e roubou a vida a mais de <a href="https://www.tsf.pt/mundo/covid-19-faz-quase-54-mil-mortos-em-todo-o-mundo-12026269.html" target="_blank">54 mil</a>.</p><aside class="t-pubbox-ct-1 js-pubinread"><div class="t-pubbox-ct-1-i"><div id="inread"><script>
                        googletag.cmd.push(function() { googletag.display('inread');});
                      </script></div><em class="t-pubbox-ct-1-stamp"></em></div></aside><h2>O que se passa no terreno</h2><p><a href="https://www.tsf.pt/portugal/sociedade/pressao-na-mola-o-pior-ainda-nao-passou-mas-e-bom-ter-uma-curva-achatada-12022990.html" target="_blank">Pressão na mola, que o pior ainda não passou</a>. É esse o alerta das autoridades de saúde e é isso que demonstram os números da evolução da pandemia em Portugal.</p><p>É também isso que justifica o prolongamento do estado de emergência por mais duas semanas e as ações da PSP e da GNR, que começaram esta sexta-feira, ao meio-dia, ações de fiscalização com mais de 39 mil agentes na rua. Vá lá, fique em casa e <a href="https://www.tsf.pt/portugal/sociedade/gnr-e-psp-iniciam-operacoes-as-12h-saiba-onde-e-para-que-12025656.html" target="_blank">espreite aqui onde para a polícia</a>.</p><p>Até porque, se desobedecer, pode acontecer-lhe o que já aconteceu a <a href="https://www.tsf.pt/portugal/sociedade/mai-anuncia-108-detencoes-por-desobediencia-ao-estado-de-emergencia-12027500.html" target="_blank">108 pessoas que foram detidas</a> por não terem cumprido as ordens das autoridades. Ah, e a <a href="https://www.tsf.pt/portugal/sociedade/psp-vai-utilizar-camaras-portateis-em-drones-no-estado-de-emergencia-12024056.html" target="_blank">PSP vai passar a usar drones </a>para fazer videovigilância durante o estado de emergência.</p><p>A Direção-Geral da Saúde decidiu que os <a href="https://www.tsf.pt/portugal/sociedade/doentes-com-cancro-vao-testar-covid-19-antes-e-durante-tratamentos-12025075.html" target="_blank">doentes com cancro vão passar a ser testados </a>à Covid-19, antes e durante os tratamentos. A Liga Portuguesa Contra o Cancro aplaude.</p><h2>O que a política está a fazer...</h2><p>A política está a fazer o que pode e o que não pode para tentar controlar este vírus. E, segundo dados da Universidade de Oxford, Portugal foi <a href="https://www.tsf.pt/portugal/sociedade/medidas-adotadas-em-portugal-foram-das-mais-rapidas-da-europa-12027851.html" target="_blank">o país da Europa que tomou medidas mais rapidamente</a> para travar a pandemia.</p><div class="mrec-status">
    <div class="mrec-content">
        <div id="centro1">
                <script>googletag.cmd.push(function () { googletag.display('centro1'); });</script>
        </div>
    </div>
</div>
<p>Marcelo Rebelo de Sousa falou ao país para explicar o prolongamento do estado de emergência e enumerou quatro fases desta luta contra a pandemia. <a href="https://www.tsf.pt/portugal/politica/ganhamos-a-primeira-batalha-marcelo-enumera-quatro-fases-do-combate-na-saude-12024084.html" target="_blank">A primeira parece ganha</a>, diz o Presidente, mas ainda há muito por fazer.</p><p>O primeiro-ministro cumpriu o que prometeu e apertou ainda mais as regras para as próximas duas semanas, a pensar, sobretudo, no período da Páscoa. A Catarina Vasconcelos apontou tudo e <a href="https://www.tsf.pt/portugal/politica/estado-de-emergencia-parte-ii-o-que-pode-e-o-que-nao-pode-fazer-a-partir-de-hoje-12016734.html" target="_blank">explica-lhe aqui tudo o que pode e o que não pode fazer </a>neste estado de emergência II.</p><p>Uma das medidas que o Governo decidiu tomar foi a de aliviar a pressão nas cadeias portuguesas.<a href="https://www.tsf.pt/portugal/politica/podem-ser-libertados-1200-presos-ministra-fala-em-10-da-populacao-prisional-12024238.html" target="_blank"> Há reclusos que vão ser libertados</a> e a ministra da Justiça já tem uma ideia de quantos são.</p><p>Em <a href="https://www.tsf.pt/portugal/sociedade/-salvador-malheiro-concorda-com-prologamento-da-cerca-sanitaria-em-ovar-12024670.html" target="_blank">Ovar,</a> o cordão sanitário vai continuar, mas com algumas adaptações, muito pontuais, para não deitar tudo a perder.</p><h2>...e como tudo isto mexe com a economia</h2><p>Enquanto a Europa não se entende sobre as medidas a tomar para fazer face à catástrofe económica que se avizinha, Vítor Constâncio, ex-vice-governador do Banco Central Europeu, veio dar uma achega: que deve ser a <a href="https://www.tsf.pt/portugal/economia/constancio-defende-no-twitter-que-devia-ser-comissao-europeia-a-emitir-divida-12026068.html" target="_blank">Comissão Europeia a emitir coronabonds. </a>António Costa, por outro lado, já deve ter percebido que isso nunca vai acontecer e já diz que a <a href="https://www.tsf.pt/portugal/politica/nao-temos-de-agarrar-nos-ao-fetiche-magico-dos-corona-bonds-12025408.html" target="_blank">emissão de dívida conjunta não tem de ser um fetiche. </a></p><div class="mrec-status">
    <div class="mrec-content">
        <div id="centro2">
                <script>googletag.cmd.push(function () { googletag.display('centro2'); });</script>
        </div>
    </div>
</div>
<p>Uma coisa é certa: alguma coisa tem que ser feita e depressa. Um think-thank alemão estima que as principais economias europeias possam ter <a href="https://www.tsf.pt/portugal/economia/coronacrise-vai-provocar-recessoes-ate-20-nas-principais-economias-da-europa-12023507.html" target="_blank">recessões que podem chegar aos 20%</a>. Sim, leu bem. E todos os dias surgem novos setores a descrever um cenário negro. Desta vez foram os produtores de carne certificada a queixarem-se de falta de encomendas e a falar em <a href="https://www.tsf.pt/portugal/economia/uma-calamidade-produtores-de-carne-certificada-sem-encomendas-nem-solucoes--12025622.html" target="_blank">calamidade. </a></p><p>E mais um festival foi cancelado: como era previsível, o <a href="https://www.tsf.pt/portugal/cultura/rock-in-rio-adiado-para-2021-12025655.html" target="_blank">Rock in Rio já não se vai realizar este ano</a>.</p><h2>Informações que lhe podem ser úteis</h2><p>Ainda sem uma decisão sobre o regresso das aulas presenciais, o <a href="https://www.tsf.pt/portugal/sociedade/costa-aponta-4-de-maio-como-data-limite-para-regresso-as-aulas-presenciais-12025479.html" target="_blank">primeiro-ministro aponta 4 de maio </a>como a data limite para esse regresso. Mas tudo está muito em aberto ainda.</p><p>Se está a ressacar por futebol, fique a saber que a Liga de Clubes já tem uma proposta de calendário para que os campeonatos possam ser terminados. <a href="https://www.tsf.pt/desporto/liga-ja-apresentou-uma-proposta-de-calendario-aos-clubes-conheca-as-datas-12026912.html" target="_blank">Espreite aqui</a>.</p><p>Se vive a norte e costuma andar de transportes públicos, tenha atenção às <a href="https://www.tsf.pt/portugal/sociedade/stcp-com-altera-horarios-nas-70-linhas-a-partir-de-segunda-feira-12026012.html" target="_blank">alterações de horários que a STCP introduz</a> a partir de segunda-feira.</p><div class="mrec-status">
    <div class="mrec-content">
        <div id="centro3">
                <script>googletag.cmd.push(function () { googletag.display('centro3'); });</script>
        </div>
    </div>
</div>
<p>E se tem matas por limpar, fique a saber que o <a href="https://www.tsf.pt/portugal/sociedade/governo-prorroga-prazo-para-limpeza-das-florestas-ate-30-de-abril-12024037.html" target="_blank">governo prolongou o prazo</a> até 30 de abril.</p><h2>Sugerimos ainda que...</h2><p>Leia a reportagem da Catarina Vasconcelos sobre <a href="https://www.tsf.pt/portugal/sociedade/a-esta-aldeia-a-pandemia-nao-chega-nem-a-internet-ou-o-ensino-12021913.html" target="_blank">uma aldeia em Portugal onde a pandemia não entra</a>, mas onde também não há nem internet nem possibilidade de ensino à distância. É um retrato do Portugal interior, desertificado e cada vez mais envelhecido.</p><p>Se quiser ficar a conhecer um pouco melhor o perfil das principais vítimas mortais da Covid-19 em Portugal, o Gonçalo Teles <a href="https://www.tsf.pt/portugal/sociedade/ja-doente-e-com-mais-de-80-anos-o-perfil-de-quem-morre-de-covid-19-em-portugal-12026624.html" target="_blank">explica-lhe tudo</a>.</p><p>E se lhe dissesse que, com apenas 28 euros, pode levar mais de 1.000 euros em jogos para casa e ainda está a ajudar no combate à Covid-19? Não é mentira de primeiro de abril, o Rui Tukayana tem a história toda <a href="http://Pague €28 e leve mais de €1000 em jogos (e ajude a combater a COVID-19) Há um novo Humble Bundle em curso e desta vez os fundos obtidos com esta campanha vão na totalidade para quatro organizações que estão a combater a COVID-19 em vários planos." target="_blank">aqui</a>.</p><p>Para pensar um pouco, sugiro-lhe que ouça os "Sinais" do Fernando Alves: <a href="https://www.tsf.pt/programa/sinais/chamai-me-velho-idoso-e-que-nao-12025150.html" target="_blank">"Chamai-me velho, idoso é que não"</a>.</p><p>Para rir, que ouça o Bruno Nogueira sobre <a href="https://www.tsf.pt/programa/tubo-de-ensaio/emissao/joao-miguel-tavares-tem-cenas-marcadas-12025191.html" target="_blank">João Miguel Tavares </a>em mais um "Tubo de Ensaio".</p><p>E para relaxar, que espreite a sugestão de leitura do <a href="https://www.tsf.pt/programa/com-os-livros-estamos-mais-proximos/emissao/joao-de-melo-escritor-patria-de-fernando-aramburu-12008591.html" target="_blank">João Melo</a>, porque "Com os livros estamos mais próximos".</p><p>Esta newsletter termina com uma triste notícia: <a href="https://www.tsf.pt/mundo/morreu-o-musico-norte-americano-bill-withers-12027428.html" target="_blank">o mundo perdeu Bill Withers</a>, cantor norte-americano que é ainda hoje uma referência do soul. Morreu aos 81 anos, não foi de Covid-19 e deixou-nos de "herança" vários temas que continuam a marcar gerações, como "Ain't no sunshine" ou "Lovely day".</p><p>É isso que lhe desejo, um "lovely day", apesar de tudo, e um óptimo fim de semana, dentro do possível. Eu regresso na pr​​​​​​óxima segunda.</p></div></div></div><aside role="complementary" itemscope="" itemtype="http://schema.org/WPSideBar" class="t-ab-sidebar js-sshow-sidebar-1"><div class="t-ab-sidebar-i js-sshow-sidebar-1-envelope"><div class="t-abs-item js-sshow-sidebar-1-item"><aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="topo">
            <script>googletag.cmd.push(function () { googletag.display('topo'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>
</div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="mais-populares"></div></div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="programas-mais-populares"></div></div></div></aside></div></div></div></div><footer class="t-article-frame-footer"><aside class="t-abc-footer-share"><h6 class="t-grp-title-5"><span>Partilhar </span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Hoje %C3%A9 o primeiro dia do resto da segunda fase da emerg%C3%AAncia&amp;url=https://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li><a href="mailto:?Subject=Artigo TSF&amp;body=Hoje %C3%A9 o primeiro dia do resto da segunda fase da emerg%C3%AAncia%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></aside><aside role="complementary" class="t-abc-footer-comments"><div class="t-abc-footer-comments-head"><h6 class="t-grp-title-1"><span>Comentários</span></h6></div><div><div class="fb-comments" data-href="https://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div></aside></footer></article>
<!-- [grid:Grid Relacionados Detalhe 2019][[simple-grid]][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Relacionados</span></h2><div class="t-s20-header-sidebar"></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><article class="t-gc9-am1"><div class="t-am-header"><a href="/opiniao/quando-tudo-se-controla-mas-ha-trabalhadores-descartaveis-12025155.html" class="t-am-pic"><figure><img alt="Paulo Baldaia" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=70053949-8c35-4925-acc0-fb5cd65ce863&amp;w=240&amp;h=135&amp;t=20200403084145"><span class="t-am-pic-stamps"><em class="t-am-stamp-audioplay">ouvir</em></span></figure></a><a href="/opiniao/quando-tudo-se-controla-mas-ha-trabalhadores-descartaveis-12025155.html" class="t-am-text"><h2 class="t-am-title"><span>Quando tudo se controla, mas há trabalhadores descartáveis</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/opiniao/aguente-firme-o-estado-de-emergencia-foi-prolongado-por-mais-duas-semanas-12022058.html" class="t-am-pic"><figure><img alt="Anselmo Crespo" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=72b3e6f3-7101-4e99-a637-fc877a4d0a6b&amp;w=240&amp;h=135&amp;t=20200403020447"><span class="t-am-pic-stamps"></span></figure></a><a href="/opiniao/aguente-firme-o-estado-de-emergencia-foi-prolongado-por-mais-duas-semanas-12022058.html" class="t-am-text"><h2 class="t-am-title"><span>Deslocações na Páscoa proibidas. Novas medidas do estado de emergência</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/opiniao/intoleravel-orban-12020844.html" class="t-am-pic"><figure><img alt="Adolfo Mesquita Nunes" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=730355c2-4b63-47d8-ab1b-f1802d093021&amp;w=240&amp;h=135&amp;t=20200402113920"><span class="t-am-pic-stamps"></span></figure></a><a href="/opiniao/intoleravel-orban-12020844.html" class="t-am-text"><h2 class="t-am-title"><span>Intolerável Orbán</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/opiniao/o-virus-que-deu-vida-ao-jornalismo-mas-ameaca-mata-lo-12019545.html" class="t-am-pic"><figure><img alt="Anselmo Crespo" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=72b3e6f3-7101-4e99-a637-fc877a4d0a6b&amp;w=240&amp;h=135&amp;t=20200402062650"><span class="t-am-pic-stamps"></span></figure></a><a href="/opiniao/o-virus-que-deu-vida-ao-jornalismo-mas-ameaca-mata-lo-12019545.html" class="t-am-text"><h2 class="t-am-title"><span>O vírus que deu vida ao jornalismo mas ameaça matá-lo</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/opiniao/isto-vai-apertar-mais-um-bocadinho-estado-de-emergencia-vai-ser-prolongado-12016588.html" class="t-am-pic"><figure><img alt="Anselmo Crespo" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=72b3e6f3-7101-4e99-a637-fc877a4d0a6b&amp;w=240&amp;h=135&amp;t=20200401203605"><span class="t-am-pic-stamps"></span></figure></a><a href="/opiniao/isto-vai-apertar-mais-um-bocadinho-estado-de-emergencia-vai-ser-prolongado-12016588.html" class="t-am-text"><h2 class="t-am-title"><span>Isto vai apertar "mais um bocadinho". Estado de emergência prolongado</span></h2></a></div></article></div></section></div></div></section><!-- [grid:Grid Relacionados Detalhe 2019][end] -->
<!-- [grid:Grid Engageya][/NewsGen/Publicação/TSF2019/Detalhe/Outras Notícias][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Outras Notícias</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><div id="ENGAGEYA_WIDGET_128829"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
Date();Y=n.createElement(G),
a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128829',pubid:157114,webid:115139,wid:128829});
</script></div></section></div></div></section><!-- [grid:Grid Engageya][end] --><!-- [grid:Grid Engageya][/NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Outros Conteúdos GMG</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><div id="ENGAGEYA_WIDGET_128830"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new
Date();Y=n.createElement(G),
a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128830',pubid:157114,webid:115139,wid:128830});
</script></div></section></div></div></section><!-- [grid:Grid Engageya][end] --><!-- [grid:Grid Revive Sponsor 2019][/NewsGen/Publicação/TSF2019/Detalhe/BrandStory (Desktop)][start] --><section class="t-section-20 t-section-separator-top t-section-sponsored"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Patrocinado</span></h2><div class="t-s20-header-sidebar"><span class="t-s20-header-label-1">Apoio de</span><span class="t-s20-header-logo-1"><a href="/brandstory.html"><img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=tsf&amp;type=generate&amp;guid=59b2fa4f-f7f6-42ff-973c-c4da2a2d059e" class="lazy-hidden"></a></span></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><ins data-revive-zoneid="375" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="376" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="377" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="378" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="379" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:Grid Revive Sponsor 2019][end] --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outras Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Mrec Fundo (Mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Brandstory (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Imobusiness --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Para Si --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Recomendadas --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GM --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/TUI --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Barra Resultados Legislativas Flutuante -->





            <div data-replace="grid-mais-vistos" data-isdetail="True"></div>
        </main>

        
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX begin [block only rendered in article detail pages] ... <![endif]-->
    <aside class="t-lb1-overlay js-lb1-overlay-1"></aside>
    <aside class="t-lb1-wrap js-lb1-wrap">
        <div class="t-lb-head">
            <div class="t-lbh-i">
                <h5 class="t-lb-title js-lb-title">
                    <span></span>
                </h5>
                <span class="t-lb-close js-lb-close">
                    <span>Voltar ao artigo</span>
                </span>
            </div>
        </div>
        <div class="t-lb-body js-lb-body">
            <div class="t-lb-slider">
                <div class="t-lb-slider-i js-lb1-slider"></div>
            </div>
            <div class="t-lb-aside">
                <div class="t-lb-pub">
                    <aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="galeria">
            <script>googletag.cmd.push(function () { googletag.display('galeria'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>

                </div>
                <div class="t-lb-item-data">
                    <div class="t-lb-item-captions js-lb-item-captions"></div>
                    <div class="t-lb-sb-share">
                        <ul class="t-a-social-comp-1">
                            <li class="t-ac-app-fb">
                                <a href="#" aria-label="Facebook" class="js-lb-sb-share-fb">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-ac-app-tw">
                                <a href="#" aria-label="Twitter" class="js-lb-sb-share-tw">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-ac-app-more">
                                <a class="a2a_dd" data-a2a-url="https://www.tsf.pt/opiniao/hoje-e-o-primeiro-dia-do-resto-da-segunda-fase-da-emergencia-12027158.html" href="https://www.addtoany.com/share" aria-label="Partilhar">
                                    <i class="t-ico-more"></i>
                                    <em>Partilhar</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </aside>
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX end [block only rendered in article detail pages] ... <![endif]-->


        
<!--[if !IE]> ... FOOTER [constant masterpage block] begin ... <![endif]-->
<footer role="contentinfo" class="t-footer js-footer">
    <div class="t-f-i">

            <div class="t-f-bar-1">
                <div class="t-f-bar-1-i">
                    <nav class="t-f-bar-mainlinks">
                        <ul>
                                <li>
                                    <a href="/ficha-tecnica.html" >
                                        <span>Ficha T&#233;cnica</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/contactos.html" >
                                        <span>Contactos</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://publicidade.tsf.pt/" target=_blank rel=noopener>
                                        <span>Publicite Connosco</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                        <span>Sons da Hist&#243;ria</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>

            <div class="t-f-bar-2">
                <div class="t-f-bar-2-i">
                    <nav class="t-f-bar-sitemap js-f-bar-sitemap">
                            <ul>
                                <li>
                                    <h6>
                                        <span>Sec&#231;&#245;es</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal.html" >
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/mundo.html" >
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/desporto.html" >
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Programas</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Podcasts</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programacao.html" >
                                                    <span>Programa&#231;&#227;o</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas/noticiarios.html" >
                                                    <span>Notici&#225;rios</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Servi&#231;os</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal/transito.html" >
                                                    <span>Tr&#226;nsito</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/frequencias.html" >
                                                    <span>Frequ&#234;ncias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/meteo.html" >
                                                    <span>Meteorologia</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/farmacias.html" >
                                                    <span>Farm&#225;cias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/totojogos.html" >
                                                    <span>Jogos Santa Casa</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/horoscopo.html" >
                                                    <span>Hor&#243;scopos</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/apps-rss.html" >
                                                    <span>RSS</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Marcas do Grupo</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="https://www.jn.pt/" target=_blank rel=noopener>
                                                    <span>JN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dn.pt/" target=_blank rel=noopener>
                                                    <span>DN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dinheirovivo.pt/" target=_blank rel=noopener>
                                                    <span>Dinheiro Vivo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.vdigital.pt/" target=_blank rel=noopener>
                                                    <span>V Digital</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.plataformamedia.com/" target=_blank rel=noopener>
                                                    <span>Plataforma</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.ojogo.pt/" target=_blank rel=noopener>
                                                    <span>O Jogo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.motor24.pt/" target=_blank rel=noopener>
                                                    <span>Motor 24</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://menshealth.pt/" target=_blank rel=noopener>
                                                    <span>Men&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.womenshealth.pt/" target=_blank rel=noopener>
                                                    <span>Women&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.evasoes.pt/" target=_blank rel=noopener>
                                                    <span>Evas&#245;es</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.voltaaomundo.pt/" target=_blank rel=noopener>
                                                    <span>Volta ao Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.noticiasmagazine.pt/" target=_blank rel=noopener>
                                                    <span>Not&#237;cias Magazine</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.n-tv.pt/" target=_blank rel=noopener>
                                                    <span>N-TV</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.delas.pt/" target=_blank rel=noopener>
                                                    <span>Delas</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.acorianooriental.pt/" target=_blank rel=noopener>
                                                    <span>A&#231;oriano Oriental</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>

                    </nav>
                    <nav class="t-f-bar-apps">
                        <h6>
                            <span>Siga-nos</span>
                        </h6>

                        <ul class="t-f-bar-apps-social">
                            <li class="t-social-app-fb">
                                <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-social-app-tw">
                                <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-social-app-insta">
                                <a href="https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                                    <i class="t-ico-insta"></i>
                                    <em>Instagram</em>
                                </a>
                            </li>
                            <li class="t-social-app-feeds">
                                <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                                    <i class="t-ico-feeds"></i>
                                    <em>Feeds</em>
                                </a>
                            </li>
                        </ul>

                        <ul class="t-f-bar-apps-links">
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                                    <i class="t-ico-appstore"></i>
                                    <em>Apple App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                                    <i class="t-ico-gplay"></i>
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>

                    </nav>
                </div>
            </div>
                    <div class="t-f-bar-3">
                <div class="t-f-bar-3-i">
                    <div class="t-f-bar-hostdisclaimer">
                        <div class="t-brand-tsf-white">
                            <em>TSF - Página inicial</em>
                        </div>
                        <div class="t-f-bar-hostdisclaimer-txt">
                            <span>2020</span><i>&copy;</i><span>Todos os Direitos Reservados.</span>
                        </div>
                    </div>
                    <nav class="t-f-bar-hostlinks">
                        <ul>
                                <li>
                                    <a href="/termos-privacidade.html" >
                                        <span>Pol&#237;tica de Privacidade</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/iniciativas.html" >
                                        <span>Iniciativas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://nonio.net/a-mensagem-nonio/" target=_blank rel=noopener>
                                        <span>A Mensagem N&#243;nio</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>
    </div>
</footer>
<!--[if !IE]> ... FOOTER [constant masterpage block] end ... <![endif]-->

        
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR begin ... <![endif]-->
<aside class="t-overlay-box-mainsidebar">
    <div class="t-ovb-ms-i js-overlay-mainsidebar-content">

        <aside class="t-msb-search">

            <!--[if !IE]> ... SEARCH FORM begin ... <![endif]-->
            <div class="t-msb-search-form">
                <input type="text" data-key="input-search" placeholder="Pesquisar" class="t-msb-search-field-text js-msb-search-field" />
                <button class="t-msb-search-btn-1" aria-label="Pesquisar" data-key="btn-search">
                    <em>Pesquisar</em>
                </button>
            </div>
            <!--[if !IE]> ... SEARCH FORM end ... <![endif]-->

        </aside>

        <aside class="t-msb-meteo"><h6 class="t-grp-title-4"><span>Meteorologia</span></h6><div class="t-msb-meteo-body"><figure class="t-msb-meteo-sky"><img alt="" src="/common/images/meteo/mini/cloudy.jpg"></figure><strong class="t-msb-meteo-temp-now">13°</strong><span class="t-msb-meteo-temp-min">9°</span><a href="/servicos/meteo.html" class="t-msb-meteo-location"><span>Lisboa</span></a></div></aside>

        <nav role="navigation" class="t-mainmenu js-mainmenu">

                <ul>
                        <li class="">
                            <a href="/ultimas.html" >
                                <span>&#218;ltimas</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/portugal.html" >
                                <span>Portugal</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/portugal/politica.html" >
                                                <span>Pol&#237;tica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/economia.html" >
                                                <span>Economia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/sociedade.html" >
                                                <span>Sociedade</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/cultura.html" >
                                                <span>Cultura</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/mundo.html" >
                                <span>Mundo</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/mundo/tag/europa.html" >
                                                <span>Europa</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/lusofonia.html" >
                                                <span>Lusofonia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/america.html" >
                                                <span>Am&#233;rica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/africa.html" >
                                                <span>&#193;frica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/asia.html" >
                                                <span>&#193;sia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/oceania.html" >
                                                <span>Oce&#226;nia</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/desporto.html" >
                                <span>Desporto</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/desporto/tag/futebol.html" >
                                                <span>Futebol</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/modalidades.html" >
                                                <span>Modalidades</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/resultados.html" >
                                                <span>Resultados e Classifica&#231;&#245;es</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/benfica.html" >
                                                <span>Benfica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/sporting.html" >
                                                <span>Sporting</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/fc-porto.html" >
                                                <span>Porto</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/jogos-em-direto.html" >
                                                <span>Jogos em Direto</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/futuro.html" >
                                <span>Futuro</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/futuro/tag/tecnologia.html" >
                                                <span>Tecnologia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/ciencia.html" >
                                                <span>Ci&#234;ncia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/astronomia.html" >
                                                <span>Astronomia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/inovacao.html" >
                                                <span>Inova&#231;&#227;o</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="/opiniao.html" >
                                <span>Opini&#227;o</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/programas.html" >
                                <span>Programas</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/programacao.html" >
                                                <span>Programa&#231;&#227;o</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programa/noticiarios.html" >
                                                <span>Notici&#225;rios</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programas.html" >
                                                <span>Podcasts</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/tag/legislativas-2019.html" >
                                <span>Legislativas 2019</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/legislativas-2019/resultados.html" >
                                                <span>Resultados Legislativas 2019</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="/multimedia.html" >
                                <span>Multim&#233;dia</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/tag/tsf-lifestyle.html" >
                                <span>Lifestyle</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://www.tsf.pt/parcerias.html" target=_blank rel=noopener>
                                <span>Parcerias</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                <span>Sons da Hist&#243;ria</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/portugal/transito.html" >
                                <span>Tr&#226;nsito</span>
                            </a>
                        </li>
                </ul>
                            <ul class="t-mainmenu-extra-1">
                        <li >
                            <a href="/servicos/totojogos.html" >
                                <span>Jogos Santa Casa</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/farmacias.html" >
                                <span>Farm&#225;cias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/horoscopo.html" >
                                <span>Hor&#243;scopo</span>
                            </a>
                        </li>
                        <li >
                            <a href="/iniciativas.html" >
                                <span>Iniciativas</span>
                            </a>
                        </li>
                        <li >
                            <a href="/frequencias.html" >
                                <span>Frequ&#234;ncias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/meteo.html" >
                                <span>Meteorologia</span>
                            </a>
                        </li>
                        <li >
                            <a href="/brandstory.html" >
                                <span>Brand Story</span>
                            </a>
                        </li>
                        <li >
                            <a href="https://publicidade.tsf.pt" target=_blank rel=noopener>
                                <span>Publicite connosco</span>
                            </a>
                        </li>
                        <li >
                            <a href="/termos-privacidade.html" >
                                <span>Pol&#237;tica de privacidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/ficha-tecnica.html" >
                                <span>Ficha T&#233;cnica</span>
                            </a>
                        </li>
                        <li >
                            <a href="/contactos.html" >
                                <span>Contactos</span>
                            </a>
                        </li>
                </ul>
        </nav>

        <aside class="t-msb-nletter">
            <h6 class="t-grp-title-4">
                <span>Newsletter</span>
            </h6>

            <!--[if !IE]> ... NEWSLETTER FORM begin ... <![endif]-->
            <div class="t-msb-nletter-form js-msb-nletter-form">
                <input type="text" placeholder="Endereço de E-mail" class="t-msb-nletter-field-text js-msb-nletter-field" />
                <button class="t-msb-nletter-btn-1" aria-label="Submeter" data-key="subscribe-newsletter">
                    <em>Subscrever</em>
                </button>
            </div>
            <!--[if !IE]> ... NEWSLETTER FORM end ... <![endif]-->

            <span class="t-loader-nletter" style="display: none;" data-name="nletter-spinner">
                <svg viewBox="25 25 50 50">
                    <circle cx="50" cy="50" r="20" fill="none" stroke-width="2" stroke-miterlimit="10" />
                </svg>
            </span>

            <div class="t-msb-nletter-form-message js-msb-nletter-form-message">
                <span data-name="register-newsletter-error" style="color: red; display: none;"></span>
                <span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span>
            </div>

        </aside>

        <nav class="t-msb-apps">
            <h6 class="t-grp-title-4">
                <span>Siga-nos</span>
            </h6>

            <ul class="t-msb-apps-social">
                <li class="t-social-app-fb">
                    <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                        <i class="t-ico-fb"></i>
                        <em>Facebook</em>
                    </a>
                </li>
                <li class="t-social-app-tw">
                    <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                        <i class="t-ico-tw"></i>
                        <em>Twitter</em>
                    </a>
                </li>
                <li class="t-social-app-insta">
                    <a href=" https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                        <i class="t-ico-insta"></i>
                        <em>Instagram</em>
                    </a>
                </li>
                <li class="t-social-app-feeds">
                    <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                        <i class="t-ico-feeds"></i>
                        <em>Feeds</em>
                    </a>
                </li>
            </ul>

            <ul class="t-msb-apps-links">
                    <li>
                        <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                            <i class="t-ico-appstore"></i>
                            <em>Apple App Store</em>
                        </a>
                    </li>
                                    <li>
                        <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                            <i class="t-ico-gplay"></i>
                            <em>Google Play</em>
                        </a>
                    </li>
            </ul>

        </nav>

    </div>
</aside>
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR end ... <![endif]-->


        
    <!-- AddToAny BEGIN -->
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "pt-PT";
        a2a_config.thanks = { postShare: false };
    </script>
    <script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->
    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.1"></script>
    <script>
        $(function () {
            try { ProcessArticleElements(); } catch (e) { }

            if (Community) {
                try { Community.brand("TSF"); Community.track({"feature":"Articles","tags":[],"properties":[]}); } catch (err) { console.log('tracking-error: ' + err); }
            }
            try { tsfSrv.renderMaisPopulares('opiniao'); } catch (e) { }
            try { tsfSrv.renderProgramasMaisPopulares(); } catch (e) { }
        });
    </script>


        


<script src="/common/scripts/fingerprint2.min.js"></script>
<script type="text/javascript">
    'use strict'; if (typeof bigdata === "undefined") { var bigdata = {} } bigdata.getCookie = function (name) { var re = new RegExp(name + "=([^;]+)"); var value = re.exec(document.cookie); return (value !== null) ? unescape(value[1]) : null }; bigdata.getBrowserId = function () { var cookieValue = bigdata.getCookie("browserId"); if (cookieValue === null) { new Fingerprint2().get(function (result) { document.cookie = "browserId=" + result + "; expires=Fri, 31 Dec 9999 23:59:59 GMT; SameSite=Lax; Secure;"; cookieValue = result }) } return cookieValue }; bigdata.getUserId = function () { return window['gy'] ? window['gy'].account.get('UID') : null }; bigdata.getTargetURL = function (event) { var value = undefined; for (var i = 0; i < event.path.length; i++) { if (event.path[i].nodeName === 'A') { if (event.path[i].href.indexOf('javascript') !== 0) { value = event.path[i].href } break } } return value }; bigdata.getContentId = function (targetURL) { var parts = targetURL.match(/^.*\/(.*).html.*$/); return parts.length === 2 ? parts[1] : null }; bigdata.getPosition = function (event) { return { x: event.clientX + document.body.scrollLeft + document.documentElement.scrollLeft, y: event.clientY + document.body.scrollTop + document.documentElement.scrollTop } }; bigdata.createEvent = function (event, site) { if (!event) { return undefined } var targetURL = bigdata.getTargetURL(event); if (!targetURL) { return undefined } var data = {}; data.targetURL = targetURL; data.contentId = bigdata.getContentId(targetURL); data.timestamp = new Date().toJSON(); data.userHash = bigdata.getBrowserId(); data.userId = bigdata.getUserId(); var position = bigdata.getPosition(event); data.mouseX = position.x; data.mouseY = position.y; data.brand = site; data.sourceURL = window.location.href; return data }; bigdata.registerListners = function (env, site) { var elems = document.querySelectorAll('a'); for (var i = 0; i < elems.length; i++) { elems[i].addEventListener('click', function (event) { var data = bigdata.createEvent(event, site); if (data) { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "https://2anhv7gxbl.execute-api.eu-west-1.amazonaws.com/" + env, false); xhttp.setRequestHeader("Content-type", "application/json"); xhttp.send(JSON.stringify(data)) } }) } }; bigdata.registerListners('dev', '1954');
</script>
<script type="text/javascript" src="https://static.vilynx.com/plugins/tsf-vilynx.1.1.0.min.js" data-urlregexp=""></script>
<script type='application/javascript'>
    !function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
            mpfContainr('V2_76844', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20200403193456', 'src.id': 'TSF' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_76844&isNoScript&src.rand=20200403193456&src.id=TSF' height='0' width='0' style='display: none; visibility: hidden'></iframe>
</noscript>


            <script type="text/javascript" src="//ws.globalnoticias.pt/barra_files/gmg.top.header.bar.v6.js?v=1.0"></script>
        </ngx-body>
    <!-- Powered by NewsGenX -->
</body>
</html>
