
<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<link rel="preconnect" crossorigin href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin href="//static.chartbeat.com">
<link rel="preconnect" crossorigin href="//fonts.googleapis.com">
<link rel="preconnect" crossorigin href="//connect.facebook.net">
<link rel="preconnect" crossorigin href="//content.jwplatform.com">
<link rel="preconnect" crossorigin href="//api.peer5.com">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//www.googletagmanager.com">
<link rel="preconnect" crossorigin href="//cdns.gigya.com">
<link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//static.vilynx.com">
<link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//cdn4.wibbitz.com">
<link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//cdn.onesignal.com">
<link rel="preconnect" crossorigin href="//widget.engageya.com">
<link rel="preconnect" crossorigin href="//kiwi48.leiki.com">
<link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    <title>Impacto da greve dos motoristas na agricultura &#8243;pode constituir um desastre&#8243;</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="320" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="1667886610114099" />
<meta name="apple-itunes-app" content="app-id=404167911" />
<meta name="google-play-app" content="app-id=pt.civ.tsf" />
<meta property="fb:pages" content="174996242665" />
<meta name="google" content="notranslate" />

<meta name="Author" content="Global Media Group" />
<meta name="description" content="Agricultores alertam para a possibilidade se se perderem colheitas.">
<meta name="keywords" content="TSF,greve dos motoristas,Economia,Motoristas em greve,Portugal,cap,Confederação dos Agricultores de Portugal">
<meta name="news_keywords" content="TSF,greve dos motoristas,Economia,Motoristas em greve,Portugal,cap,Confederação dos Agricultores de Portugal" />
<meta property="article:author" content="https://www.facebook.com/tsfradio/?fref=ts" />

<meta name="application-name" content="TSF" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.tsf.pt/common/images/favicons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://www.tsf.pt/common/images/favicons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x310.png" />


<link rel="canonical" href="https://www.tsf.pt/portugal/economia/interior/impacto-da-greve-dos-motoristas-na-agricultura-pode-constituir-um-desastre-11160248.html" />
        <link rel="amphtml" href="https://www.tsf.pt/portugal/economia/interior/amp/impacto-da-greve-dos-motoristas-na-agricultura-pode-constituir-um-desastre-11160248.html" />
    <meta property="og:type" content="article" />
    <meta property="article:section" content="economia" />
    <meta property="article:published_time" content="2019-07-29T11:09:00Z" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:title" content="Impacto da greve dos motoristas na agricultura &#8243;pode constituir um desastre&#8243;" />
<meta property="og:url" content="https://www.tsf.pt/portugal/economia/interior/impacto-da-greve-dos-motoristas-na-agricultura-pode-constituir-um-desastre-11160248.html" />
<meta property="og:site_name" content="TSF Rádio Notícias" />

<meta property="og:description" content="Agricultores alertam para a possibilidade se se perderem colheitas.">
<link rel="image_src" href="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&name=original&source=ng-9626d9f0-b0d6-4c5a-8a28-6690ac0e1461.jpg&w=800&h=420&id=11160248&watermark=true&t=20190729110900">
<meta property="og:image" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&name=original&source=ng-9626d9f0-b0d6-4c5a-8a28-6690ac0e1461.jpg&w=800&h=420&id=11160248&watermark=true&t=20190729110900" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="TSF">
<meta name="twitter:creator" content="TSF">
<meta name="twitter:title" content="Impacto da greve dos motoristas na agricultura &#8243;pode constituir um desastre&#8243;" />
<meta name="twitter:description" content="Agricultores alertam para a possibilidade se se perderem colheitas." />
<meta name="twitter:image" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&name=original&source=ng-9626d9f0-b0d6-4c5a-8a28-6690ac0e1461.jpg&w=800&h=420&id=11160248&watermark=true&t=20190729110900">

<link rel="icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-57x57_.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-114x114_.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-72x72_.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-144x144_.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-60x60_.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-120x120_.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-76x76_.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-152x152_.png" />
<link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-128.png" sizes="128x128" />

<!-- FONTS -->
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i" />



    

    <link href="/common/fonts/fontfaces.css?v=1.66" rel="stylesheet" type="text/css" />
<link href="/common/css/t-jquery-plugins.css?v=1.66" rel="stylesheet" type="text/css" />
<link href="/common/css/t-main.css?v=1.66" rel="stylesheet" type="text/css" />
<link href="/common/css/tsf.css?v=1.66" rel="stylesheet" type="text/css" />

    

    <script>
        var cfg = function () {
            var _settings = [
                { key: 'Gigya_ScreenSet_RegistrationLogin'.toLowerCase(), value: 'gmg.1.prod_tsf.v3-RegistrationLogin' },
                { key: 'Cxense_SiteID'.toLowerCase(), value: '1140735272648431811' }
            ];
            var setting = function (key) { key = key.toLowerCase(); for (var i = 0; i < _settings.length; i++) { if (_settings[i].key === key) { return _settings[i].value; } } return ''; }
            return { setting };
        }();
    </script>

    <!--[if lt IE 9]>
    <script src="/common/scripts/html5shiv.min.js?v=1.66" ></script>

    <![endif]-->
    <script src="/common/scripts/jquery.min.js?v=1.66" ></script>
<script src="/common/scripts/air-datepicker/datepicker.min.js?v=1.66" ></script>
<script src="/common/scripts/air-datepicker/i18n/datepicker.pt.js?v=1.66" ></script>
<script src="/common/scripts/t-jquery-plugins.js?v=1.66" ></script>
<script src="/common/scripts/t-onload-functions.js?v=1.66" ></script>
<script src="/common/scripts/galleria/galleria-1.5.7.js?v=1.66" ></script>

    <script src="/common/scripts/leiki.js?v=1.66" ></script>
<script src="/common/scripts/js-helper.js?v=1.66" ></script>
<script src="/common/scripts/tsf-srv.js?v=1.66" ></script>
<script src="/common/scripts/tsf.js?v=1.66" ></script>
<script src="/common/scripts/tsf-setup-player.js?v=1.66" ></script>
<script src="/common/scripts/hs-adblocker.js?v=1.66" ></script>


    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- Quantcast -->
    <script type="text/javascript" src="https://www.globalmediagroup.pt/objs/legal/quantcast.js?v = 1.5"></script>
    <link type="text/css" rel="stylesheet" href="https://www.globalmediagroup.pt/objs/legal/quantcast.css?v=1.5" />
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>

    <!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NS95NZC');
</script>
<!-- End Google Tag Manager -->

    
<!-- Gigya SDK -->
<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_rso3q1c2N-KBty6k2JT4mXIKK8PewK7y1ch2Qpu9iRZoXWI9pQtx-qlpDTFtDwRP"></script>
<script src="/common/scripts/gigya/cxense.js?v=1.1" type="text/javascript"></script>
<script src="/common/scripts/gigya/gy.js?v=1.1" type="text/javascript"></script>
<!-- Gigya SDK -->
<!-- Cxense script begin -->
<script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['getUserSegmentIds', {
            persistedQueryId: "448cc280133068b0e275587864d9cbe1910103d2", callback: function (segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }
        }]);
        cX.callQueue.push(['setSiteId', '1140735272648431811']);
        cX.callQueue.push(['sendPageViewEvent']);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }

        // Async load of cx.js
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
</script>
<script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
<!-- Cxense script end -->

<script>
    function gigyaOnLoad() {
        gigya.accounts.addEventHandlers({
            onLogin: gigyaEventHandler
            //onLogout: gigyaEventHandler
        });
        gy.account.on('changed', gigyaScreenSetDataChanged);
        gigya.accounts.getAccountInfo({ callback: gigyaGetAccountInfoResponse });
    }

    function gigyaScreenSetDataChanged(eventObj) {
        if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
            if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                $("#gigyaName").html('<em>' + name + '</em>');
                $("#gigyaName").attr('title', name);
                if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                    if (eventObj.account.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                }
            }
        }
    }

    function gigyaEventHandler(eventObj) {
        switch (eventObj.eventName) {
            case "login":
                cxenseOnLoginHandler(eventObj);
                gigya.accounts.setSSOToken({ redirectURL: window.location.href });
                var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (eventObj.provider === 'site' || eventObj.provider === '') {
                    if (eventObj.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                }
                break;

            //case "logout":
            //    window.location.replace("/sso.aspx");
            //    break;
            default:

        }
    }

    function gigyaGetAccountInfoResponse(response) {
        if (response.errorCode == 0) {
            var profile = response['profile'];
            var name = profile['firstName'] + ' ' + profile['lastName'];
            $("#gigyaName").html(name);
            $("#gigyaName").attr('title', name);
            if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                if (profile['gender'] === 'f') {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                } else {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                }
            } else {
                $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
            }
        }
    }

    function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

    function gigyaOnLogoutUserChange() { gigya.accounts.showScreenSet({ screenSet: 'gmg.1.prod_tsf.v3-RegistrationLogin', lang: 'pt', enabledProviders: 'facebook,googleplus' }); }

    function showScreenSet() { gy.account.isLoggedIn() || gigyaOnLogoutUserChange() }
    if (navigator.userAgent.indexOf('App v') != -1) { }
    else {
        gigyaOnLoad();
    }
</script>

<!-- Piano Scripts -->
<script>
    function dataLayerPush(evtString, evtName) {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            'Author': 'Sara Beatriz Monteiro',
            'topico': 'greve-dos-motoristas,economia,motoristas-em-greve,portugal,cap,confederacao-dos-agricultores-de-portugal',
            'PublishDate': '2019-07-29T11:09:00Z',
            'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
            'Logged': evtString,
            'type': 'aberto',
            'event': evtName
            });
        }
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/tsf/cg/content.js"></script>
<!-- End Piano Scripts -->
    
<!-- Start GPT Async Tag -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var topo;
</script>
<script type='text/javascript'>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [1100, 200], [970, 250], [970, 90]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1], [320, 100], [320, 50], [300, 100], [300, 50]]). //dim3
            build();

        var mapping2 = googletag.sizeMapping(). //Leaderboards
            addSize([1025, 0], [1024, 100]). //dim1
            addSize([768, 0], [728, 100]). //dim2
            addSize([0, 0], [300, 100]). //dim3
            build();

        var mapping3 = googletag.sizeMapping(). //MRecTopo_Smartphone
            addSize([768, 0], []). //dim1
            addSize([0, 0], [[300, 600], [300, 250]]). //dim2
            build();

        var mapping4 = googletag.sizeMapping().
            addSize([1025, 0], [[1, 1], [640, 480], [640, 360], [400, 300], [320, 240], [320, 180]]). //desktop
            addSize([768, 0], [[1, 1], [400, 300], [320, 240], [320, 180]]). //tablet
            addSize([0, 0], [[1, 1], [320, 240], [320, 180]]). //smartphone
            build();


        googletag.defineOutOfPageSlot('/5268/tsf.pt/portugal/economia', 'layer').
            addService(googletag.pubads());

        if (true) {
            googletag.defineSlot('/5268/tsf.pt/portugal/economia', [1260, 200], 'billboard').
                setTargeting('pos', ['billboard']).
                defineSizeMapping(mapping1).
                addService(googletag.pubads());
        }

        if (false) {
            googletag.defineSlot('/5268/tsf.pt/portugal/economia', [1024, 100], 'leaderboard_tsf_1').
                setTargeting('pos', ['leaderboard_tsf_1']).
                defineSizeMapping(mapping2).
                addService(googletag.pubads());
        }

        if (false) {
            googletag.defineSlot('/5268/tsf.pt/portugal/economia', [1024, 100], 'leaderboard_tsf_2').
                setTargeting('pos', ['leaderboard_tsf_2']).
                defineSizeMapping(mapping2).
                addService(googletag.pubads());
        }

        if (true) {
            var mapping6 = googletag.sizeMapping() //MRec1
                    .addSize([1024, 0], [[300, 600], [300, 250]]) //dim1
                    .addSize([0, 0], []) //dim2
                    .build();
            topo = googletag.defineSlot('/5268/tsf.pt/portugal/economia', [[300, 250], [300, 600]], 'topo')
                    .defineSizeMapping(mapping6)
                    .setTargeting('pos', ['topo'])
                    .addService(googletag.pubads());
        } else {
            topo = googletag.defineSlot('/5268/tsf.pt/portugal/economia', [[300, 250], [300, 600]], 'topo').
                setTargeting('pos', ['topo']).
                addService(googletag.pubads());
        }

        googletag.defineSlot('/5268/tsf.pt/portugal/economia', [[300, 250], [300, 600]], 'centro').
            defineSizeMapping(mapping3).
            setTargeting('pos', ['centro']).
            addService(googletag.pubads());

        googletag.defineSlot('/5268/tsf.pt/portugal/economia', [[300, 250], [300, 600]], 'fundo').
            setTargeting('pos', ['fundo']).
            addService(googletag.pubads());

        if (true) {
            googletag.defineSlot('/5268/tsf.pt/portugal/economia', [1, 1], 'inread').
                defineSizeMapping(mapping4).
                setTargeting('pos', ['inread']).
                addService(googletag.pubads());

            googletag.defineSlot('/5268/tsf.pt/portugal/economia', [[300, 250], [300, 600]], 'galeria').
                setTargeting('pos', ['galeria']).
                addService(googletag.pubads());

            if (true) {

                var mapping5 = googletag.sizeMapping() //MRecMob
                    .addSize([1024, 0], []) //dim1
                    .addSize([0, 0], [[300, 600], [300, 250]]) //dim2
                    .build();

                googletag.defineSlot('/5268/tsf.pt/portugal/economia', [[300, 250], [300, 600]], 'mrecmob')
                    .defineSizeMapping(mapping5)
                    .setTargeting('pos', ['splash'])
                    .addService(googletag.pubads());

            }

        }


        // Start ad fetching.
        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().setTargeting('tag', ['greve-dos-motoristas','economia','motoristas-em-greve','portugal','cap','confederacao-dos-agricultores-de-portugal']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<!-- End GPT Async Tag -->
    
<link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = OneSignal || [];
    OneSignal.push(["init", {
        autoRegister: true,
        appId: 'eacd7cc0-9ce6-47c7-a9c7-4b1745339151',
        safari_web_id: 'web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806',
        notifyButton: {
            enable: true,
            size: 'medium',
            theme: 'default',
            position: 'bottom-right',
            offset: {
                bottom: '90px'
            },
            prenotify: true,
            showCredit: false,
            text: {
                'tip.state.unsubscribed': 'Subscrever notificações',
                'tip.state.subscribed': "Notificações ativas",
                'tip.state.blocked': "Notificações inativas",
                'message.prenotify': 'Clique para subscrever as notificações',
                'message.action.subscribed': "Obrigado por subscrever!",
                'message.action.resubscribed': "Notificações ativas",
                'message.action.unsubscribed': "Notificações inativas",
                'dialog.main.title': 'Gerir notificações',
                'dialog.main.button.subscribe': 'SUBSCREVER',
                'dialog.main.button.unsubscribe': 'CANCELAR',
                'dialog.blocked.title': 'Desbloquear Notificações',
                'dialog.blocked.message': "Instruções para activar notificações:"
            }
        }
        }]);
</script>


    
    <!-- Piano Scripts -->
        <script>cg();</script>
    <!-- End Piano Scripts -->


</head>
<body itemscope itemtype="https://schema.org/WebPage" class="t-body-article">
    <!-- [v: 1.0.1.40] -->
    <ngx-player id="radio_player"></ngx-player>
    <ngx-body>
        <!-- Skip to main page content -->
        <a href="#mainPageContent" aria-hidden="true" class="t-accessibility-link">Saltar para conteúdo da página</a>

        <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NS95NZC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
        <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '.RpKiCsIB9HUQZILrT3JqscP.Mg8A0wcrGFXb.rw_h..47';
    var pp_gemius_extraparameters = new Array('gA=portugal/economia');

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

<div id="layer">
    <script>
        googletag.cmd.push(function () {
            googletag.display('layer');
        });
    </script>
</div>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=1667886610114099";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


          <aside role="complementary" class="t-pubbox-bb-1">
    <div class="t-pubbox-i">
        <script type='text/javascript'>
              googletag.cmd.push(function () {
                 googletag.display('billboard');
             });
        </script>   
        <div id='billboard'></div>
      <em class="t-pubbox-stamp">Pub</em>
    </div>
  </aside>
        
<!--[if !IE]> ... HEADER [constant masterpage block] begin ... <![endif]-->
<header role="banner" itemscope itemtype="http://schema.org/WPHeader" class="t-header js-site-header">
    <div class="t-header-primary">
        <div class="t-header-primary-i">

            <div class="t-header-mainsidebar-toggle js-mainsidebar-toggle">
                <em>Menu</em>
            </div>

            <h2 class="t-header-brand js-header-brand">
                <a href="/" aria-label="Página inicial" class="t-brand-tsf-white">
                    <em>TSF - Página inicial</em>
                </a>
            </h2>

                <div class="t-header-sectiondrawers js-header-sectiondrawers">

                    <nav role="navigation" class="t-hsd-items js-hsd-items">
                        <!--[if !IE]>
                          [TO DEV]: The interface will associate the index of 'js-hsd-btn' buttons with the sequence of 'js-hsd-drawer' containers.
                        <![endif]-->
                        <ul>
                                <li>
                                    <a href="/portugal.html" class="t-hsd-item-btn js-hsd-btn">
                                        <span>Portugal</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/mundo.html" class="t-hsd-item-btn js-hsd-btn">
                                        <span>Mundo</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/desporto.html" class="t-hsd-item-btn js-hsd-btn">
                                        <span>Desporto</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/futuro.html" class="t-hsd-item-btn js-hsd-btn">
                                        <span>Futuro</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/programas.html" class="t-hsd-item-btn js-hsd-btn">
                                        <span>Programas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/tag/tsf-lifestyle.html" class="t-hsd-item-btn ">
                                        <span>Lifestyle</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/portugal.html">
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/portugal/politica.html">
                                                        <span>Pol&#237;tica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/economia.html">
                                                        <span>Economia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/sociedade.html">
                                                        <span>Sociedade</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/cultura.html">
                                                        <span>Cultura</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/interior/mulher-que-tentou-sequestrar-bebe-no-sao-joao-teve-acesso-a-processos-clinicos-11160439.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=50847863-95eb-4ff5-9703-d0dd17b36f61&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/interior/mulher-que-tentou-sequestrar-bebe-no-sao-joao-teve-acesso-a-processos-clinicos-11160439.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Mulher que tentou sequestrar beb&#233; no S&#227;o Jo&#227;o teve acesso a processos cl&#237;nicos</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/interior/a-maioria-dos-medicos-sao-a-favor-da-legalizacao-da-eutanasia-11160388.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/interior/a-maioria-dos-medicos-sao-a-favor-da-legalizacao-da-eutanasia-11160388.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>A maioria dos m&#233;dicos s&#227;o a favor da legaliza&#231;&#227;o da eutan&#225;sia</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/interior/ministro-admite-militares-a-ajudar-minorar-efeitos-da-greve-dos-motoristas-11160646.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=2ca7448b-fa87-4195-98e3-b3e4d95ce091&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/interior/ministro-admite-militares-a-ajudar-minorar-efeitos-da-greve-dos-motoristas-11160646.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Governo admite recorrer a militares para atenuar efeitos da greve dos motoristas</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/economia/interior/portugueses-estao-a-fazer-cada-vez-mais-ferias-no-estrangeiro-11160622.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=b524fdd7-a18f-4f20-8acd-d9b927ea48dd&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/economia/interior/portugueses-estao-a-fazer-cada-vez-mais-ferias-no-estrangeiro-11160622.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Portugueses est&#227;o a fazer cada vez mais f&#233;rias no estrangeiro</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/mundo.html">
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/mundo/tag/europa.html">
                                                        <span>Europa</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/lusofonia.html">
                                                        <span>Lusofonia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/america.html">
                                                        <span>Am&#233;rica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/africa.html">
                                                        <span>&#193;frica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/asia.html">
                                                        <span>&#193;sia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/oceania.html">
                                                        <span>Oce&#226;nia</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/interior/mario-centeno-estara-fora-da-corrida-ao-fmi-11161072.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=10ba3962-971f-4cef-932f-2e78193b5fbe&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/interior/mario-centeno-estara-fora-da-corrida-ao-fmi-11161072.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>M&#225;rio Centeno estar&#225; fora da corrida ao FMI</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/interior/parlamento-mocambicano-aprova-lei-de-amnistia-para-crimes-de-confrontos-entre-governo-e-renamo-11160858.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=4d0bf21c-cb4f-4989-becd-ee878a62168c&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/interior/parlamento-mocambicano-aprova-lei-de-amnistia-para-crimes-de-confrontos-entre-governo-e-renamo-11160858.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Parlamento mo&#231;ambicano aprova Lei de Amnistia para crimes de confrontos entre Governo e Renamo</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/interior/presidente-da-camara-da-capital-de-cabo-verde-baleado-por-encapuzados-11160539.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=8bcf7754-52dc-406d-9027-2d012909a740&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/interior/presidente-da-camara-da-capital-de-cabo-verde-baleado-por-encapuzados-11160539.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Presidente da c&#226;mara da capital de Cabo Verde baleado por encapuzados</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/interior/governo-chines-acusa-manifestantes-em-hong-kong-de-excederem-os-limites-11160110.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=cc15a81c-0a09-4731-8dc9-6b53e34b7375&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/interior/governo-chines-acusa-manifestantes-em-hong-kong-de-excederem-os-limites-11160110.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Governo chin&#234;s acusa manifestantes em Hong Kong de excederem os limites</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/desporto.html">
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/desporto/resultados.html">
                                                        <span>Resultados e Classifica&#231;&#245;es</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/futebol.html">
                                                        <span>Futebol</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/modalidades.html">
                                                        <span>Modalidades</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/jogos-em-direto.html">
                                                        <span>Jogos em Direto</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/interior/norte-americana-dalilah-muhammad-bate-recorde-mundial-dos-400-metros-barreiras-11159799.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=323ebdf9-87b0-45fe-bf60-ec3469d4f48b&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/interior/norte-americana-dalilah-muhammad-bate-recorde-mundial-dos-400-metros-barreiras-11159799.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Norte-americana Dalilah Muhammad bate recorde mundial dos 400 metros barreiras</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/interior/jejum-de-vitorias-de-jesus-chega-ao-fim-flamengo-vence-botafogo-por-3-2-11159287.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=25aeec90-ea7e-46ee-b4cd-805ab559343e&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/interior/jejum-de-vitorias-de-jesus-chega-ao-fim-flamengo-vence-botafogo-por-3-2-11159287.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Jejum de vit&#243;rias de Jesus chega ao fim. Flamengo vence Botafogo por 3-2</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/interior/benfica-bate-ac-milan-e-fica-perto-de-vencer-international-champions-cup-11159234.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=bed8cc88-60dd-4d5d-9bcd-3cadcf4f96da&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/interior/benfica-bate-ac-milan-e-fica-perto-de-vencer-international-champions-cup-11159234.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Benfica bate AC Milan e fica perto de vencer International Champions Cup</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/interior/egan-bernal-confirma-potencial-e-vence-a-grande-boucle-com-apenas-22-anos-11159067.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=038361b8-a5a9-4070-a04b-7ed1354df6c2&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/interior/egan-bernal-confirma-potencial-e-vence-a-grande-boucle-com-apenas-22-anos-11159067.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Egan Bernal confirma potencial e vence a Grande Boucle com apenas 22 anos</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/futuro.html">
                                                    <span>Futuro</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/futuro/tag/tecnologia.html">
                                                        <span>Tecnologia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/ciencia.html">
                                                        <span>Ci&#234;ncia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/astronomia.html">
                                                        <span>Astronomia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/inovacao.html">
                                                        <span>Inova&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/interior/afinal-os-galaxy-fold-nao-vao-todos-para-o-lixo-11149803.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=194309f2-44f1-40a2-aad7-3bb3c2f894cf&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/interior/afinal-os-galaxy-fold-nao-vao-todos-para-o-lixo-11149803.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Afinal, os Galaxy Fold n&#227;o v&#227;o todos para o lixo</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/interior/sigma-lanca-a-mais-pequena-e-leve-maquina-full-frame-do-mundo-11146895.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=0dc54e7b-4c8c-43df-a451-43f050e8c9c4&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/interior/sigma-lanca-a-mais-pequena-e-leve-maquina-full-frame-do-mundo-11146895.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Sigma lan&#231;a a mais pequena (e leve) m&#225;quina full-frame do mundo</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/interior/zuckerberg-promete-que-moeda-do-facebook-vai-ser-segura-estavel-e-bem-regulada-11147711.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=aac6e5db-8540-43bb-b08d-49337523e4d6&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/interior/zuckerberg-promete-que-moeda-do-facebook-vai-ser-segura-estavel-e-bem-regulada-11147711.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Zuckerberg promete que moeda do Facebook vai ser segura, est&#225;vel e bem regulada</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/interior/samsung-lanca-smartphone-com-ecra-dobravel-em-setembro-11147989.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=cfc94adb-70c6-4e38-8c24-bf7d295515a1&amp;w=240&amp;h=135&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/interior/samsung-lanca-smartphone-com-ecra-dobravel-em-setembro-11147989.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Samsung lan&#231;a smartphone com ecr&#227; dobr&#225;vel em setembro</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/programas.html">
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/programas.html">
                                                        <span>Podcasts</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programacao.html">
                                                        <span>Programa&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programa/noticiarios.html">
                                                        <span>Notici&#225;rios</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                <div class="t-gc5-aside-1" data-name="top-menu-program-tops"></div>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/sinais/interior/a-guerra-do-clima-ja-mata-11159812.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=53c5edcc-5848-46de-8f07-7a1b9c595b33&amp;w=210&amp;h=210&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/sinais/interior/a-guerra-do-clima-ja-mata-11159812.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>A guerra do clima j&#225; mata</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/tsf-pais-e-filhos/emissao/idade-para-deixar-a-chupeta-11146252.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=program&amp;name=TSF Pais e Filhos&amp;w=210&amp;h=210&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/tsf-pais-e-filhos/emissao/idade-para-deixar-a-chupeta-11146252.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Idade para deixar a chupeta</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/mundo-digital/emissao/sigma-lanca-a-mais-pequena-e-leve-maquina-full-frame-do-mundo--11146907.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=program&amp;name=Mundo Digital&amp;w=210&amp;h=210&amp;t=20190729020811" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/mundo-digital/emissao/sigma-lanca-a-mais-pequena-e-leve-maquina-full-frame-do-mundo--11146907.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Sigma lan&#231;a a mais pequena (e leve) m&#225;quina full-frame do mundo  </span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                </div>

            <div class="t-header-funcs js-header-funcs">

                    <div class="t-hf-item t-hf-item-search">
                        <span aria-label="Pesquisar" class="t-hf-btn js-searchbar-toggle">
                            <i class="t-ico-search"></i>
                            <span>Pesquisar</span>
                        </span>
                    </div>

                <!-- User IS NOT logged in -->
                <div class="t-hf-item gy-show-if-logged-out">
                    <a href="javascript:void(0);" aria-label="Login" class="t-hf-btn">
                        <i class="t-ico-user gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-RegistrationLogin" data-enabled-providers="facebook,googleplus" data-lang="pt" style="white-space: nowrap;"></i>
                        <span id="gigyaScreenSetLogin" class="t-uacc-link">Login</span>
                    </a>
                </div>
                <!-- User IS logged in -->
                <div class="t-hf-item t-hf-item-loggedin t-hf-item-txt gy-show-if-logged-in">
                    <span aria-label="Menu de utilizador" class="t-hf-btn js-useraccount-toggle">
                        <img alt="" class="t-ico-user" id="gigyaPhotoURL" />
                        <span id="gigyaName"></span>
                    </span>
                    <aside class="t-hf-btn-dd js-useraccount-dd">
                        <div class="t-hf-btn-dd-i">
                            <div class="t-hf-btn-dd-body">
                                <!--[if !IE]> ... USER ACCOUNT LINKS begin ... <![endif]-->
                                <nav class="t-hf-btn-uacc-list">
                                    <ul>
                                        <li>
                                            <a href="javascript:void(0);">
                                                <span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                        </li>
                                    </ul>
                                </nav>
                                <div class="t-hf-btn-uacc-logout">
                                    <a class="t-hf-btn-uacc-logout-action gy-click-logout" href="javascript:void(0);">
                                        <span>Terminar Sessão</span>
                                    </a>
                                </div>
                                <!--[if !IE]> ... USER ACCOUNT LINKS end ... <![endif]-->
                            </div>
                        </div>
                    </aside>
                </div>

                <div class="t-hf-item t-hf-item-play t-hf-item-txt">

                    <!-- Btn to launch the player -->
                    <a href="javascript:void(0);" data-key="play-audio" aria-label="Rádio em Directo" class="t-hf-btn">
                        <i class="t-ico-play"></i>
                        <span>Ouvir em Direto</span>
                        <span>Em Direto</span>
                    </a>
                    <div id="site_radio_player"></div>
                </div>

            </div>

        </div>
    </div>
</header>
<!--[if !IE]> ... HEADER [constant masterpage block] end ... <![endif]-->


        <main id="mainPageContent" role="main" aria-label="Conteúdo da página" class="t-main js-main">

                <!--[if !IE]> ... SEARCH BAR begin ... <![endif]-->
                <aside class="t-searchbar js-searchbar-box">
                    <div class="t-sb-i">
                        <div class="t-sb-form">
                            <div class="t-sb-form-i">
                                <input type="text" data-key="input-search" placeholder="Pesquise por artigos, programas ou podcasts..." class="t-sb-field-text js-searchbar-field" />
                                <button class="t-sb-btn-1" aria-label="Pesquisar" data-key="btn-search">
                                    <em>Pesquisar</em>
                                </button>
                                <span class="t-sb-btn-2 js-searchbar-toggle" aria-label="Fechar">
                                    <em>Fechar</em>
                                </span>
                            </div>
                        </div>
                    </div>
                </aside>
                <!--[if !IE]> ... SEARCH BAR end ... <![endif]-->

            


<article itemscope="" itemtype="http://schema.org/NewsArticle" rel="detalhe-artigo" class="t-article-frame-1"><aside role="complementary" class="t-article-path-1"><ul><li class="t-ap-home"><a href="/"><span>Início</span></a></li><li><a href="/tag/greve-dos-motoristas.html">greve dos motoristas</a></li></ul></aside><header class="t-article-head-1"><div class="t-ah-i"><h1 rel="headline" itemprop="headline" class="t-ah-title"><span>Impacto da greve dos motoristas na agricultura "pode constituir um desastre"</span></h1><div itemprop="description" class="t-ah-desc"><p>Agricultores alertam para a possibilidade se se perderem colheitas.</p></div></div></header><div class="t-article-body-1"><div class="t-ab-i"><div class="t-ab-content js-sshow-sidebar-1-ref-content"><div class="t-abc-i"><div class="t-abc-i-i js-article-content-rm-full js-sshow-sidebar-1-ref-content-full"><aside class="t-a-head-1 js-article-content-head"><aside class="t-a-multimedia-1"><figure itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" rel="img-artigo"><img itemprop="image" src="/common/images/blank.gif" alt="" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=9626d9f0-b0d6-4c5a-8a28-6690ac0e1461&amp;w=800&amp;h=450&amp;t=20190729114033" data-hires-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=9626d9f0-b0d6-4c5a-8a28-6690ac0e1461&amp;t=20190729114033"><meta itemprop="url" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=9626d9f0-b0d6-4c5a-8a28-6690ac0e1461&amp;w=800&amp;h=450&amp;t=20190729114033"><meta itemprop="width" content="800"><meta itemprop="height" content="450"><figcaption><p itemprop="author">© Pixabay</p></figcaption></figure></aside></aside><aside class="t-a-info-1 js-article-content-info"><div class="t-a-info-authoring"><div class="t-a-info-author"><em>Por</em><span class="t-a-info-author-name">Maria Augusta Casaca com Lusa</span></div><div class="t-a-info-pubtime"><time datetime="2019-07-29 11:09" content="2019-07-29 11:09">29 Julho, 2019 • 11:09</time></div></div><div class="t-a-info-share"><h6 class="t-grp-title-5"><span>Partilhar</span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/portugal/economia/interior/impacto-da-greve-dos-motoristas-na-agricultura-pode-constituir-um-desastre-11160248.html" target="_blank" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Impacto da greve dos motoristas na agricultura &quot;pode constituir um desastre&quot;&amp;url=https://www.tsf.pt/portugal/economia/interior/impacto-da-greve-dos-motoristas-na-agricultura-pode-constituir-um-desastre-11160248.html" target="_blank" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/portugal/economia/interior/impacto-da-greve-dos-motoristas-na-agricultura-pode-constituir-um-desastre-11160248.html" target="_blank" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li class="t-ac-app-mail"><a href="mailto:?Subject=Artigo TSF&amp;body=Impacto da greve dos motoristas na agricultura &quot;pode constituir um desastre&quot;%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/portugal/economia/interior/impacto-da-greve-dos-motoristas-na-agricultura-pode-constituir-um-desastre-11160248.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/economia/interior/impacto-da-greve-dos-motoristas-na-agricultura-pode-constituir-um-desastre-11160248.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></div><div class="t-a-info-share-comment"><ul class="t-a-social-comp-1"><li class="t-ac-app-comment"><a href="javascript:;" aria-label="Comentar"><i class="t-ico-comment"></i><em>Comentar</em></a></li></ul></div></aside><p>A Confederação dos Agricultores de Portugal (CAP) alertou esta segunda-feira para as consequências desastrosas que a greve de motoristas terá para as colheitas, considerando que Governo não teve em conta os agricultores na rede de emergência.</p><aside class="t-a-pub-1 js-article-content-pub t-responsive"><aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="mrecmob">
            <script>googletag.cmd.push(function () { googletag.display('mrecmob'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>
</aside><p>Em declarações à Lusa, o presidente da CAP, Eduardo Oliveira e Sousa, afirmou que uma greve em pleno mês de agosto, altura da colheita de vários produtos, como por exemplo o tomate, a pera-rocha e a uva para o vinho, "pode constituir um desastre" e não sabe se "o Governo está consciente" quanto à sua gravidade.</p><aside class="t-a-pub-1 js-article-content-pub" data-type="pub-inread"><aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="inread">
            <script>googletag.cmd.push(function () { googletag.display('inread'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>
</aside><p>"Pretendemos que o Governo tome a devida consciência da situação, porque em pleno mês de agosto com temperaturas elevadas, com culturas perecíveis, que têm de ser colhidas em períodos de tempo muito curtos que estão programados há meses, [as culturas] não podem de maneira nenhuma ficar no terreno", disse Eduardo Oliveira e Sousa.</p><p>O dirigente da CAP considerou ainda que a rede de emergência para abastecimento dos postos de combustíveis anunciada pelo Governo não contempla as zonas rurais.</p><aside class="t-a-subscribe-1 js-contentcollapse-root" data-type="box-newsletter-detail" data-name="newsletter-capping"><span title="Fechar" class="t-contentcollapse-btn js-contentcollapse-toggle"><em>Fechar</em></span><header><h6><span>Subscrever newsletter</span></h6></header><div class="t-a-subscribe-body"><div class="t-a-subscribe-form js-a-subscribe-form"><p>
              Subscreva a nossa newsletter e tenha as notícias no seu e-mail todos os dias
            </p><input type="text" placeholder="Endereço de e-mail" class="t-a-subscribe-field-text js-a-subscribe-field"><button class="t-a-subscribe-btn-1" aria-label="Subscrever" data-key="subscribe-newsletter"><em>Subscrever</em></button></div><div class="t-a-subscribe-form-message js-a-subscribe-form-message"><span data-name="register-newsletter-error" style="color: red; display: none;"></span><span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span></div></div></aside><p>Para a CAP, defendeu Eduardo Oliveira e Sousa, "é necessário criar um sistema de prioridade de abastecimento dos postos onde os agricultores possam acorrer para que as colheitas não fiquem postas em causa".</p><p>"Na perspetiva de uma greve que não sabemos quanto tempo demora, é instalado um pandemónio no país e esse pandemónio no setor agrícola é a ruína, pura e simples", acrescentou, esclarecendo que os seguros agrícolas não contemplam este tipo de situações e que a perda de uma colheita, fruto do trabalho de um ano inteiro, pode levar "milhares de pessoas à falência concreta".</p><p>A CAP - Confederação dos Agricultores de Portugal apela ao Governo para que "atue de forma determinada no que à greve dos motoristas de matérias perigosas diz respeito, por forma a assegurar a normalidade operacional do setor agrícola".</p><p>Num comunicado enviado às redações, a Confederação dos Agricultores de Portugal lembra que um governante [Pedro Nuno Santos] defendeu que os portugueses começassem a abastecer-se, para se precaverem no caso da greve dos motoristas se prolongar no tempo. São declarações que a CAP considera "desajustadas e ignorarem por completo a realidade do mundo rural e as necessidades do mundo agrícola".</p><p>A CAP considera que "nos distritos onde a agricultura tem um peso preponderante está estipulado um número muito reduzido de postos de abastecimento que não serão suficientes para que os agricultores possam operar as suas máquinas, os seus tratores e as suas alfaias agrícolas, fazerem as suas colheitas ou escoarem os seus produtos."</p><p>De acordo com a Confederação, "não pode haver portugueses de primeira ou de segunda, portugueses da cidade ou portugueses do campo, portugueses urbanos ou portugueses rurais"</p><p>A CAP considera que a duas semanas do início da greve," há muito tempo para que o Governo encontre soluções" e "evitar a destruição de valor agrícola".</p></div></div><footer class="t-abc-footer"><aside class="t-abc-footer-share"><h6 class="t-grp-title-5"><span>Partilhar </span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/portugal/economia/interior/impacto-da-greve-dos-motoristas-na-agricultura-pode-constituir-um-desastre-11160248.html" target="_blank" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Impacto da greve dos motoristas na agricultura &quot;pode constituir um desastre&quot;&amp;url=https://www.tsf.pt/portugal/economia/interior/impacto-da-greve-dos-motoristas-na-agricultura-pode-constituir-um-desastre-11160248.html" target="_blank" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/portugal/economia/interior/impacto-da-greve-dos-motoristas-na-agricultura-pode-constituir-um-desastre-11160248.html" target="_blank" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li><a href="mailto:?Subject=Artigo TSF&amp;body=Impacto da greve dos motoristas na agricultura &quot;pode constituir um desastre&quot;%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/portugal/economia/interior/impacto-da-greve-dos-motoristas-na-agricultura-pode-constituir-um-desastre-11160248.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/economia/interior/impacto-da-greve-dos-motoristas-na-agricultura-pode-constituir-um-desastre-11160248.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></aside><aside role="complementary" class="t-abc-footer-comments"><div class="t-abc-footer-comments-head"><h6 class="t-grp-title-1"><span>Comentários</span></h6></div><div><div class="fb-comments" data-href="https://www.tsf.pt/portugal/economia/interior/impacto-da-greve-dos-motoristas-na-agricultura-pode-constituir-um-desastre-11160248.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div></aside></footer></div><aside role="complementary" itemscope="" itemtype="http://schema.org/WPSideBar" class="t-ab-sidebar js-sshow-sidebar-1"><div class="t-ab-sidebar-i js-sshow-sidebar-1-envelope"><div class="t-abs-item js-sshow-sidebar-1-item"><aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="topo">
            <script>googletag.cmd.push(function () { googletag.display('topo'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>
</div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="mais-populares"></div></div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="programas-mais-populares"></div></div></div></aside></div></div></article>
<!-- [grid:Grid Relacionados Detalhe 2019][[simple-grid]][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Relacionados</span></h2><div class="t-s20-header-sidebar"></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/economia/interior/portugueses-estao-a-fazer-cada-vez-mais-ferias-no-estrangeiro-11160622.html" class="t-am-pic"><figure><img alt="" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=b524fdd7-a18f-4f20-8acd-d9b927ea48dd&amp;w=240&amp;h=135&amp;t=20190729115605"><span class="t-am-pic-stamps"></span></figure></a><a href="/portugal/economia/interior/portugueses-estao-a-fazer-cada-vez-mais-ferias-no-estrangeiro-11160622.html" class="t-am-text"><h2 class="t-am-title"><span>Portugueses estão a fazer cada vez mais férias no estrangeiro</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/economia/interior/avaliacao-bancaria-das-casas-volta-a-subir-para-o-valor-mais-alto-do-ultimo-ano-11160409.html" class="t-am-pic"><figure><img alt="" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=fb95bae4-89d9-4b10-a063-5b9cb022876e&amp;w=240&amp;h=135&amp;t=20190729112849"><span class="t-am-pic-stamps"></span></figure></a><a href="/portugal/economia/interior/avaliacao-bancaria-das-casas-volta-a-subir-para-o-valor-mais-alto-do-ultimo-ano-11160409.html" class="t-am-text"><h2 class="t-am-title"><span>Avaliação bancária das casas volta a subir para o valor mais alto do último ano</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/economia/interior/rio-promete-baixar-impostos-conforme-a-margem-do-orcamento-de-estado-11158679.html" class="t-am-pic"><figure><img alt="" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=7aedeb12-0294-46b3-9715-0b09c740a169&amp;w=240&amp;h=135&amp;t=20190728162415"><span class="t-am-pic-stamps"></span></figure></a><a href="/portugal/economia/interior/rio-promete-baixar-impostos-conforme-a-margem-do-orcamento-de-estado-11158679.html" class="t-am-text"><h2 class="t-am-title"><span>Rio promete baixar impostos conforme a margem do Orçamento de Estado</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/economia/interior/grupo-peugeotcitroen-vai-investir-25-milhoes-de-euros-em-mangualde-11157109.html" class="t-am-pic"><figure><img alt="" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=3804ac77-81a7-4723-bdec-241c50e79000&amp;w=240&amp;h=135&amp;t=20190727205928"><span class="t-am-pic-stamps"></span></figure></a><a href="/portugal/economia/interior/grupo-peugeotcitroen-vai-investir-25-milhoes-de-euros-em-mangualde-11157109.html" class="t-am-text"><h2 class="t-am-title"><span>Grupo Peugeot/Citroen vai investir 25 milhões de euros em Mangualde</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/economia/interior/banco-de-portugal-retirou-mais-de-sete-mil-notas-falsificadas-de-circulacao-11152766.html" class="t-am-pic"><figure><img alt="" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=d0416b41-12f6-4c13-ac4c-5906c366d8eb&amp;w=240&amp;h=135&amp;t=20190726133352"><span class="t-am-pic-stamps"></span></figure></a><a href="/portugal/economia/interior/banco-de-portugal-retirou-mais-de-sete-mil-notas-falsificadas-de-circulacao-11152766.html" class="t-am-text"><h2 class="t-am-title"><span>Banco de Portugal retira mais de sete mil notas falsificadas de circulação</span></h2></a></div></article></div></section></div></div></section><!-- [grid:Grid Relacionados Detalhe 2019][end] -->
<!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Para Si --><!-- [grid:Grid - Conteúdos (Leiki)][/NewsGen/Publicação/TSF2019/Detalhe/Recomendadas][start] --><div class="leikiContents" leikiwrecomendadas=""></div><!-- [grid:Grid - Conteúdos (Leiki)][end] --><!-- [grid:Grid - Conteúdos (Leiki)][/NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GM][start] --><div class="leikiContents" leikiw=""></div><!-- [grid:Grid - Conteúdos (Leiki)][end] --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/TUI --><!-- [grid:Grid Revive Sponsor 2019][/NewsGen/Publicação/TSF2019/Detalhe/BrandStory][start] --><section class="t-section-20 t-section-separator-top t-section-sponsored"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Patrocinado</span></h2><div class="t-s20-header-sidebar"><span class="t-s20-header-label-1">Apoio de</span><span class="t-s20-header-logo-1"><a href="/brandstory.html"><img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=tsf&amp;type=generate&amp;guid=59b2fa4f-f7f6-42ff-973c-c4da2a2d059e" class="lazy-hidden"></a></span></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><ins data-revive-zoneid="375" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="376" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="377" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="378" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="379" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:Grid Revive Sponsor 2019][end] --><!-- [grid:Grid Revive Sponsor 2019][/NewsGen/Publicação/TSF2019/Detalhe/Imobusiness][start] --><section class="t-section-20 t-section-separator-top t-section-sponsored"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Patrocinado</span></h2><div class="t-s20-header-sidebar"><span class="t-s20-header-label-1">Apoio de</span><span class="t-s20-header-logo-1"><a href="https://www.imobusiness.pt/?utm_source=TSF&amp;utm_medium=Logo&amp;utm_campaign=Imobusiness" target="_blank"><img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=tsf&amp;type=generate&amp;guid=5bea234f-58ee-48e8-b41f-f00892f4858e" class="lazy-hidden"></a></span></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><ins data-revive-zoneid="380" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="381" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="382" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="383" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="384" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:Grid Revive Sponsor 2019][end] -->





            <div data-replace="grid-mais-vistos"></div>
        </main>

        
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX begin [block only rendered in article detail pages] ... <![endif]-->
    <aside class="t-lb1-overlay js-lb1-overlay-1"></aside>
    <aside class="t-lb1-wrap js-lb1-wrap">
        <div class="t-lb-head">
            <div class="t-lbh-i">
                <h5 class="t-lb-title js-lb-title">
                    <span></span>
                </h5>
                <span class="t-lb-close js-lb-close">
                    <span>Voltar ao artigo</span>
                </span>
            </div>
        </div>
        <div class="t-lb-body js-lb-body">
            <div class="t-lb-slider">
                <div class="t-lb-slider-i js-lb1-slider"></div>
            </div>
            <div class="t-lb-aside">
                <div class="t-lb-pub">
                    <aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="galeria">
            <script>googletag.cmd.push(function () { googletag.display('galeria'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>

                </div>
                <div class="t-lb-item-data">
                    <div class="t-lb-item-captions js-lb-item-captions"></div>
                    <div class="t-lb-sb-share">
                        <ul class="t-a-social-comp-1">
                            <li class="t-ac-app-fb">
                                <a href="#" aria-label="Facebook" class="js-lb-sb-share-fb">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-ac-app-tw">
                                <a href="#" aria-label="Twitter" class="js-lb-sb-share-tw">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-ac-app-more">
                                <a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/economia/interior/impacto-da-greve-dos-motoristas-na-agricultura-pode-constituir-um-desastre-11160248.html" href="https://www.addtoany.com/share" aria-label="Partilhar">
                                    <i class="t-ico-more"></i>
                                    <em>Partilhar</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </aside>
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX end [block only rendered in article detail pages] ... <![endif]-->


        <!--[if !IE]> ... FOOTER [constant masterpage block] begin ... <![endif]-->
<footer role="contentinfo" class="t-footer js-footer">
    <div class="t-f-i">

            <div class="t-f-bar-1">
                <div class="t-f-bar-1-i">
                    <nav class="t-f-bar-mainlinks">
                        <ul>
                                <li>
                                    <a href="/ficha-tecnica.html">
                                        <span>Ficha T&#233;cnica</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/contactos.html">
                                        <span>Contactos</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://publicidade.tsf.pt/">
                                        <span>Publicite Connosco</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://sonsdahistoria.tsf.pt/">
                                        <span>Sons da Hist&#243;ria</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>

            <div class="t-f-bar-2">
                <div class="t-f-bar-2-i">
                    <nav class="t-f-bar-sitemap js-f-bar-sitemap">
                            <ul>
                                <li>
                                    <h6>
                                        <span>Sec&#231;&#245;es</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal.html">
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/mundo.html">
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/desporto.html">
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas.html">
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Programas</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/programas.html">
                                                    <span>Podcasts</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programacao.html">
                                                    <span>Programa&#231;&#227;o</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas/noticiarios.html">
                                                    <span>Notici&#225;rios</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Servi&#231;os</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal/transito.html">
                                                    <span>Tr&#226;nsito</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/frequencias.html">
                                                    <span>Frequ&#234;ncias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/meteo.html">
                                                    <span>Meteorologia</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/farmacias.html">
                                                    <span>Farm&#225;cias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/totojogos.html">
                                                    <span>Jogos Santa Casa</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/horoscopo.html">
                                                    <span>Hor&#243;scopos</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/apps-rss.html">
                                                    <span>RSS</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Marcas do Grupo</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="https://www.jn.pt/">
                                                    <span>JN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dn.pt/">
                                                    <span>DN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dinheirovivo.pt/">
                                                    <span>Dinheiro Vivo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.vdigital.pt/">
                                                    <span>V Digital</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.plataformamedia.com/">
                                                    <span>Plataforma</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.ojogo.pt/">
                                                    <span>O Jogo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.motor24.pt/">
                                                    <span>Motor 24</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://menshealth.pt/">
                                                    <span>Men&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.womenshealth.pt/">
                                                    <span>Women&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.evasoes.pt/">
                                                    <span>Evas&#245;es</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.voltaaomundo.pt/">
                                                    <span>Volta ao Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.noticiasmagazine.pt/">
                                                    <span>Not&#237;cias Magazine</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.n-tv.pt/">
                                                    <span>N-TV</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.delas.pt/">
                                                    <span>Delas</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.acorianooriental.pt/">
                                                    <span>A&#231;oriano Oriental</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>

                    </nav>
                    <nav class="t-f-bar-apps">
                        <h6>
                            <span>Siga-nos</span>
                        </h6>

                        <ul class="t-f-bar-apps-social">
                            <li class="t-social-app-fb">
                                <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-social-app-tw">
                                <a href="https://twitter.com/TSFRadio" aria-label="Twitter">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-social-app-insta">
                                <a href="https://www.instagram.com/tsfradio/" aria-label="Instagram">
                                    <i class="t-ico-insta"></i>
                                    <em>Instagram</em>
                                </a>
                            </li>
                            <li class="t-social-app-feeds">
                                <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                                    <i class="t-ico-feeds"></i>
                                    <em>Feeds</em>
                                </a>
                            </li>
                        </ul>

                        <ul class="t-f-bar-apps-links">
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store">
                                    <i class="t-ico-appstore"></i>
                                    <em>Apple App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play">
                                    <i class="t-ico-gplay"></i>
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>

                    </nav>
                </div>
            </div>
                    <div class="t-f-bar-3">
                <div class="t-f-bar-3-i">
                    <div class="t-f-bar-hostdisclaimer">
                        <div class="t-brand-tsf-white">
                            <em>TSF - Página inicial</em>
                        </div>
                        <div class="t-f-bar-hostdisclaimer-txt">
                            <span>2019</span><i>&copy;</i><span>Todos os Direitos Reservados.</span>
                        </div>
                    </div>
                    <nav class="t-f-bar-hostlinks">
                        <ul>
                                <li>
                                    <a href="/termos-privacidade.html">
                                        <span>Pol&#237;tica de Privacidade</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/iniciativas.html">
                                        <span>Iniciativas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://nonio.net/a-mensagem-nonio/">
                                        <span>A Mensagem N&#243;nio</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>
    </div>
</footer>
<!--[if !IE]> ... FOOTER [constant masterpage block] end ... <![endif]-->

        <!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR begin ... <![endif]-->
<aside class="t-overlay-box-mainsidebar">
    <div class="t-ovb-ms-i js-overlay-mainsidebar-content">

        <aside class="t-msb-search">

            <!--[if !IE]> ... SEARCH FORM begin ... <![endif]-->
            <div class="t-msb-search-form">
                <input type="text" data-key="input-search" placeholder="Pesquisar" class="t-msb-search-field-text js-msb-search-field" />
                <button class="t-msb-search-btn-1" aria-label="Pesquisar" data-key="btn-search">
                    <em>Pesquisar</em>
                </button>
            </div>
            <!--[if !IE]> ... SEARCH FORM end ... <![endif]-->

        </aside>
        
        <aside class="t-msb-meteo"><h6 class="t-grp-title-4"><span>Meteorologia</span></h6><div class="t-msb-meteo-body"><figure class="t-msb-meteo-sky"><img alt="" src="/common/images/meteo/mini/sun.jpg"></figure><strong class="t-msb-meteo-temp-now">23°</strong><span class="t-msb-meteo-temp-min">18°</span><a href="/servicos/meteo.html" class="t-msb-meteo-location"><span>Lisboa</span></a></div></aside>

        <nav role="navigation" class="t-mainmenu js-mainmenu">

                <ul>
                        <li class="">
                            <a href="/ultimas.html">
                                <span>&#218;ltimas</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/portugal.html">
                                <span>Portugal</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/portugal/politica.html">
                                                <span>Pol&#237;tica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/economia.html">
                                                <span>Economia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/sociedade.html">
                                                <span>Sociedade</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/cultura.html">
                                                <span>Cultura</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/mundo.html">
                                <span>Mundo</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/mundo/tag/europa.html">
                                                <span>Europa</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/lusofonia.html">
                                                <span>Lusofonia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/america.html">
                                                <span>Am&#233;rica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/africa.html">
                                                <span>&#193;frica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/asia.html">
                                                <span>&#193;sia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/oceania.html">
                                                <span>Oce&#226;nia</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/desporto.html">
                                <span>Desporto</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/desporto/tag/futebol.html">
                                                <span>Futebol</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/modalidades.html">
                                                <span>Modalidades</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/resultados.html">
                                                <span>Resultados e Classifica&#231;&#245;es</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/benfica.html">
                                                <span>Benfica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/sporting.html">
                                                <span>Sporting</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/fc-porto.html">
                                                <span>Porto</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/jogos-em-direto.html">
                                                <span>Jogos em Direto</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/futuro.html">
                                <span>Futuro</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/futuro/tag/tecnologia.html">
                                                <span>Tecnologia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/ciencia.html">
                                                <span>Ci&#234;ncia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/astronomia.html">
                                                <span>Astronomia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/inovacao.html">
                                                <span>Inova&#231;&#227;o</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="/opiniao.html">
                                <span>Opini&#227;o</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="#">
                                <span>Dossier</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="https://www.tsf.pt/europeias-2019/resultados.html">
                                                <span>Resultados Europeias 2019</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/programas.html">
                                <span>Programas</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/programacao.html">
                                                <span>Programa&#231;&#227;o</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programa/noticiarios.html">
                                                <span>Notici&#225;rios</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programas.html">
                                                <span>Podcasts</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="/multimedia.html">
                                <span>Multim&#233;dia</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/tag/tsf-lifestyle.html">
                                <span>Lifestyle</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://sonsdahistoria.tsf.pt/">
                                <span>Sons da Hist&#243;ria</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/portugal/transito.html">
                                <span>Tr&#226;nsito</span>
                            </a>
                        </li>
                </ul>
                            <ul class="t-mainmenu-extra-1">
                        <li >
                            <a href="/servicos/totojogos.html">
                                <span>Jogos Santa Casa</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/farmacias.html">
                                <span>Farm&#225;cias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/horoscopo.html">
                                <span>Hor&#243;scopo</span>
                            </a>
                        </li>
                        <li >
                            <a href="/iniciativas.html">
                                <span>Iniciativas</span>
                            </a>
                        </li>
                        <li >
                            <a href="/frequencias.html">
                                <span>Frequ&#234;ncias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/meteo.html">
                                <span>Meteorologia</span>
                            </a>
                        </li>
                        <li >
                            <a href="/brandstory.html">
                                <span>Brand Story</span>
                            </a>
                        </li>
                        <li >
                            <a href="http://publicidade.tsf.pt">
                                <span>Publicite connosco</span>
                            </a>
                        </li>
                        <li >
                            <a href="/termos-privacidade.html">
                                <span>Pol&#237;tica de privacidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/ficha-tecnica.html">
                                <span>Ficha T&#233;cnica</span>
                            </a>
                        </li>
                        <li >
                            <a href="/contactos.html">
                                <span>Contactos</span>
                            </a>
                        </li>
                </ul>
        </nav>

        <aside class="t-msb-nletter">
            <h6 class="t-grp-title-4">
                <span>Newsletter</span>
            </h6>

            <!--[if !IE]> ... NEWSLETTER FORM begin ... <![endif]-->
            <div class="t-msb-nletter-form js-msb-nletter-form">
                <input type="text" placeholder="Endereço de E-mail" class="t-msb-nletter-field-text js-msb-nletter-field" />
                <button class="t-msb-nletter-btn-1" aria-label="Submeter" data-key="subscribe-newsletter">
                    <em>Subscrever</em>
                </button>
            </div>
            <!--[if !IE]> ... NEWSLETTER FORM end ... <![endif]-->

            <div class="t-msb-nletter-form-message js-msb-nletter-form-message">
                <span data-name="register-newsletter-error" style="color: red; display: none;"></span>
                <span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span>
            </div>

        </aside>

        <nav class="t-msb-apps">
            <h6 class="t-grp-title-4">
                <span>Siga-nos</span>
            </h6>

            <ul class="t-msb-apps-social">
                <li class="t-social-app-fb">
                    <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook">
                        <i class="t-ico-fb"></i>
                        <em>Facebook</em>
                    </a>
                </li>
                <li class="t-social-app-tw">
                    <a href="https://twitter.com/TSFRadio" aria-label="Twitter">
                        <i class="t-ico-tw"></i>
                        <em>Twitter</em>
                    </a>
                </li>
                <li class="t-social-app-insta">
                    <a href=" https://www.instagram.com/tsfradio/" aria-label="Instagram">
                        <i class="t-ico-insta"></i>
                        <em>Instagram</em>
                    </a>
                </li>
                <li class="t-social-app-feeds">
                    <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                        <i class="t-ico-feeds"></i>
                        <em>Feeds</em>
                    </a>
                </li>
            </ul>

            <ul class="t-msb-apps-links">
                <li>
                    <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store">
                        <i class="t-ico-appstore"></i>
                        <em>Apple App Store</em>
                    </a>
                </li>
                <li>
                    <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play">
                        <i class="t-ico-gplay"></i>
                        <em>Google Play</em>
                    </a>
                </li>
            </ul>

        </nav>

    </div>
</aside>
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR end ... <![endif]-->


        
    <!-- AddToAny BEGIN -->
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "pt-PT";
        a2a_config.thanks = { postShare: false };
    </script>
    <script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->
    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.0"></script>
    <script>
        $(function () {
            try { ProcessArticleElements(); } catch (e) { }

            if (Community) {
                try { Community.brand("TSF"); Community.track({"feature":"Articles","tags":[],"properties":[]}); } catch (err) { console.log('tracking-error: ' + err); }
            }
            try { tsfSrv.renderMaisPopulares('portugal/economia'); } catch (e) { }
            try { tsfSrv.renderProgramasMaisPopulares(); } catch (e) { }
            try { leikiMgr.configureGM(); } catch (e) { }
            try { leikiMgr.configureForYou(); } catch (e) { }
            try { leikiMgr.configureRecomendados(); } catch (e) { }
        });
    </script>


        
<script type='text/javascript'>
    var _sf_async_config = {};
    _sf_async_config.uid = 27992;
    _sf_async_config.domain = 'tsf.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'portugal/economia';
    _sf_async_config.authors = 'Sara Beatriz Monteiro';
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
<script type="text/javascript" src="https://static.chartbeat.com/js/chartbeat.js"></script>


<script src="/common/scripts/fingerprint2.min.js"></script>
<script type="text/javascript">
    'use strict'; if (typeof bigdata === "undefined") { var bigdata = {} } bigdata.getCookie = function (name) { var re = new RegExp(name + "=([^;]+)"); var value = re.exec(document.cookie); return (value !== null) ? unescape(value[1]) : null }; bigdata.getBrowserId = function () { var cookieValue = bigdata.getCookie("browserId"); if (cookieValue === null) { new Fingerprint2().get(function (result) { document.cookie = "browserId=" + result + "; expires=Fri, 31 Dec 9999 23:59:59 GMT;"; cookieValue = result }) } return cookieValue }; bigdata.getUserId = function () { return window['gy'] ? window['gy'].account.get('UID') : null }; bigdata.getTargetURL = function (event) { var value = undefined; for (var i = 0; i < event.path.length; i++) { if (event.path[i].nodeName === 'A') { if (event.path[i].href.indexOf('javascript') !== 0) { value = event.path[i].href } break } } return value }; bigdata.getContentId = function (targetURL) { var parts = targetURL.match(/^.*\/(.*).html.*$/); return parts.length === 2 ? parts[1] : null }; bigdata.getPosition = function (event) { return { x: event.clientX + document.body.scrollLeft + document.documentElement.scrollLeft, y: event.clientY + document.body.scrollTop + document.documentElement.scrollTop } }; bigdata.createEvent = function (event, site) { if (!event) { return undefined } var targetURL = bigdata.getTargetURL(event); if (!targetURL) { return undefined } var data = {}; data.targetURL = targetURL; data.contentId = bigdata.getContentId(targetURL); data.timestamp = new Date().toJSON(); data.userHash = bigdata.getBrowserId(); data.userId = bigdata.getUserId(); var position = bigdata.getPosition(event); data.mouseX = position.x; data.mouseY = position.y; data.brand = site; data.sourceURL = window.location.href; return data }; bigdata.registerListners = function (env, site) { var elems = document.querySelectorAll('a'); for (var i = 0; i < elems.length; i++) { elems[i].addEventListener('click', function (event) { var data = bigdata.createEvent(event, site); if (data) { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "https://2anhv7gxbl.execute-api.eu-west-1.amazonaws.com/" + env, false); xhttp.setRequestHeader("Content-type", "application/json"); xhttp.send(JSON.stringify(data)) } }) } }; bigdata.registerListners('dev', '1954');
</script>
<script type="text/javascript" src="https://static.vilynx.com/plugins/tsf-vilynx.1.1.0.min.js" data-urlregexp=""></script>
<script type='application/javascript'>
    !function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
            mpfContainr('V2_76844', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20190729141218', 'src.id': 'TSF' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_76844&isNoScript&src.rand=20190729141218&src.id=TSF' height='0' width='0' style='display: none; visibility: hidden'></iframe>
</noscript>


        <script type="text/javascript" src="//ws.globalnoticias.pt/barra_files/gmg.top.header.bar.v6.js"></script>
    </ngx-body>
    <!-- Powered by NewsGenX -->
</body>
</html>
