
<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<link rel="preconnect" crossorigin href="//fonts.googleapis.com">
<link rel="preconnect" crossorigin href="//connect.facebook.net">
<link rel="preconnect" crossorigin href="//content.jwplatform.com">
<link rel="preconnect" crossorigin href="//api.peer5.com">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//www.googletagmanager.com">
<link rel="preconnect" crossorigin href="//cdns.gigya.com">
<link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//cdn4.wibbitz.com">
<link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//mas.protecmedia.com">
<link rel="preconnect" crossorigin href="//widget.engageya.com">
<link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    <title>Marcelo diz que análise sobre fim estado de emergência é feita constantemente</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" />

<link rel="canonical" href="https://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" />


    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="1667886610114099" />
    <meta property="fb:pages" content="174996242665" />
    <meta name="google" content="notranslate" />
        <meta property="ngx:content-id" content="13587523" />
            <link rel="amphtml" href="https://www.tsf.pt/portugal/politica/amp/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" />
        <meta property="og:type" content="article" />
        <meta property="article:section" content="pol&#237;tica" />
        <meta property="article:published_time" content="2021-04-19T15:02:00Z" />
    <meta name="Author" content="Global Media Group" />
    <meta name="description" content="&#8243;Se fosse por apetecer, já há muito tempo que apeteceria não estarmos em estado de emergência&#8243;, afirmou." />
    <meta name="keywords" content="TSF,Covid-19,nacional,Portugal,Política,pandemia,Marcelo Rebelo de Sousa,estado de emergência,Presidente da República,Lisboa,Marcelo Rebelo de Sousa" />
    <meta name="news_keywords" content="TSF,Covid-19,nacional,Portugal,Política,pandemia,Marcelo Rebelo de Sousa,estado de emergência,Presidente da República,Lisboa,Marcelo Rebelo de Sousa" />
    <meta property="article:author" content="https://www.facebook.com/tsfradio/?fref=ts" />
    <meta name="application-name" content="TSF" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tsf.pt/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tsf.pt/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x310.png" />
    <meta property="og:locale" content="pt_PT" />
    <meta property="og:title" content="Marcelo diz que análise sobre fim estado de emergência é feita constantemente" />
    <meta property="og:url" content="https://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" />
    <meta property="og:site_name" content="TSF Rádio Notícias" />
    <meta property="og:description" content="&#8243;Se fosse por apetecer, já há muito tempo que apeteceria não estarmos em estado de emergência&#8243;, afirmou." />
    <link rel="image_src" href="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=062fb731-17c5-434e-bba7-a9048d9d8659&w=800&h=420&watermark=true&t=20210419150200" />
    <meta property="og:image" content="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=062fb731-17c5-434e-bba7-a9048d9d8659&w=800&h=420&watermark=true&t=20210419150200" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="420" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="TSF" />
    <meta name="twitter:creator" content="TSF" />
    <meta name="twitter:title" content="Marcelo diz que análise sobre fim estado de emergência é feita constantemente" />
    <meta name="twitter:description" content="&#8243;Se fosse por apetecer, já há muito tempo que apeteceria não estarmos em estado de emergência&#8243;, afirmou." />
    <meta name="twitter:image" content="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=062fb731-17c5-434e-bba7-a9048d9d8659&w=800&h=420&watermark=true&t=20210419150200" />
    <link rel="icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-57x57_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-114x114_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-72x72_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-144x144_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-60x60_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-120x120_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-76x76_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-152x152_.png" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-128.png" sizes="128x128" />


<!-- FONTS -->
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i&display=swap" />




<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "TSF Rádio",
  "url": "https://www.tsf.pt",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/tsfradio",
    "https://twitter.com/TSFRadio"
  ]
}</script>
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "TSF",
  "url": "https://www.tsf.pt",
  "alternateName": "TSF Rádio",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tsf.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script>
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Marcelo diz que análise sobre fim estado de emergência é feita constantemente",
  "url": "https://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html",
  "headline": "Marcelo diz que análise sobre fim estado de emergência é feita constantemente",
  "description": "\"Se fosse por apetecer, já há muito tempo que apeteceria não estarmos em estado de emergência\", afirmou.",
  "articleSection": "Política",
  "dateModified": "2021-04-19T14:02:00+01:00",
  "datePublished": "2021-04-19T14:02:00+01:00",
  "image": {
    "@type": "ImageObject",
    "caption": "O Presidente da República, Marcelo Rebelo de Sousa",
    "producer": "Rodrigo Antunes/Lusa",
    "url": "https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=062fb731-17c5-434e-bba7-a9048d9d8659"
  },
  "mainEntityOfPage": "https://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html",
  "publisher": {
    "@type": "Organization",
    "name": "TSF Rádio",
    "url": "https://www.tsf.pt",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/tsfradio",
      "https://twitter.com/TSFRadio"
    ]
  },
  "author": "Lusa",
  "mentions": [
    {
      "@type": "Person",
      "name": "Presidente da República"
    },
    {
      "@type": "Place",
      "name": "Lisboa"
    },
    {
      "@type": "Person",
      "name": "Marcelo Rebelo de Sousa"
    }
  ]
}</script>

    

    <link href="/common/bundles/tsf-css-core.css?v=tZHALzS49SMY_lnLR9JRmgh8PNw9wqOL-g0skEz6zsI1--v-2.69" rel="stylesheet" type="text/css" />

    

    <script>
        var ngxCfg = {};
    </script>

    <!--[if lt IE 9]>
    <script src="/bundles/tsf-js-html5shiv.js?v=ewRvCezKPlxARFEFUfcAI71iX-iO8z_Srqmd9xrEY6w1--v-2.69" ></script>

    <![endif]-->
    <script src="/bundles/tsf-js-core.js?v=K2R-37iNbELmTd5qKlu1Xc90gsCcWwJGMsSw7toGkCM1--v-2.69" ></script>

    
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script>
<script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script>

<script>
    // Inicializa el conector con MAS
    var MASStatsMgr = new Iter2MAS().initialize({
        piwikUrl: "https://mas.protecmedia.com/endpoint",
        siteId: "21TC0WEVQ4MLQ",
        pageType: "mainSection",
        searchPrefix: "",
        uid: ""
    });

    // Manda un hit de tipo pageView
    MASStatsMgr.sendVisitHit();

    // Gestor de notificaciones web push
    ITER.WPN.initialize("https://mas.protecmedia.com", "21TC0WEVQ4MLQ", "956490708682", "https://www.tsf.pt/firebase-messaging-sw.js");
</script>

<script src="https://mas.protecmedia.com/qapcore.js"></script>
    <script src="/bundles/tsf-js-master.js?v=QebmYaWt2tcY58jdIxx010LAYIghU4JPzkDq_PMn4x41--v-2.69" ></script>


    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- Quantcast -->
    
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>

    <script>
    //insurads

    var __iads_script = "9ZWIXEQ0T";
    function iads() {
        var c = Cookies.getJSON('_gmg_insurads');
        if (typeof c == 'undefined') {
            $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                return $.getJSON("https://www.tsf.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
            }).then(function (res) {
                if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                    return true;
                }
                return false;
            }).then(function (match) {
                if (match) {
                    Cookies.set('_gmg_insurads', {
                        d: 'true'
                    });
                    _iads()

                    return true;
                } else {
                    Cookies.set('_gmg_insurads', {
                        d: 'false'
                    });
                    return false;
                }
            }).done(
                function (con) { }
            );
        } else {
            if (c.d == 'true') _iads();
        }
    }
    function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

    iads();

</script>
    <!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NS95NZC');
</script>
<!-- End Google Tag Manager -->

    
<!-- Gigya SDK -->
<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_rso3q1c2N-KBty6k2JT4mXIKK8PewK7y1ch2Qpu9iRZoXWI9pQtx-qlpDTFtDwRP"></script>
<script src="/common/scripts/gigya/gy.js?v=1.1" type="text/javascript"></script>
<!-- Gigya SDK -->

 <script collect="" wam_label="GMG" wam_id="7859" src="https://cloud.weborama.design/nonio.js"></script>

<script>
    function gigyaOnLoad() {
        gigya.accounts.addEventHandlers({ onLogin: gigyaEventHandler }), gy.account.on("changed", gigyaScreenSetDataChanged), gigyaGetAccountInfoResponse()
    }

    function gigyaScreenSetDataChanged(eventObj) {
        if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
            if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                $("#gigyaName").html('<em>' + name + '</em>');
                $("#gigyaName").attr('title', name);
                if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                    if (eventObj.account.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                }
            }
        }
    }

    function gigyaEventHandler(eventObj) {
        switch (eventObj.eventName) {
            case "login":
                setTimeout(function () { window.location.reload(); }, 50);
                var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (eventObj.provider === 'site' || eventObj.provider === '') {
                    if (eventObj.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                }
                break;

            //case "logout":
            //    window.location.replace("/sso.aspx");
            //    break;
            default:

        }
    }

    function gigyaGetAccountInfoResponse() { if (gy = gy || [], gy.account.isLoggedIn()) { var t = gy.account.account; t.data.terms && t.data.DataProcessingCommunication && t.profile.age && t.profile.age > 12 && nonio.collect({ uid: t.UID }); var a = '${t.profile.firstName} ${t.profile.lastName}'; $("#gigyaName").html(a), $("#gigyaName").attr("title", a), t.profile.thumbnailURL && t.profile.thumbnailURL.includes("https") ? $("#gigyaPhotoURL").attr("src", t.profile.thumbnailURL) : t.profile.gender && "f" === t.profile.gender ? $("#gigyaPhotoURL").attr("src", "https://static.globalnoticias.pt/ve/common/images/user-default_f.png") : $("#gigyaPhotoURL").attr("src", "https://static.globalnoticias.pt/ve/common/images/user-default_m.png") } }


    /*function gigyaGetAccountInfoResponse(response) {
        if (response.errorCode == 0) {
            response.data.terms && response.data.DataProcessingCommunication && response.profile.age && response.profile.age > 12 && nonio.collect({ uid: response.UID });
            var profile = response['profile'];
            var name = profile['firstName'] + ' ' + profile['lastName'];
            $("#gigyaName").html(name);
            $("#gigyaName").attr('title', name);
            if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                if (profile['gender'] === 'f') {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                } else {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                }
            } else {
                $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
            }
        }
    }*/

    function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

    function gigyaOnLogoutUserChange() { gigya.accounts.showScreenSet({ screenSet: 'gmg.1.prod_tsf.v3-RegistrationLogin', lang: 'pt', enabledProviders: 'facebook,googleplus' }); }

    function showScreenSet() { gy.account.isLoggedIn() || gigyaOnLogoutUserChange() }
    if (navigator.userAgent.indexOf('App v') != -1) { }
    else {
        gigyaOnLoad();
    }
</script>

<!-- Piano Scripts -->
<script>
    function dataLayerPush(evtString, evtName) {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            'Author': 'Carolina Quaresma',
            'topico': 'covid-19,nacional,portugal,politica,pandemia,marcelo-rebelo-de-sousa,estado-de-emergencia',
            'PublishDate': '2021-04-19T15:02:00Z',
            'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
            'Logged': evtString,
            'type': 'aberto',
            'event': evtName
            });
        }
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/tsf/cg/content.js"></script>
<!-- End Piano Scripts -->

<!-- Start GPT Async Tag -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var topo;
</script>
<script type='text/javascript'>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</script>
<!-- End GPT Async Tag -->
    

        <!-- Piano Scripts -->
        <script>cg();</script>
        <!-- End Piano Scripts -->


    <script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script>
<script>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</script>

</head>
<body class="t-body-article">
    <!-- [v: 1.1.0.55] -->
    <ngx-player id="radio_player"></ngx-player>
    <ngx-body>

        <!-- Skip to main page content -->
        <a href="#mainPageContent" class="t-accessibility-link">Saltar para conteúdo da página</a>

        <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NS95NZC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="layer">
    <script>
        googletag.cmd.push(function () {
            googletag.display('layer');
        });
    </script>
</div>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=1667886610114099";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


        <aside role="complementary" class="t-pubbox-bb-2 t-pub-hidden js-pub-top-billboard">
    <div class="t-pubbox-i">
      <div class="t-pubbox-i-i">
        <script type='text/javascript'>
              googletag.cmd.push(function () {googletag.display('billboard');});
        </script>   
        <div id='billboard'></div>
        <em class="t-pubbox-stamp"></em>
      </div>
    </div>
</aside>
        
<!--[if !IE]> ... HEADER [constant masterpage block] begin ... <![endif]-->
<header role="banner" itemscope itemtype="http://schema.org/WPHeader" class="t-header js-site-header">
    <div class="t-header-primary">
        <div class="t-header-primary-i">

            <div class="t-header-mainsidebar-toggle js-mainsidebar-toggle">
                <em>Menu</em>
            </div>

            <h2 class="t-header-brand js-header-brand">
                <a href="/" aria-label="Página inicial" class="t-brand-tsf-white">
                    <em>TSF - Página inicial</em>
                </a>
            </h2>

                <div class="t-header-sectiondrawers js-header-sectiondrawers">

                    <nav role="navigation" class="t-hsd-items js-hsd-items">
                        <!--[if !IE]>
                          [TO DEV]: The interface will associate the index of 'js-hsd-btn' buttons with the sequence of 'js-hsd-drawer' containers.
                        <![endif]-->
                        <ul>
                                <li>
                                    <a href="/portugal.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Portugal</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/mundo.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Mundo</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/desporto.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Desporto</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/futuro.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Futuro</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/programas.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Programas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/tag/tsf-lifestyle.html" class="t-hsd-item-btn " >
                                        <span>Lifestyle</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://ligaj.ojogo.pt" class="t-hsd-item-btn " target=_blank rel=noopener>
                                        <span>LigaJ</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/portugal.html">
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/portugal/politica.html">
                                                        <span>Pol&#237;tica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/economia.html">
                                                        <span>Economia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/sociedade.html">
                                                        <span>Sociedade</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/cultura.html">
                                                        <span>Cultura</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=062fb731-17c5-434e-bba7-a9048d9d8659&amp;w=240&amp;h=135&amp;t=20210419032509" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Marcelo diz que an&#225;lise sobre fim estado de emerg&#234;ncia &#233; feita constantemente</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/gnr-encerrou-festa-ilegal-em-paredes-com-28-pessoas-13587270.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=a8cbd5f5-1184-459c-a8b9-ca6a93f453d3&amp;w=240&amp;h=135&amp;t=20210419032509" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/gnr-encerrou-festa-ilegal-em-paredes-com-28-pessoas-13587270.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>GNR encerrou festa ilegal em Paredes com 28 pessoas</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/transito/se-vai-agora-para-a-estrada-veja-aqui-as-dificuldades-que-vai-encontrar-13587492.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=4f28ec2e-b0d1-4d74-bbfd-774e2cadddbf&amp;w=240&amp;h=135&amp;t=20210419032509" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/transito/se-vai-agora-para-a-estrada-veja-aqui-as-dificuldades-que-vai-encontrar-13587492.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Se vai agora para a estrada, veja aqui as dificuldades que vai encontrar</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/mil-baloes-brancos-contra-o-ministerio-da-saude-enfermeiros-manifestam-se-contra-exploracao-13586750.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=feabffc5-a24a-4282-9ab9-cba18eefc2d1&amp;w=240&amp;h=135&amp;t=20210419032509" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/mil-baloes-brancos-contra-o-ministerio-da-saude-enfermeiros-manifestam-se-contra-exploracao-13586750.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Mil bal&#245;es brancos contra o Minist&#233;rio da Sa&#250;de. Enfermeiros manifestam-se contra &quot;explora&#231;&#227;o&quot;</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/mundo.html">
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/mundo/tag/europa.html">
                                                        <span>Europa</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/lusofonia.html">
                                                        <span>Lusofonia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/america.html">
                                                        <span>Am&#233;rica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/africa.html">
                                                        <span>&#193;frica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/asia.html">
                                                        <span>&#193;sia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/oceania.html">
                                                        <span>Oce&#226;nia</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/bruxelas-admite-atingir-mais-cedo-meta-de-70-dos-adultos-vacinados-13586958.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=dc2ddc2c-0704-4413-b7af-764b9f8ab830&amp;w=240&amp;h=135&amp;t=20210419032516" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/bruxelas-admite-atingir-mais-cedo-meta-de-70-dos-adultos-vacinados-13586958.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Bruxelas admite atingir mais cedo meta de 70% dos adultos vacinados</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/forcas-governamentais-abateram-41-insurgentes-em-confrontos-apos-ataque-em-palma-13587153.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=3a246145-6a2c-4467-a179-75c32de6b2b4&amp;w=240&amp;h=135&amp;t=20210419032516" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/forcas-governamentais-abateram-41-insurgentes-em-confrontos-apos-ataque-em-palma-13587153.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>For&#231;as governamentais abateram 41 insurgentes em confrontos ap&#243;s ataque em Palma</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/ue-vai-receber-mais-cem-milhoes-de-doses-de-vacina-da-pfizer-13587010.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=cd60a9e2-ebec-4fd4-af13-2bfd4dbfdcb4&amp;w=240&amp;h=135&amp;t=20210419032516" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/ue-vai-receber-mais-cem-milhoes-de-doses-de-vacina-da-pfizer-13587010.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>UE vai receber mais 100 milh&#245;es de doses de vacina da Pfizer</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/grecia-levanta-quarentena-para-viajantes-da-ue-e-mais-cinco-paises-13586638.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=d1379f15-bd4a-46ab-b6d0-edff280d49bc&amp;w=240&amp;h=135&amp;t=20210419032516" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/grecia-levanta-quarentena-para-viajantes-da-ue-e-mais-cinco-paises-13586638.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Gr&#233;cia levanta quarentena para viajantes da UE e mais cinco pa&#237;ses</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/desporto.html">
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/desporto/resultados.html">
                                                        <span>Resultados e Classifica&#231;&#245;es</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/futebol.html">
                                                        <span>Futebol</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/modalidades.html">
                                                        <span>Modalidades</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/jogos-em-direto.html">
                                                        <span>Jogos em Direto</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/processo-da-adc-contra-clubes-pode-levar-anos-e-nao-deve-levar-a-coimas-maximas-13587487.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=6a7eb7d4-f44e-4976-aa69-a1c0b2751098&amp;w=240&amp;h=135&amp;t=20210419032516" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/processo-da-adc-contra-clubes-pode-levar-anos-e-nao-deve-levar-a-coimas-maximas-13587487.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Processo da AdC contra clubes pode levar anos e n&#227;o deve levar a coimas m&#225;ximas</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/adeptos-de-futebol-estao-completamente-contra-a-superliga-europeia-13586952.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=f34bbb69-0dae-4b3a-8be2-d46749f83f96&amp;w=240&amp;h=135&amp;t=20210419032516" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/adeptos-de-futebol-estao-completamente-contra-a-superliga-europeia-13586952.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Adeptos de futebol est&#227;o &quot;completamente contra&quot; a Superliga europeia</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/sporting-opoe-se-a-superliga-por-ser-contraria-aos-principios-de-merito-13587113.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=d324f656-47e5-4c65-8583-a3d887c3ccd2&amp;w=240&amp;h=135&amp;t=20210419032516" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/sporting-opoe-se-a-superliga-por-ser-contraria-aos-principios-de-merito-13587113.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Sporting op&#245;e-se &#224; Superliga por ser contr&#225;ria aos princ&#237;pios de m&#233;rito</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/polemica-com-superliga-bruxelas-defende-competicoes-abertas-a-todos-13587074.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=91cb30d4-81c8-4088-b8af-93f9d82b7782&amp;w=240&amp;h=135&amp;t=20210419032516" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/polemica-com-superliga-bruxelas-defende-competicoes-abertas-a-todos-13587074.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Pol&#233;mica com Superliga. Bruxelas defende competi&#231;&#245;es &quot;abertas a todos&quot;</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/futuro.html">
                                                    <span>Futuro</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/futuro/tag/tecnologia.html">
                                                        <span>Tecnologia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/ciencia.html">
                                                        <span>Ci&#234;ncia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/astronomia.html">
                                                        <span>Astronomia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/inovacao.html">
                                                        <span>Inova&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/o-helicoptero-ingenuity-tenta-pela-primeira-vez-voar-em-marte-acompanhe-em-direto-13545888.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=dc084c01-c2da-4fc2-ba3e-35906d855ac9&amp;w=240&amp;h=135&amp;t=20210419032516" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/o-helicoptero-ingenuity-tenta-pela-primeira-vez-voar-em-marte-acompanhe-em-direto-13545888.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&quot;Sucesso!&quot; O Helic&#243;ptero Ingenuity conseguiu voar em Marte</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/russia-vai-abandonar-estacao-espacial-internacional-em-2025-13585346.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=f24d529e-7cc5-4189-b9f0-e0b49902c85c&amp;w=240&amp;h=135&amp;t=20210419032516" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/russia-vai-abandonar-estacao-espacial-internacional-em-2025-13585346.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>R&#250;ssia vai abandonar Esta&#231;&#227;o Espacial Internacional em 2025</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/nasa-escolheu-spacex-de-elon-musk-para-a-proxima-missao-tripulada-a-lua-13581123.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=651c92ec-c1af-4c66-941d-cd6c45f16616&amp;w=240&amp;h=135&amp;t=20210419032516" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/nasa-escolheu-spacex-de-elon-musk-para-a-proxima-missao-tripulada-a-lua-13581123.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>NASA escolheu SpaceX de Elon Musk para a pr&#243;xima miss&#227;o tripulada &#224; Lua</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/fisico-vitor-cardoso-ganha-bolsa-de-53-milhoes-para-criar-grupo-de-investigacao-na-dinamarca-13579809.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=e9c814ed-c68c-4af9-b30f-568c843b066b&amp;w=240&amp;h=135&amp;t=20210419032516" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/fisico-vitor-cardoso-ganha-bolsa-de-53-milhoes-para-criar-grupo-de-investigacao-na-dinamarca-13579809.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>F&#237;sico V&#237;tor Cardoso ganha bolsa de 5,3 milh&#245;es para criar grupo de investiga&#231;&#227;o na Dinamarca</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/programas.html">
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/programas.html">
                                                        <span>Podcasts</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programacao.html">
                                                        <span>Programa&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programa/noticiarios.html">
                                                        <span>Notici&#225;rios</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                <div class="t-gc5-aside-1" data-name="top-menu-program-tops"></div>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/tsf-pais-e-filhos/-faz-mal-deixar-os-bebes-adormecerem-durante-a-amamentacao--13587170.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=953e27c7-0b3d-44cb-966d-0a1f7c4b1393&amp;w=210&amp;h=210&amp;t=20210419032518" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/tsf-pais-e-filhos/-faz-mal-deixar-os-bebes-adormecerem-durante-a-amamentacao--13587170.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span> Faz mal deixar os beb&#233;s adormecerem durante a amamenta&#231;&#227;o?&#160;</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/negocios-em-portugues/emissao/negocios-em-portugues---1904202-13576459.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=Neg&#243;cios em Portugu&#234;s&amp;w=210&amp;h=210&amp;t=20210419032518" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/negocios-em-portugues/emissao/negocios-em-portugues---1904202-13576459.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Neg&#243;cios em Portugu&#234;s - 19/04/202</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/forum-tsf/emissao/forum-tsf-com-que-expectativas-aguarda-a-3-fase-do-desconfinamento-13586038.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=F&#243;rum TSF&amp;w=210&amp;h=210&amp;t=20210419032518" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/forum-tsf/emissao/forum-tsf-com-que-expectativas-aguarda-a-3-fase-do-desconfinamento-13586038.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>F&#243;rum TSF: Com que expectativas aguarda a 3.&#170; fase do desconfinamento?</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                </div>

            <div class="t-header-funcs js-header-funcs">

                    <div class="t-hf-item t-hf-item-search">
                        <span aria-label="Pesquisar" class="t-hf-btn js-searchbar-toggle">
                            <i class="t-ico-search"></i>
                            <span>Pesquisar</span>
                        </span>
                    </div>

                    <!-- User IS NOT logged in -->
                    <div class="t-hf-item gy-show-if-logged-out">
                        <a href="javascript:void(0);" aria-label="Login" class="t-hf-btn">
                            <i class="t-ico-user gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-RegistrationLogin" data-enabled-providers="facebook,googleplus" data-lang="pt" style="white-space: nowrap;"></i>
                            <span id="gigyaScreenSetLogin" class="t-uacc-link">Login</span>
                        </a>
                    </div>
                    <!-- User IS logged in -->
                    <div class="t-hf-item t-hf-item-loggedin t-hf-item-txt gy-show-if-logged-in">
                        <span aria-label="Menu de utilizador" class="t-hf-btn js-useraccount-toggle">
                            <img alt="" class="t-ico-user" id="gigyaPhotoURL" />
                            <span id="gigyaName"></span>
                        </span>
                        <aside class="t-hf-btn-dd js-useraccount-dd">
                            <div class="t-hf-btn-dd-i">
                                <div class="t-hf-btn-dd-body">
                                    <!--[if !IE]> ... USER ACCOUNT LINKS begin ... <![endif]-->
                                    <nav class="t-hf-btn-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="javascript:void(0);">
                                                    <span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </nav>
                                    <div class="t-hf-btn-uacc-logout">
                                        <a class="t-hf-btn-uacc-logout-action gy-click-logout" href="javascript:void(0);">
                                            <span>Terminar Sessão</span>
                                        </a>
                                    </div>
                                    <!--[if !IE]> ... USER ACCOUNT LINKS end ... <![endif]-->
                                </div>
                            </div>
                        </aside>
                    </div>

                <div class="t-hf-item t-hf-item-play t-hf-item-txt">

                    <!-- Btn to launch the player -->
                    <a href="javascript:void(0);" data-key="play-audio" aria-label="Rádio em Directo" class="t-hf-btn">
                        <i class="t-ico-play"></i>
                        <span>Ouvir em Direto</span>
                        <span>Em Direto</span>
                    </a>
                    <div id="site_radio_player"></div>
                </div>

            </div>

        </div>
    </div>
</header>
<!--[if !IE]> ... HEADER [constant masterpage block] end ... <![endif]-->

    <main id="mainPageContent" role="main" aria-label="Conteúdo da página" class="t-main js-main">


            <!--[if !IE]> ... SEARCH BAR begin ... <![endif]-->
            <aside class="t-searchbar js-searchbar-box">
                <div class="t-sb-i">
                    <div class="t-sb-form">
                        <div class="t-sb-form-i">
                            <input type="text" data-key="input-search" placeholder="Pesquise por artigos, programas ou podcasts..." class="t-sb-field-text js-searchbar-field" />
                            <button class="t-sb-btn-1" aria-label="Pesquisar" data-key="btn-search">
                                <em>Pesquisar</em>
                            </button>
                            <span class="t-sb-btn-2 js-searchbar-toggle" aria-label="Fechar">
                                <em>Fechar</em>
                            </span>
                        </div>
                    </div>
                </div>
            </aside>
            <!--[if !IE]> ... SEARCH BAR end ... <![endif]-->

        


<article rel="detalhe-artigo" class="t-article-frame-1"><aside role="complementary" class="t-article-path-1"><ul><li class="t-ap-home"><a href="/"><span>Início</span></a></li><li><a href="/tag/covid-19.html">Covid-19</a></li></ul></aside><header class="t-article-head-1"><div class="t-ah-i"><h1 rel="headline" class="t-ah-title"><span>Marcelo diz que análise sobre fim estado de emergência é feita constantemente</span></h1><div class="t-ah-desc"><p>"Se fosse por apetecer, já há muito tempo que apeteceria não estarmos em estado de emergência", afirmou.</p></div></div></header><div class="t-article-body-1"><div class="t-ab-i"><div class="t-ab-content js-sshow-sidebar-1-ref-content"><div class="t-abc-i"><div class="t-abc-i-i js-article-content-rm-full js-sshow-sidebar-1-ref-content-full"><aside class="t-a-head-1 js-article-content-head"><aside class="t-a-multimedia-1"><figure rel="img-artigo"><img data-ngx-name="image" src="/common/images/blank.gif" alt="O Presidente da República, Marcelo Rebelo de Sousa" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=062fb731-17c5-434e-bba7-a9048d9d8659&amp;w=800&amp;h=450&amp;t=20210419140236" data-hires-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=062fb731-17c5-434e-bba7-a9048d9d8659&amp;t=20210419140236"><figcaption><p data-ngx-name="caption">O Presidente da República, Marcelo Rebelo de Sousa</p><p data-ngx-name="author">© Rodrigo Antunes/Lusa</p></figcaption></figure></aside></aside><aside class="t-a-info-1 js-article-content-info"><div class="t-a-info-authoring"><div class="t-a-info-author"><em>Por</em><span class="t-a-info-author-name">Lusa</span></div><div class="t-a-info-pubtime"><time datetime="2021-04-19 15:02" content="2021-04-19 15:02">19 Abril, 2021 • 15:02</time></div></div><div class="t-a-info-share"><h6 class="t-grp-title-5"><span>Partilhar</span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Marcelo diz que an%C3%A1lise sobre fim estado de emerg%C3%AAncia %C3%A9 feita constantemente&amp;url=https://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li class="t-ac-app-mail"><a href="mailto:?Subject=Artigo TSF&amp;body=Marcelo diz que an%C3%A1lise sobre fim estado de emerg%C3%AAncia %C3%A9 feita constantemente%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></div><div class="t-a-info-share-comment"><ul class="t-a-social-comp-1"><li class="t-ac-app-comment"><a href="javascript:;" aria-label="Comentar"><i class="t-ico-comment"></i><em>Comentar</em></a></li></ul></div></aside><p>O <a class="ngx-body-text-entity" href="/entidade/pessoa/presidente-da-republica.html" text-entity-id="48770" text-entity-type="Person">Presidente da República</a> recusou esta segunda-feira antecipar se o estado de emergência irá ou não terminar no fim deste mês e disse que essa é uma análise feita constantemente, em função dos dados da evolução da Covid-19.</p><p>No final de uma visita à Escola Secundária Padre António Vieira, em <a class="ngx-body-text-entity" href="/entidade/local/lisboa.html" text-entity-id="50920" text-entity-type="Location">Lisboa</a>, no dia em que os alunos do ensino secundário retomaram as aulas presenciais, <a class="ngx-body-text-entity" href="/entidade/pessoa/marcelo-rebelo-de-sousa.html" text-entity-id="50949" text-entity-type="Person">Marcelo Rebelo de Sousa</a> foi questionado pelos jornalistas se em maio já não haverá estado de emergência.</p><p>"É uma análise que é feita todos os 15 dias. Eu diria mesmo, todos os dias. Todos os dias eu olho e o senhor primeiro-ministro olha e a senhora ministra da Saúde olha e o Governo todo olha para os números, para a incidência, para a situação dos internados, para o número dos internados em cuidados intensivos, para o número de mortos", respondeu.</p><p><a class="ngx-body-text-entity" href="/entidade/pessoa/marcelo-rebelo-de-sousa.html" text-entity-id="50949" text-entity-type="Person">Marcelo Rebelo de Sousa</a>, que já expressou o desejo de que o atual período de estado de emergência, até 30 de abril, fosse o último, acrescentou: "Isto vai sendo analisado todos os dias, e toma-se decisão em cima dos factos, em cima da realidade, não por abstração, não porque apetece".</p><aside class="t-a-subscribe-1 js-contentcollapse-root" data-type="box-newsletter-detail" data-name="newsletter-capping"><span title="Fechar" class="t-contentcollapse-btn js-contentcollapse-toggle"><em>Fechar</em></span><header><h6><span>Subscrever newsletter</span></h6></header><div class="t-a-subscribe-body"><div class="t-a-subscribe-form js-a-subscribe-form"><p>
                    Subscreva a nossa newsletter e tenha as notícias no seu e-mail todos os dias
                  </p><input type="text" placeholder="Endereço de e-mail" class="t-a-subscribe-field-text js-a-subscribe-field"><button class="t-a-subscribe-btn-1" aria-label="Subscrever" data-key="subscribe-newsletter"><em>Subscrever</em></button></div><div class="t-a-subscribe-form-message js-a-subscribe-form-message"><span data-name="register-newsletter-error" style="color: red; display: none;"></span><span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span></div></div></aside><p>"Se fosse por apetecer, já há muito tempo que apeteceria não estarmos em estado de emergência e não estarmos em confinamento, ou estarmos num processo de desconfinamento muito mais avançado", afirmou.</p><aside class="t-a-related-1"><article><header class="t-am-header"><a href="/portugal/sociedade/portugal-avanca-no-desconfinamento-exceto-em-10-concelhos-13585842.html" class="t-am-pic"><figure><img alt="Covid-19 faz uma morte e 220 novas infeções em Portugal. Rt desce para 1" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=e2c7a99d-d462-4474-ab71-47b5ea783912&amp;w=160&amp;h=90&amp;t=20210419130612" class="lazy-hidden"></figure></a><a href="/portugal/sociedade/portugal-avanca-no-desconfinamento-exceto-em-10-concelhos-13585842.html" class="t-am-text"><h3 class="t-am-section"><span>Leia também:</span></h3><h2 class="t-am-title"><span>Covid-19 faz uma morte e 220 novas infeções em Portugal. Rt desce para 1</span></h2></a></header></article></aside><aside class="t-pubbox-ct-1 js-pubinread"><div class="t-pubbox-ct-1-i"><div id="inread"><script>
                        googletag.cmd.push(function() { googletag.display('inread');});
                      </script></div><em class="t-pubbox-ct-1-stamp"></em></div></aside><p><a href="https://www.tsf.pt/tag/covid-19.html" target="_blank"><strong>LEIA AQUI TUDO SOBRE A COVID-19.</strong></a></p></div></div><footer class="t-abc-footer"><aside class="t-abc-footer-share"><h6 class="t-grp-title-5"><span>Partilhar </span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Marcelo diz que an%C3%A1lise sobre fim estado de emerg%C3%AAncia %C3%A9 feita constantemente&amp;url=https://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li><a href="mailto:?Subject=Artigo TSF&amp;body=Marcelo diz que an%C3%A1lise sobre fim estado de emerg%C3%AAncia %C3%A9 feita constantemente%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></aside><aside role="complementary" class="t-abc-footer-comments"><div class="t-abc-footer-comments-head"><h6 class="t-grp-title-1"><span>Comentários</span></h6></div><div><div class="fb-comments" data-href="https://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div></aside></footer></div><aside role="complementary" itemscope="" itemtype="http://schema.org/WPSideBar" class="t-ab-sidebar js-sshow-sidebar-1"><div class="t-ab-sidebar-i js-sshow-sidebar-1-envelope"><div class="t-abs-item js-sshow-sidebar-1-item"><aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="topo">
            <script>googletag.cmd.push(function () { googletag.display('topo'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>
</div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="mais-populares"></div></div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="programas-mais-populares"></div></div></div></aside></div></div></article>
<!-- [grid:Grid Relacionados Detalhe 2019][[simple-grid]][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Relacionados</span></h2><div class="t-s20-header-sidebar"></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/politica/costa-felicita-ulisses-correia-da-silva-pela-vitoria-nas-eleicoes-em-cabo-verde-13585852.html" class="t-am-pic"><figure><img alt="António Costa" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=c444b5d2-e791-423f-a857-21878099ad3b&amp;w=240&amp;h=135&amp;t=20210419065318"><span class="t-am-pic-stamps"></span></figure></a><a href="/portugal/politica/costa-felicita-ulisses-correia-da-silva-pela-vitoria-nas-eleicoes-em-cabo-verde-13585852.html" class="t-am-text"><h2 class="t-am-title"><span>Costa felicita Ulisses Correia da Silva pela vitória nas eleições em Cabo Verde</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/politica/erosao-da-direita-e-responsavel-pela-consolidacao-autarquica-do-ps-13585527.html" class="t-am-pic"><figure><img alt="Erosão da direita é responsável pela consolidação autárquica do PS" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=5d055ee3-c2e8-4ba9-a178-7227dcee90e8&amp;w=240&amp;h=135&amp;t=20210419073540"><span class="t-am-pic-stamps"></span></figure></a><a href="/portugal/politica/erosao-da-direita-e-responsavel-pela-consolidacao-autarquica-do-ps-13585527.html" class="t-am-text"><h2 class="t-am-title"><span>Erosão da direita é responsável pela consolidação autárquica do PS</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/politica/eleicoes-em-cabo-verde-partido-no-poder-lidera-votacao-13585428.html" class="t-am-pic"><figure><img alt="Eleições em Cabo Verde: partido no poder lidera votação" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=7437d9b9-ce12-410c-98e2-13a6726e5be6&amp;w=240&amp;h=135&amp;t=20210418213934"><span class="t-am-pic-stamps"></span></figure></a><a href="/portugal/politica/eleicoes-em-cabo-verde-partido-no-poder-lidera-votacao-13585428.html" class="t-am-text"><h2 class="t-am-title"><span>Eleições em Cabo Verde: partido no poder lidera votação</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/politica/ventura-junta-duas-mil-pessoas-com-avisos-a-antonio-costa-13585399.html" class="t-am-pic"><figure><img alt="Ventura junta duas mil pessoas com avisos a António Costa" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=59147cd1-5c84-40e9-b215-0d65fd4b29a5&amp;w=240&amp;h=135&amp;t=20210418205819"><span class="t-am-pic-stamps"><em class="t-am-stamp-audioplay">ouvir</em></span></figure></a><a href="/portugal/politica/ventura-junta-duas-mil-pessoas-com-avisos-a-antonio-costa-13585399.html" class="t-am-text"><h2 class="t-am-title"><span>Ventura junta duas mil pessoas com avisos a António Costa</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/politica/costa-anuncia-que-foram-administradas-183-mil-vacinas-durante-o-fim-de-semana-13585197.html" class="t-am-pic"><figure><img alt="Costa anuncia que foram administradas 183 mil vacinas durante o fim de semana" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=877f0536-c888-4339-b26d-b26fee325385&amp;w=240&amp;h=135&amp;t=20210418191049"><span class="t-am-pic-stamps"></span></figure></a><a href="/portugal/politica/costa-anuncia-que-foram-administradas-183-mil-vacinas-durante-o-fim-de-semana-13585197.html" class="t-am-text"><h2 class="t-am-title"><span>Costa anuncia que foram administradas 183 mil vacinas durante o fim de semana</span></h2></a></div></article></div></section></div></div></section><!-- [grid:Grid Relacionados Detalhe 2019][end] -->
<!-- [grid:sys - Grid Recomendadas NGx][/NewsGen/Publicação/TSF2019/Detalhe/Mais Notícias][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Mais Notícias</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget1-web" data-type="content-bundle" data-ui-key="widget1-web"><div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="449" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<ins data-revive-zoneid="450" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<ins data-revive-zoneid="451" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<ins data-revive-zoneid="452" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="453" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>

<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></div></section></div></div></section><!-- [grid:sys - Grid Recomendadas NGx][end] --><!-- [grid:sys - Grid Recomendadas GMG NGx][/NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Outros Conteúdos GMG</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget2-web" data-type="content-bundle" data-ui-key="widget2-web"><div data-ngx-content data-priority-brand="NTV"></div>
<ins data-revive-zoneid="506" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="DN"></div>


<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="NM"></div>
<ins data-revive-zoneid="507" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>


<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="DELAS"></div>


<div data-ngx-content data-priority-brand="VDIGITAL"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="VDIGITAL"></div>


<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="VM"></div>
<div data-ngx-content data-priority-brand="NTV"></div>
<div data-ngx-content data-priority-brand="JN"></div>


<ins data-revive-zoneid="508" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="JN"></div>
<ins data-revive-zoneid="509" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="NM"></div>


<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="VM"></div>
<div data-ngx-content data-priority-brand="DV"></div>

<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:sys - Grid Recomendadas GMG NGx][end] --><!-- [grid:Grid Revive Sponsor 2019][/NewsGen/Publicação/TSF2019/Detalhe/BrandStory (Desktop)][start] --><section class="t-section-20 t-section-separator-top t-section-sponsored"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Patrocinado</span></h2><div class="t-s20-header-sidebar"><span class="t-s20-header-label-1">Apoio de</span><span class="t-s20-header-logo-1"><a href="/brandstory.html"><img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=tsf&amp;type=generate&amp;guid=59b2fa4f-f7f6-42ff-973c-c4da2a2d059e" class="lazy-hidden"></a></span></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><ins data-revive-zoneid="375" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="376" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="377" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="378" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="379" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:Grid Revive Sponsor 2019][end] --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Mais Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Mrec Fundo (Mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Brandstory (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Imobusiness --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Para Si --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GM --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/TUI --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Barra Resultados Legislativas Flutuante --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outras Notícias --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outras Notícias (mobile) -->





            <div data-replace="grid-mais-vistos" data-isdetail="True"></div>
    </main>

        
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX begin [block only rendered in article detail pages] ... <![endif]-->
    <aside class="t-lb1-overlay js-lb1-overlay-1"></aside>
    <aside class="t-lb1-wrap js-lb1-wrap">
        <div class="t-lb-head">
            <div class="t-lbh-i">
                <h5 class="t-lb-title js-lb-title">
                    <span></span>
                </h5>
                <span class="t-lb-close js-lb-close">
                    <span>Voltar ao artigo</span>
                </span>
            </div>
        </div>
        <div class="t-lb-body js-lb-body">
            <div class="t-lb-slider">
                <div class="t-lb-slider-i js-lb1-slider"></div>
            </div>
            <div class="t-lb-aside">
                <div class="t-lb-pub">
                    <aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="galeria">
            <script>googletag.cmd.push(function () { googletag.display('galeria'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>

                </div>
                <div class="t-lb-item-data">
                    <div class="t-lb-item-captions js-lb-item-captions"></div>
                    <div class="t-lb-sb-share">
                        <ul class="t-a-social-comp-1">
                            <li class="t-ac-app-fb">
                                <a href="#" aria-label="Facebook" class="js-lb-sb-share-fb">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-ac-app-tw">
                                <a href="#" aria-label="Twitter" class="js-lb-sb-share-tw">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-ac-app-more">
                                <a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/politica/marcelo-diz-que-analise-sobre-fim-estado-de-emergencia-e-feita-constantemente-13587523.html" href="https://www.addtoany.com/share" aria-label="Partilhar">
                                    <i class="t-ico-more"></i>
                                    <em>Partilhar</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </aside>
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX end [block only rendered in article detail pages] ... <![endif]-->


        
<!--[if !IE]> ... FOOTER [constant masterpage block] begin ... <![endif]-->
<footer role="contentinfo" class="t-footer js-footer">
    <div class="t-f-i">

            <div class="t-f-bar-1">
                <div class="t-f-bar-1-i">
                    <nav class="t-f-bar-mainlinks">
                        <ul>
                                <li>
                                    <a href="/ficha-tecnica.html" >
                                        <span>Ficha T&#233;cnica</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/contactos.html" >
                                        <span>Contactos</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://publicidade.tsf.pt/" target=_blank rel=noopener>
                                        <span>Publicite Connosco</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                        <span>Sons da Hist&#243;ria</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>

            <div class="t-f-bar-2">
                <div class="t-f-bar-2-i">
                    <nav class="t-f-bar-sitemap js-f-bar-sitemap">
                            <ul>
                                <li>
                                    <h6>
                                        <span>Sec&#231;&#245;es</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal.html" >
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/mundo.html" >
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/desporto.html" >
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Programas</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Podcasts</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programacao.html" >
                                                    <span>Programa&#231;&#227;o</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas/noticiarios.html" >
                                                    <span>Notici&#225;rios</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Servi&#231;os</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal/transito.html" >
                                                    <span>Tr&#226;nsito</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/frequencias.html" >
                                                    <span>Frequ&#234;ncias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/meteo.html" >
                                                    <span>Meteorologia</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/farmacias.html" >
                                                    <span>Farm&#225;cias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/totojogos.html" >
                                                    <span>Jogos Santa Casa</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/horoscopo.html" >
                                                    <span>Hor&#243;scopos</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/apps-rss.html" >
                                                    <span>RSS</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Marcas do Grupo</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="https://www.jn.pt/" target=_blank rel=noopener>
                                                    <span>JN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dn.pt/" target=_blank rel=noopener>
                                                    <span>DN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dinheirovivo.pt/" target=_blank rel=noopener>
                                                    <span>Dinheiro Vivo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.vdigital.pt/" target=_blank rel=noopener>
                                                    <span>V Digital</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.ojogo.pt/" target=_blank rel=noopener>
                                                    <span>O Jogo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.motor24.pt/" target=_blank rel=noopener>
                                                    <span>Motor 24</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://menshealth.pt/" target=_blank rel=noopener>
                                                    <span>Men&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.womenshealth.pt/" target=_blank rel=noopener>
                                                    <span>Women&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.evasoes.pt/" target=_blank rel=noopener>
                                                    <span>Evas&#245;es</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.voltaaomundo.pt/" target=_blank rel=noopener>
                                                    <span>Volta ao Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.noticiasmagazine.pt/" target=_blank rel=noopener>
                                                    <span>Not&#237;cias Magazine</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.n-tv.pt/" target=_blank rel=noopener>
                                                    <span>N-TV</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.delas.pt/" target=_blank rel=noopener>
                                                    <span>Delas</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.acorianooriental.pt/" target=_blank rel=noopener>
                                                    <span>A&#231;oriano Oriental</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>

                    </nav>
                    <nav class="t-f-bar-apps">
                        <h6>
                            <span>Siga-nos</span>
                        </h6>

                        <ul class="t-f-bar-apps-social">
                            <li class="t-social-app-fb">
                                <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-social-app-tw">
                                <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-social-app-insta">
                                <a href="https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                                    <i class="t-ico-insta"></i>
                                    <em>Instagram</em>
                                </a>
                            </li>
                            <li class="t-social-app-feeds">
                                <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                                    <i class="t-ico-feeds"></i>
                                    <em>Feeds</em>
                                </a>
                            </li>
                        </ul>

                        <ul class="t-f-bar-apps-links">
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                                    <i class="t-ico-appstore"></i>
                                    <em>Apple App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                                    <i class="t-ico-gplay"></i>
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>

                    </nav>
                </div>
            </div>
                    <div class="t-f-bar-3">
                <div class="t-f-bar-3-i">
                    <div class="t-f-bar-hostdisclaimer">
                        <div class="t-brand-tsf-white">
                            <em>TSF - Página inicial</em>
                        </div>
                        <div class="t-f-bar-hostdisclaimer-txt">
                            <span>2021</span><i>&copy;</i><span>Todos os Direitos Reservados.</span>
                        </div>
                    </div>
                    <nav class="t-f-bar-hostlinks">
                        <ul>
                                <li>
                                    <a href="/termos-privacidade.html" >
                                        <span>Pol&#237;tica de Privacidade</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/iniciativas.html" >
                                        <span>Iniciativas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://nonio.net/a-mensagem-nonio/" target=_blank rel=noopener>
                                        <span>A Mensagem N&#243;nio</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>
    </div>
</footer>
<!--[if !IE]> ... FOOTER [constant masterpage block] end ... <![endif]-->

        
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR begin ... <![endif]-->
<aside class="t-overlay-box-mainsidebar">
    <div class="t-ovb-ms-i js-overlay-mainsidebar-content">

        <aside class="t-msb-search">

            <!--[if !IE]> ... SEARCH FORM begin ... <![endif]-->
            <div class="t-msb-search-form">
                <input type="text" data-key="input-search" placeholder="Pesquisar" class="t-msb-search-field-text js-msb-search-field" />
                <button class="t-msb-search-btn-1" aria-label="Pesquisar" data-key="btn-search">
                    <em>Pesquisar</em>
                </button>
            </div>
            <!--[if !IE]> ... SEARCH FORM end ... <![endif]-->

        </aside>

        <aside class="t-msb-meteo"><h6 class="t-grp-title-4"><span>Meteorologia</span></h6><div class="t-msb-meteo-body"><figure class="t-msb-meteo-sky"><img alt="" src="/common/images/meteo/mini/sun.jpg"></figure><strong class="t-msb-meteo-temp-now">20°</strong><span class="t-msb-meteo-temp-min">13°</span><a href="/servicos/meteo.html" class="t-msb-meteo-location"><span>Lisboa</span></a></div></aside>

        <nav role="navigation" class="t-mainmenu js-mainmenu">

                <ul>
                        <li class="">
                            <a href="/ultimas.html" >
                                <span>&#218;ltimas</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/portugal.html" >
                                <span>Portugal</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/portugal/politica.html" >
                                                <span>Pol&#237;tica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/economia.html" >
                                                <span>Economia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/sociedade.html" >
                                                <span>Sociedade</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/cultura.html" >
                                                <span>Cultura</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/mundo.html" >
                                <span>Mundo</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/mundo/tag/europa.html" >
                                                <span>Europa</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/lusofonia.html" >
                                                <span>Lusofonia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/america.html" >
                                                <span>Am&#233;rica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/africa.html" >
                                                <span>&#193;frica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/asia.html" >
                                                <span>&#193;sia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/oceania.html" >
                                                <span>Oce&#226;nia</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/desporto.html" >
                                <span>Desporto</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/desporto/tag/futebol.html" >
                                                <span>Futebol</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/modalidades.html" >
                                                <span>Modalidades</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/resultados.html" >
                                                <span>Resultados e Classifica&#231;&#245;es</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/benfica.html" >
                                                <span>Benfica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/sporting.html" >
                                                <span>Sporting</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/fc-porto.html" >
                                                <span>Porto</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/jogos-em-direto.html" >
                                                <span>Jogos em Direto</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/futuro.html" >
                                <span>Futuro</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/futuro/tag/tecnologia.html" >
                                                <span>Tecnologia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/ciencia.html" >
                                                <span>Ci&#234;ncia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/astronomia.html" >
                                                <span>Astronomia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/inovacao.html" >
                                                <span>Inova&#231;&#227;o</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="/opiniao.html" >
                                <span>Opini&#227;o</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/programas.html" >
                                <span>Programas</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/programacao.html" >
                                                <span>Programa&#231;&#227;o</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programa/noticiarios.html" >
                                                <span>Notici&#225;rios</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programas.html" >
                                                <span>Podcasts</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="https://ligaj.ojogo.pt" target=_blank rel=noopener>
                                <span>LigaJ betway</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/multimedia.html" >
                                <span>Multim&#233;dia</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/tag/tsf-lifestyle.html" >
                                <span>Lifestyle</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://www.tsf.pt/parcerias.html" target=_blank rel=noopener>
                                <span>Parcerias</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                <span>Sons da Hist&#243;ria</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/portugal/transito.html" >
                                <span>Tr&#226;nsito</span>
                            </a>
                        </li>
                </ul>
                            <ul class="t-mainmenu-extra-1">
                        <li >
                            <a href="/servicos/totojogos.html" >
                                <span>Jogos Santa Casa</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/farmacias.html" >
                                <span>Farm&#225;cias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/horoscopo.html" >
                                <span>Hor&#243;scopo</span>
                            </a>
                        </li>
                        <li >
                            <a href="/iniciativas.html" >
                                <span>Iniciativas</span>
                            </a>
                        </li>
                        <li >
                            <a href="/frequencias.html" >
                                <span>Frequ&#234;ncias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/meteo.html" >
                                <span>Meteorologia</span>
                            </a>
                        </li>
                        <li >
                            <a href="/brandstory.html" >
                                <span>Brand Story</span>
                            </a>
                        </li>
                        <li >
                            <a href="https://publicidade.tsf.pt" target=_blank rel=noopener>
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/termos-privacidade.html" >
                                <span>Pol&#237;tica de privacidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/ficha-tecnica.html" >
                                <span>Ficha T&#233;cnica</span>
                            </a>
                        </li>
                        <li >
                            <a href="/contactos.html" >
                                <span>Contactos</span>
                            </a>
                        </li>
<li>
                        <a class="change-consent" style="cursor:pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"><span>Opções de privacidade</span></a>
                    </li>
                </ul>
        </nav>

        <aside class="t-msb-nletter">
            <h6 class="t-grp-title-4">
                <span>Newsletter</span>
            </h6>

            <!--[if !IE]> ... NEWSLETTER FORM begin ... <![endif]-->
            <div class="t-msb-nletter-form js-msb-nletter-form">
                <input type="text" placeholder="Endereço de E-mail" class="t-msb-nletter-field-text js-msb-nletter-field" />
                <button class="t-msb-nletter-btn-1" aria-label="Submeter" data-key="subscribe-newsletter">
                    <em>Subscrever</em>
                </button>
            </div>
            <!--[if !IE]> ... NEWSLETTER FORM end ... <![endif]-->

            <span class="t-loader-nletter" style="display: none;" data-name="nletter-spinner">
                <svg viewBox="25 25 50 50">
                    <circle cx="50" cy="50" r="20" fill="none" stroke-width="2" stroke-miterlimit="10" />
                </svg>
            </span>

            <div class="t-msb-nletter-form-message js-msb-nletter-form-message">
                <span data-name="register-newsletter-error" style="color: red; display: none;"></span>
                <span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span>
            </div>

        </aside>

        <nav class="t-msb-apps">
            <h6 class="t-grp-title-4">
                <span>Siga-nos</span>
            </h6>

            <ul class="t-msb-apps-social">
                <li class="t-social-app-fb">
                    <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                        <i class="t-ico-fb"></i>
                        <em>Facebook</em>
                    </a>
                </li>
                <li class="t-social-app-tw">
                    <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                        <i class="t-ico-tw"></i>
                        <em>Twitter</em>
                    </a>
                </li>
                <li class="t-social-app-insta">
                    <a href=" https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                        <i class="t-ico-insta"></i>
                        <em>Instagram</em>
                    </a>
                </li>
                <li class="t-social-app-feeds">
                    <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                        <i class="t-ico-feeds"></i>
                        <em>Feeds</em>
                    </a>
                </li>
            </ul>

            <ul class="t-msb-apps-links">
                    <li>
                        <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                            <i class="t-ico-appstore"></i>
                            <em>Apple App Store</em>
                        </a>
                    </li>
                                    <li>
                        <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                            <i class="t-ico-gplay"></i>
                            <em>Google Play</em>
                        </a>
                    </li>
            </ul>

        </nav>

    </div>
</aside>
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR end ... <![endif]-->


        
    <!-- AddToAny BEGIN -->
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "pt-PT";
        a2a_config.thanks = { postShare: false };
    </script>
    <script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->
    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.1"></script>
    <script>
        $(function () {
            try { ProcessArticleElements(); } catch (e) { }

            try { tsfSrv.p13n.articles.setAsRead(13587523); } catch (err) { console.log('set-as-read-error: ' + err);}

            if (Community) {
                try { Community.brand("TSF"); Community.track({"feature":"Articles","tags":[],"properties":[]}); } catch (err) { console.log('tracking-error: ' + err); }
            }
            try { tsfSrv.renderMaisPopulares('portugal/politica'); } catch (e) { }
            try { tsfSrv.renderProgramasMaisPopulares(); } catch (e) { }
        });
    </script>


        


<script src="/common/scripts/fingerprint2.min.js"></script>

<script type='application/javascript'>
    !function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
            mpfContainr('V2_76844', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20210419152954', 'src.id': 'TSF' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_76844&isNoScript&src.rand=20210419152954&src.id=TSF' height='0' width='0' style='display: none; visibility: hidden'></iframe>
</noscript>

<script type="text/javascript">
    var onLoadReCaptchaCallback = tsfSrv.sondagem.onLoadReCaptchaCallback;
    ngxCfg.reCaptchaCfg = ngxCfg.reCaptchaCfg || {};
    ngxCfg.reCaptchaCfg.apiKey = '6LfIovUUAAAAADivG0hlXul-mY_TODY25HuihOp8';
</script>

<script src="https://www.google.com/recaptcha/api.js?onload=onLoadReCaptchaCallback&render=explicit"
        async defer>
</script>
            <script type="text/javascript" src="//ws.globalnoticias.pt/barra_files/gmg.top.header.bar.v6.js?v=1.0"></script>
    </ngx-body>
    <!-- Powered by NewsGenX -->
</body>
</html>
