
<!DOCTYPE html>
<html lang="pt-PT" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<link rel="preconnect" crossorigin href="//fonts.googleapis.com">
<link rel="preconnect" crossorigin href="//connect.facebook.net">
<link rel="preconnect" crossorigin href="//cdn.jwplayer.com" />
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//www.googletagmanager.com">
<link rel="preconnect" crossorigin href="//sso.globalnoticias.pt" />
<link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//mas.protecmedia.com">
<link rel="preconnect" crossorigin href="//widget.engageya.com">
<link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    <title>Ventura diz que vai propor apoio de 125 euros &#8243;todos os meses&#8243; de 2023  </title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" />

<link rel="canonical" href="https://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" />


    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="1667886610114099" />
    <meta property="fb:pages" content="174996242665" />
    <meta name="google" content="notranslate" />
        <meta property="ngx:content-id" content="15230096" />
            <link rel="amphtml" href="https://www.tsf.pt/portugal/politica/amp/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" />
        <meta property="og:type" content="article" />
        <meta property="article:section" content="pol&#237;tica" />
        <meta property="article:published_time" content="2022-10-06T21:11:00Z" />
    <meta name="Author" content="Global Media Group" />
    <meta name="description" content="André Ventura acrescentou que o partido vai apresentar como proposta de alteração ao OE2023, para que os subsídios de férias e de Natal estejam isentos de tributação." />
    <meta name="keywords" content="TSF,OE2023,Economia,Portugal,Política,Sociedade,André Ventura,Chega" />
    <meta name="news_keywords" content="TSF,OE2023,Economia,Portugal,Política,Sociedade,André Ventura,Chega" />
    <meta property="article:author" content="https://www.facebook.com/tsfradio/?fref=ts" />
    <meta name="application-name" content="TSF" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tsf.pt/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tsf.pt/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x310.png" />
    <meta property="og:locale" content="pt_PT" />
    <meta property="og:title" content="Ventura diz que vai propor apoio de 125 euros &#8243;todos os meses&#8243; de 2023  " />
    <meta property="og:url" content="https://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" />
    <meta property="og:site_name" content="TSF Rádio Notícias" />
    <meta property="og:description" content="André Ventura acrescentou que o partido vai apresentar como proposta de alteração ao OE2023, para que os subsídios de férias e de Natal estejam isentos de tributação." />
    <link rel="image_src" href="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=0d94ed51-ec7b-4e56-a3bd-f098f33495ce&w=800&h=420&watermark=true&t=20221006211100" />
    <meta property="og:image" content="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=0d94ed51-ec7b-4e56-a3bd-f098f33495ce&w=800&h=420&watermark=true&t=20221006211100" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="420" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="TSF" />
    <meta name="twitter:creator" content="TSF" />
    <meta name="twitter:title" content="Ventura diz que vai propor apoio de 125 euros &#8243;todos os meses&#8243; de 2023  " />
    <meta name="twitter:description" content="André Ventura acrescentou que o partido vai apresentar como proposta de alteração ao OE2023, para que os subsídios de férias e de Natal estejam isentos de tributação." />
    <meta name="twitter:image" content="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=0d94ed51-ec7b-4e56-a3bd-f098f33495ce&w=800&h=420&watermark=true&t=20221006211100" />
    <link rel="icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-128.png" sizes="128x128" />

    <!-- FONTS -->
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "TSF Rádio",
  "url": "https://www.tsf.pt",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/tsfradio",
    "https://twitter.com/TSFRadio"
  ]
}</script>
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "@id": "https://www.tsf.pt",
  "name": "TSF",
  "url": "https://www.tsf.pt",
  "alternateName": "TSF Rádio",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tsf.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script>

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Ventura diz que vai propor apoio de 125 euros \"todos os meses\" de 2023  ",
  "url": "https://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html",
  "headline": "Ventura diz que vai propor apoio de 125 euros \"todos os meses\" de 2023  ",
  "description": "André Ventura acrescentou que o partido vai apresentar como proposta de alteração ao OE2023, para que os subsídios de férias e de Natal estejam isentos de tributação.",
  "articleSection": "Política",
  "dateModified": "2022-10-06T20:11:00+01:00",
  "datePublished": "2022-10-06T20:11:00+01:00",
  "image": {
    "@type": "ImageObject",
    "caption": "André Ventura",
    "producer": "Manuel de Almeida/Lusa",
    "url": "https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=0d94ed51-ec7b-4e56-a3bd-f098f33495ce"
  },
  "mainEntityOfPage": "https://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html",
  "publisher": {
    "@type": "Organization",
    "name": "TSF Rádio",
    "url": "https://www.tsf.pt",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/tsfradio",
      "https://twitter.com/TSFRadio"
    ]
  },
  "author": "Lusa",
  "isAccessibleForFree": true
}</script>

    

    <link href="/common/bundles/tsf-css-core.css?v=X1ZVpWL_2GCAOIzCtY-dfGiLJ6pWZvsM9MLYzo6udRY1--v-3.01" rel="stylesheet" type="text/css" />

    

    <script>
        var ngxCfg = {};
    </script>

    <!--[if lt IE 9]>
    <script src="/bundles/tsf-js-html5shiv.js?v=ewRvCezKPlxARFEFUfcAI71iX-iO8z_Srqmd9xrEY6w1--v-3.01" ></script>

    <![endif]-->
    <script src="/bundles/tsf-js-core.js?v=K2R-37iNbELmTd5qKlu1Xc90gsCcWwJGMsSw7toGkCM1--v-3.01" ></script>

    
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script>
<script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script>

<script>
    // Inicializa el conector con MAS
    var MASStatsMgr = new Iter2MAS().initialize({
        piwikUrl: "https://mas.protecmedia.com/endpoint",
        siteId: "21TC0WEVQ4MLQ",
        pageType: "mainSection",
        searchPrefix: "",
        uid: ""
    });

    // Manda un hit de tipo pageView
    MASStatsMgr.sendVisitHit();

    // Gestor de notificaciones web push
    ITER.WPN.initialize("https://mas.protecmedia.com", "21TC0WEVQ4MLQ", "956490708682", "https://www.tsf.pt/firebase-messaging-sw.js");
</script>

<script src="https://mas.protecmedia.com/qapcore.js"></script>
    <script src="/bundles/tsf-js-master.js?v=7SlSLNaoc_Mw10MHpb6-WoEwWrLwVnrezNPFxh-zbNo1--v-3.01" ></script>


    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <script src="https://ws.globalnoticias.pt/js/json-poll-api-proxy.js"></script>
    <!-- jwplayer 8-->
    <script src="https://cdn.jwplayer.com/libraries/KDWDJGd0.js"></script>

    <script>
    //insurads

    var __iads_script = "9ZWIXEQ0T";
    function iads() {
        var c = Cookies.getJSON('_gmg_insurads');
        if (typeof c == 'undefined') {
            $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                return $.getJSON("https://www.tsf.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
            }).then(function (res) {
                if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                    return true;
                }
                return false;
            }).then(function (match) {
                if (match) {
                    Cookies.set('_gmg_insurads', {
                        d: 'true'
                    });
                    _iads()

                    return true;
                } else {
                    Cookies.set('_gmg_insurads', {
                        d: 'false'
                    });
                    return false;
                }
            }).done(
                function (con) { }
            );
        } else {
            if (c.d == 'true') _iads();
        }
    }
    function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

    iads();

</script>
    <!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NS95NZC');
</script>
<!-- End Google Tag Manager -->

    

<!-- Gigya SDK -->
<script src="/common/scripts/gigya/kc/keycloak.js"></script>
<script src="/common/scripts/gigya/kc/store.js"></script>
<script src="/common/scripts/gigya/kc/lodash.js"></script>
<script src="/common/scripts/gigya/kc/user_account.js" type="text/javascript"></script>
<script src="/common/scripts/gigya/kc/gigya_iw.js" type="text/javascript"></script>
<script src="/common/scripts/gigya/gy.js?v=1.1" type="text/javascript"></script>
<!-- Gigya SDK -->

<!-- Clavi Scripts -->
<script>
    function dataLayerPush(evtString, evtName) {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            'Author': 'Lusa',
            'topico': 'oe2023,economia,portugal,politica,sociedade,andre-ventura,chega',
            'PublishDate': '2022-10-06T21:11:00Z',
            'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
            'Logged': evtString,
            'type': 'aberto',
'formato': 'reportagens,multimédia',            'event': evtName
            });
        }
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/tsf/cg/content.js?v=1.0"></script>
<!-- End Clavi Scripts -->

<!-- Start GPT Async Tag -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var topo;
</script>
<script type='text/javascript'>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</script>
<!-- End GPT Async Tag -->
    

        <!-- Clavi Scripts -->
        <script>cg();</script>
        <!-- End Clavi Scripts -->


    <script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script>
<script>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</script>

</head>
<body class="t-body-article">
    <!-- [v: 1.1.3.9] -->
    <ngx-player id="radio_player"></ngx-player>
    <ngx-body>

        <!-- Skip to main page content -->
        <a href="#mainPageContent" class="t-accessibility-link">Saltar para conteúdo da página</a>

        <style>
    @charset 'ISO-8859-1';.gmg-remote-header-1,.gmg-remote-header-1 *{box-sizing:border-box}.globalmediaheader-l a,.globalmediaheader-r a.globalmediaheader-btn-1 span{-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-ms-transition:.5s ease-in-out;-o-transition:.5s ease-in-out}.gmg-remote-header-1{width:100%;height:40px;background:#2a2a2a;clear:both;font-size:11px;font-family:'Titillium Web',sans-serif;line-height:1.3}.globalmediaheader-wrapper{position:relative;min-width:320px;max-width:100%;height:40px;margin:0 15px}.globalmediaheader-logo{width:34px;height:40px;float:left}.globalmediaheader-logo a{display:block;width:34px;height:40px;padding-left:0}.globalmediaheader-logo img{display:block;width:27px;height:40px;border:0}.globalmediaheader-l{position:absolute;top:0;left:34px;height:29px;padding-top:13px;overflow:hidden;font-family:'Titillium Web',Arial,Helvetica,sans-serif;font-size:12px;letter-spacing:-.15px;font-weight:700}.globalmediaheader-l a{text-decoration:none;color:#a9a9a9;transition:.5s ease-in-out;-webkit-font-smoothing:auto!important}.globalmediaheader-l a:hover{text-decoration:none;color:#fff}.globalmediaheader-wrapper ul{display:inline-block;margin:0;padding:0;white-space:nowrap}.globalmediaheader-wrapper ul li{list-style-type:none;display:inline;border-left:solid 1px #393939;padding-left:4px;padding-right:.6px;color:#a9a9a9}.globalmediaheader-wrapper ul li:first-child{border-left:none;padding-left:4px;padding-right:.6px}.globalmediaheader-r{position:absolute;top:0;right:0;height:40px;padding:0 0 0 17px;font-size:0;white-space:nowrap;background:#2a2a2a;background:-moz-linear-gradient(left,rgba(42,42,42,0) 0,#2a2a2a 8%,#2a2a2a 100%);background:-webkit-linear-gradient(left,rgba(42,42,42,0) 0,#2a2a2a 8%,#2a2a2a 100%);background:linear-gradient(to right,rgba(42,42,42,0) 0,#2a2a2a 8%,#2a2a2a 100%)}.globalmediaheader-r a.globalmediaheader-btn-1 span,.globalmediaheader-r a.globalmediaheader-btn-2 span{display:inline-block;vertical-align:top;height:22px;border-radius:2px;padding-top:4px;text-align:center;font-family:klavika-regular-webfont,'Titillium Web',Arial,Helvetica,sans-serif;text-transform:uppercase;font-size:11px;text-decoration:none;-webkit-font-smoothing:auto!important}.globalmediaheader-r a{display:inline-block;vertical-align:top;height:22px;margin-right:7px;border-top:9px solid transparent}.globalmediaheader-r a:last-child{margin-right:5px}.globalmediaheader-r a.globalmediaheader-btn-1 span{padding-left:10px;padding-right:10px;background:#3d3e3e;color:#ececec;transition:.5s ease-in-out}.globalmediaheader-r a.globalmediaheader-btn-1 span:hover{color:#fff;background:#000}.globalmediaheader-r a.btn-radio span{transition:unset;background:#ececec;color:#3d3e3e}.globalmediaheader-r a.btn-radio span:hover{color:#fff;background:#000}.globalmediaheader-r a.btn-assinar span{transition:unset;background:#00a7e0;color:#fff}.globalmediaheader-r a.btn-assinar span:hover{color:#fff;background:#0069a6}.globalmediaheader-r a.globalmediaheader-btn-2 span{padding-left:29px;padding-right:8px;color:#ececec;-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-ms-transition:.5s ease-in-out;-o-transition:.5s ease-in-out;transition:.5s ease-in-out;background:url(/common/css/gmg_header_bar_imgs/gmgHeaderPlay.png) 8px no-repeat #3d3e3e}.globalmediaheader-r a.globalmediaheader-btn-2:hover span{color:#fff;background:url(/common/css/gmg_header_bar_imgs/gmgHeaderPlay.png) 8px no-repeat #000}@media only screen and (max-width:767px){.globalmediaheader-l{display:none}.globalmediaheader-r a:first-child~a,.globalmediaheader-r a:nth-child(n){display:inline-block!important}}@media (min-width:320px) and (max-width:375px){.globalmediaheader-wrapper{min-width:300px}.globalmediaheader-r a:first-child~a,.globalmediaheader-r a:nth-child(2){display:inline-block!important}}
</style>
    <div class="gmg-remote-header-1">
        <div id="GMG_wrapperElm" class="globalmediaheader-wrapper">
            <div id="GMG_logoElm" class="globalmediaheader-logo">
                <a href="http://www.globalmediagroup.pt/?referrer=HeaderGMG" rel="noopener" target="_blank">
                    <img src="/common/css/gmg_header_bar_imgs/logo_GMG.png" alt="Global Media" />
                </a>
            </div>
            <div id="GMG_brandsElm" class="globalmediaheader-l">
                <ul>
                        <li><a href="https://www.jn.pt/?referrer=HeaderGMG&amp;utm_source=tsf&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>JN</a></li>
                        <li><a href="https://www.dn.pt/?referrer=HeaderGMG&amp;utm_source=tsf&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>DN</a></li>
                        <li><a href="https://www.tsf.pt/?referrer=HeaderGMG&amp;utm_source=tsf&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>TSF</a></li>
                        <li><a href="https://www.dinheirovivo.pt/?referrer=HeaderGMG&amp;utm_source=tsf&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>Dinheiro Vivo</a></li>
                        <li><a href="https://www.ojogo.pt/?referrer=HeaderGMG&amp;utm_source=tsf&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>O Jogo</a></li>
                        <li><a href="https://www.motor24.pt/?referrer=HeaderGMG&amp;utm_source=tsf&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>Motor 24</a></li>
                        <li><a href="https://menshealth.pt/?referrer=HeaderGMG&amp;utm_source=tsf&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>Men&#39;s Health</a></li>
                        <li><a href="https://womenshealth.pt/?referrer=HeaderGMG&amp;utm_source=tsf&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>Women&#39;s Health</a></li>
                        <li><a href="https://www.evasoes.pt/?referrer=HeaderGMG&amp;utm_source=tsf&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>Evas&#245;es</a></li>
                        <li><a href="https://www.voltaaomundo.pt/?referrer=HeaderGMG&amp;utm_source=tsf&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>Volta ao Mundo</a></li>
                        <li><a href="https://www.noticiasmagazine.pt/?referrer=HeaderGMG&amp;utm_source=tsf&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>NM</a></li>
                        <li><a href="https://www.n-tv.pt/?referrer=HeaderGMG&amp;utm_source=tsf&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>N-TV</a></li>
                        <li><a href="https://www.delas.pt/?referrer=HeaderGMG&amp;utm_source=tsf&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>Delas</a></li>
                        <li><a href="https://www.gridigital.pt/?referrer=HeaderGMG&amp;utm_source=tsf&amp;utm_medium=headergmg"  rel="noopener" target=&quot;_blank&quot;>GRI</a></li>
                </ul>
            </div>
            <div id="GMG_buttonsElm" class="globalmediaheader-r">
                    <a href="https://grupobel.pt/pt/grupo-bel/"  rel="noopener" target=&quot;_blank&quot; class="globalmediaheader-btn-1 "><span>Grupo BEL</span></a>
                    <a href="https://classificados.jn.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot; class="globalmediaheader-btn-1 "><span>Classificados</span></a>
                    <a href="https://www.quiosquegm.pt/ePaper/"  rel="noopener" target=&quot;_blank&quot; class="globalmediaheader-btn-1 "><span>Assinar</span></a>
            </div>
        </div>
    </div>


        <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NS95NZC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
        <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '.RpKiCsIB9HUQZILrT3JqscP.Mg8A0wcrGFXb.rw_h..47';
    var pp_gemius_extraparameters = new Array('gA=portugal/politica');

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

<div id="layer">
    <script>
        googletag.cmd.push(function () {
            googletag.display('layer');
        });
    </script>
</div>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=1667886610114099&autoLogAppEvents=1" nonce="dYz3FwUP"></script>


        <aside role="complementary" class="t-pubbox-bb-2 t-pub-hidden js-pub-top-billboard">
    <div class="t-pubbox-i">
      <div class="t-pubbox-i-i">
        <script type='text/javascript'>
              googletag.cmd.push(function () {googletag.display('billboard');});
        </script>   
        <div id='billboard'></div>
        <em class="t-pubbox-stamp"></em>
      </div>
    </div>
</aside>
        
<!--[if !IE]> ... HEADER [constant masterpage block] begin ... <![endif]-->
<header role="banner" itemscope itemtype="http://schema.org/WPHeader" class="t-header js-site-header">
    <div class="t-header-primary">
        <div class="t-header-primary-i">

            <div class="t-header-mainsidebar-toggle js-mainsidebar-toggle">
                <em>Menu</em>
            </div>

            <h2 class="t-header-brand js-header-brand">
                <a href="/" aria-label="Página inicial" class="t-brand-tsf-white">
                    <em>TSF - Página inicial</em>
                </a>
            </h2>

                <div class="t-header-sectiondrawers js-header-sectiondrawers">

                    <nav role="navigation" class="t-hsd-items js-hsd-items">
                        <!--[if !IE]>
                          [TO DEV]: The interface will associate the index of 'js-hsd-btn' buttons with the sequence of 'js-hsd-drawer' containers.
                        <![endif]-->
                        <ul>
                                <li>
                                    <a href="/portugal.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Portugal</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/mundo.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Mundo</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/programa/noticiarios.html" class="t-hsd-item-btn " >
                                        <span>Notici&#225;rios</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/desporto.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Desporto</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/futuro.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Futuro</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/programas.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Programas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/mais-vistas.html" class="t-hsd-item-btn " >
                                        <span>Mais Vistas</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/portugal.html">
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/portugal/politica.html">
                                                        <span>Pol&#237;tica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/economia.html">
                                                        <span>Economia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/sociedade.html">
                                                        <span>Sociedade</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/cultura.html">
                                                        <span>Cultura</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=0d94ed51-ec7b-4e56-a3bd-f098f33495ce&amp;w=240&amp;h=135&amp;t=20221006110221" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Ventura diz que vai propor apoio de 125 euros &quot;todos os meses&quot; de 2023  </span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/tap-desiste-de-carros-topo-de-gama-empresa-portuguesa-com-semana-de-quatro-dias-e-outros-destaques-tsf-15230061.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=82e4091e-08f2-4d44-9fbc-94e6776b56b3&amp;w=240&amp;h=135&amp;t=20221006110221" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/tap-desiste-de-carros-topo-de-gama-empresa-portuguesa-com-semana-de-quatro-dias-e-outros-destaques-tsf-15230061.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>TAP desiste de carros topo de gama, empresa portuguesa com semana de quatro dias e outros destaques TSF</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/economia/banca-insiste-no-convite-ao-endividamento-numa-altura-sensivel-15229997.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=283ef0fa-2b3c-4e2f-9335-cf94f46bd271&amp;w=240&amp;h=135&amp;t=20221006110221" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/economia/banca-insiste-no-convite-ao-endividamento-numa-altura-sensivel-15229997.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Banca insiste no &quot;convite ao endividamento&quot; numa altura &quot;sens&#237;vel&quot;</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/politica/marcelo-defende-regimes-excecionais-na-ue-para-lidar-com-custos-da-guerra-na-ucrania-15229875.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=b3551fb7-5a0d-49aa-8cd7-aae0c6c02e7d&amp;w=240&amp;h=135&amp;t=20221006110221" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/politica/marcelo-defende-regimes-excecionais-na-ue-para-lidar-com-custos-da-guerra-na-ucrania-15229875.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Marcelo defende &quot;regimes excecionais&quot; na UE para lidar com custos da guerra na Ucr&#226;nia</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/mundo.html">
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/mundo/tag/europa.html">
                                                        <span>Europa</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/lusofonia.html">
                                                        <span>Lusofonia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/america.html">
                                                        <span>Am&#233;rica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/africa.html">
                                                        <span>&#193;frica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/asia.html">
                                                        <span>&#193;sia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/oceania.html">
                                                        <span>Oce&#226;nia</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/um-continente-unido-comunidade-politica-europeia-condena-agressao-a-ucrania-15230453.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=eb011e07-eae6-47cd-af06-2efcd61ce9d0&amp;w=240&amp;h=135&amp;t=20221006110421" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/um-continente-unido-comunidade-politica-europeia-condena-agressao-a-ucrania-15230453.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&quot;Um continente unido.&quot; Comunidade Pol&#237;tica Europeia condena agress&#227;o &#224; Ucr&#226;nia</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/marcelo-anuncia-proxima-reuniao-do-grupo-de-arraiolos-no-porto-15229606.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=3935d543-cd20-4c08-b411-475084401767&amp;w=240&amp;h=135&amp;t=20221006110421" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/marcelo-anuncia-proxima-reuniao-do-grupo-de-arraiolos-no-porto-15229606.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Marcelo anuncia pr&#243;xima reuni&#227;o do Grupo de Arraiolos no Porto</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/diretora-do-fmi-avisa-que-situacao-economica-ainda-vai-piorar-antes-de-melhorar-15229332.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=fcaafaf7-7514-4995-adf9-a07fd300ed3a&amp;w=240&amp;h=135&amp;t=20221006110421" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/diretora-do-fmi-avisa-que-situacao-economica-ainda-vai-piorar-antes-de-melhorar-15229332.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Diretora do FMI avisa que situa&#231;&#227;o econ&#243;mica &quot;ainda vai piorar antes de melhorar&quot;</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/costa-quer-resposta-comum-da-ue-para-crise-dos-precos-da-energia-15228725.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=9004381f-268f-493d-a6a7-b949a7a12c3c&amp;w=240&amp;h=135&amp;t=20221006110421" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/costa-quer-resposta-comum-da-ue-para-crise-dos-precos-da-energia-15228725.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&quot;De lay-off para lay-on.&quot; Costa quer &quot;resposta comum&quot; da UE para evitar &quot;erros&quot; do passado na energia</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/desporto.html">
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/desporto/resultados.html">
                                                        <span>Resultados e Classifica&#231;&#245;es</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/futebol.html">
                                                        <span>Futebol</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/modalidades.html">
                                                        <span>Modalidades</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/jogos-em-direto.html">
                                                        <span>Jogos em Direto</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/resumos.html">
                                                        <span>V&#237;deos</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/portugal-apura-se-para-segundo-play-off-de-qualificacao-para-mundial-feminino-15229975.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=85591051-c12e-4b56-b9f1-2ef4dff817b6&amp;w=240&amp;h=135&amp;t=20221006110026" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/portugal-apura-se-para-segundo-play-off-de-qualificacao-para-mundial-feminino-15229975.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Portugal apura-se para segundo &#39;play-off&#39; de qualifica&#231;&#227;o para Mundial feminino</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/malmo-union-berlim-interrompido-por-disturbios-dos-adeptos-alemaes-nas-bancadas-15229905.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=b522b989-f683-4e99-a918-2c1fd3ddabbd&amp;w=240&amp;h=135&amp;t=20221006110026" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/malmo-union-berlim-interrompido-por-disturbios-dos-adeptos-alemaes-nas-bancadas-15229905.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Malm&#246;-Union Berlim interrompido por dist&#250;rbios dos adeptos alem&#227;es nas bancadas</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/conheca-os-onzes-de-braga-e-saint-gilloise-15229122.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=d98b61cd-bdc8-4f2d-a636-e5f12b450443&amp;w=240&amp;h=135&amp;t=20221006110026" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/conheca-os-onzes-de-braga-e-saint-gilloise-15229122.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Mesmo est&#225;dio, outras equipas e filme id&#234;ntico. SC Braga sofre no final e perde com o Saint-Gilloise</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/qatar-2022-o-ultimo-mundial-de-messi-seguramente-que-sim-15229273.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=74942167-cc9c-4cb7-8ff3-fd25ebf815c1&amp;w=240&amp;h=135&amp;t=20221006110026" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/qatar-2022-o-ultimo-mundial-de-messi-seguramente-que-sim-15229273.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Qatar 2022 &#233; o &#250;ltimo Mundial de Messi? &quot;Seguramente que sim&quot;</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/futuro.html">
                                                    <span>Futuro</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/futuro/tag/tecnologia.html">
                                                        <span>Tecnologia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/ciencia.html">
                                                        <span>Ci&#234;ncia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/astronomia.html">
                                                        <span>Astronomia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/inovacao.html">
                                                        <span>Inova&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/twitter-aceita-proposta-de-elon-musk-para-comprar-rede-social-por-44-mil-milhoes-de-dolares-15225019.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=18a67a3f-382f-409a-8af7-309a1b52b588&amp;w=240&amp;h=135&amp;t=20221006110025" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/twitter-aceita-proposta-de-elon-musk-para-comprar-rede-social-por-44-mil-milhoes-de-dolares-15225019.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Twitter aceita proposta de Elon Musk para comprar rede social por 44 mil milh&#245;es de d&#243;lares</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/meti-vai-enviar-mensagem-para-o-espaco-a-procura-de-vida-inteligente-15221985.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=979aaae4-4b01-4314-964b-d8081cc20dbe&amp;w=240&amp;h=135&amp;t=20221006110025" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/meti-vai-enviar-mensagem-para-o-espaco-a-procura-de-vida-inteligente-15221985.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>METI vai enviar mensagem para o Espa&#231;o &#224; procura de vida inteligente</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/goticulas-de-agua-guardam-ingrediente-secreto-para-a-origem-da-vida-15221534.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=b3b15a49-867a-4951-bc8c-2d72d2de21b6&amp;w=240&amp;h=135&amp;t=20221006110025" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/goticulas-de-agua-guardam-ingrediente-secreto-para-a-origem-da-vida-15221534.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Got&#237;culas de &#225;gua guardam &quot;ingrediente secreto&quot; para a origem da vida</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/bruce-willis-vendeu-direitos-de-imagem-a-empresa-de-deepfake-e-ja-aparece-em-anuncio-russo-15211986.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=4729e145-8822-4f29-b855-094029e0cebc&amp;w=240&amp;h=135&amp;t=20221006110025" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/bruce-willis-vendeu-direitos-de-imagem-a-empresa-de-deepfake-e-ja-aparece-em-anuncio-russo-15211986.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Bruce Willis vendeu direitos de imagem a empresa de deepfake e j&#225; aparece em an&#250;ncio russo</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/programas.html">
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/programas.html">
                                                        <span>Podcasts</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programacao.html">
                                                        <span>Programa&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programa/noticiarios.html">
                                                        <span>Notici&#225;rios</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                <div class="t-gc5-aside-1" data-name="top-menu-program-tops"></div>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/pt2030---perguntas-com-resposta/emissao/no-antecipar-e-que-esta-o-ganho-pre-candidatura-fundamental-ou-opcional-15230184.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=210&h=210" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=PT2030+-+Perguntas+com+Resposta&amp;w=210&amp;h=210&amp;t=20221006110032" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/pt2030---perguntas-com-resposta/emissao/no-antecipar-e-que-esta-o-ganho-pre-candidatura-fundamental-ou-opcional-15230184.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>No antecipar &#233; que est&#225; o ganho? Pr&#233;-candidatura: fundamental ou opcional?</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/boa-vida/emissao/a-enologa-marta-casanova-e-a-feira-grandes-escolhas-vinhos-e-sabores-15228030.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=210&h=210" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=Boa+Vida&amp;w=210&amp;h=210&amp;t=20221006110032" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/boa-vida/emissao/a-enologa-marta-casanova-e-a-feira-grandes-escolhas-vinhos-e-sabores-15228030.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>A en&#243;loga Marta Casanova e a Feira Grandes Escolhas Vinhos e Sabores</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/brasil-2022---a-caminho-do-planalto/emissao/ao-brasil-com-amor-uma-carta-ao-pais-de-jamil-chade-e-juliana-monteiro-15230214.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=210&h=210" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=Brasil+2022+-+A+Caminho+do+Planalto&amp;w=210&amp;h=210&amp;t=20221006110032" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/brasil-2022---a-caminho-do-planalto/emissao/ao-brasil-com-amor-uma-carta-ao-pais-de-jamil-chade-e-juliana-monteiro-15230214.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&quot;Ao Brasil com Amor&quot;, uma carta ao pa&#237;s de Jamil Chade e Juliana Monteiro</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                </div>

            <div class="t-header-funcs js-header-funcs">

                    <div class="t-hf-item t-hf-item-search">
                        <span aria-label="Pesquisar" class="t-hf-btn js-searchbar-toggle">
                            <i class="t-ico-search"></i>
                            <span>Pesquisar</span>
                        </span>
                    </div>

                    <!-- User IS NOT logged in -->
                    <div class="t-hf-item gy-show-if-logged-out">
                        <a href="javascript:void(0);" aria-label="Login" class="t-hf-btn">
                            <i class="t-ico-user gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-RegistrationLogin" data-enabled-providers="facebook,googleplus" data-lang="pt" style="white-space: nowrap;"></i>
                            <span id="gigyaScreenSetLogin" class="t-uacc-link">Login</span>
                        </a>
                    </div>
                    <!-- User IS logged in -->
                    <div class="t-hf-item t-hf-item-loggedin t-hf-item-txt gy-show-if-logged-in">
                        <span aria-label="Menu de utilizador" class="t-hf-btn js-useraccount-toggle">
                            <img alt="" class="t-ico-user" id="gigyaPhotoURL" />
                            <span id="gigyaName"></span>
                        </span>
                        <aside class="t-hf-btn-dd js-useraccount-dd">
                            <div class="t-hf-btn-dd-i">
                                <div class="t-hf-btn-dd-body">
                                    <!--[if !IE]> ... USER ACCOUNT LINKS begin ... <![endif]-->
                                    <nav class="t-hf-btn-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="javascript:void(0);">
                                                    <span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </nav>
                                    <div class="t-hf-btn-uacc-logout">
                                        <a class="t-hf-btn-uacc-logout-action gy-click-logout" href="javascript:void(0);">
                                            <span>Terminar Sessão</span>
                                        </a>
                                    </div>
                                    <!--[if !IE]> ... USER ACCOUNT LINKS end ... <![endif]-->
                                </div>
                            </div>
                        </aside>
                    </div>

                <div class="t-hf-item t-hf-item-play t-hf-item-txt">

                    <!-- Btn to launch the player -->
                    <a href="javascript:void(0);" data-key="play-audio" aria-label="Rádio em Directo" class="t-hf-btn">
                        <i class="t-ico-play"></i>
                        <span>Ouvir em Direto</span>
                        <span>Em Direto</span>
                    </a>
                    <div id="site_radio_player"></div>
                </div>

            </div>

        </div>
    </div>
</header>
<!--[if !IE]> ... HEADER [constant masterpage block] end ... <![endif]-->

        <main id="mainPageContent" role="main" aria-label="Conteúdo da página" class="t-main js-main">


<!--[if !IE]> ... SEARCH BAR begin ... <![endif]-->
            <aside class="t-searchbar js-searchbar-box">
                <div class="t-sb-i">
                    <div class="t-sb-form">
                        <div class="t-sb-form-i">
                            <input type="text" data-key="input-search" placeholder="Pesquise por artigos, programas ou podcasts..." class="t-sb-field-text js-searchbar-field" />
                            <button class="t-sb-btn-1" aria-label="Pesquisar" data-key="btn-search">
                                <em>Pesquisar</em>
                            </button>
                            <span class="t-sb-btn-2 js-searchbar-toggle" aria-label="Fechar">
                                <em>Fechar</em>
                            </span>
                        </div>
                    </div>
                </div>
            </aside>
<!--[if !IE]> ... SEARCH BAR end ... <![endif]-->

            


<article rel="detalhe-artigo" class="t-article-frame-1"><aside role="complementary" class="t-article-path-1"><ul><li class="t-ap-home"><a href="/"><span>Início</span></a></li><li><a href="/tag/oe2023.html">OE2023</a></li></ul></aside><header class="t-article-head-1"><div class="t-ah-i"><h1 rel="headline" class="t-ah-title"><span>Ventura diz que vai propor apoio de 125 euros "todos os meses" de 2023  </span></h1><div class="t-ah-desc"><p>André Ventura acrescentou que o partido vai apresentar como proposta de alteração ao OE2023, para que os subsídios de férias e de Natal estejam isentos de tributação.</p></div></div></header><div class="t-article-body-1"><div class="t-ab-i"><div class="t-ab-content js-sshow-sidebar-1-ref-content"><div class="t-abc-i"><div class="t-abc-i-i js-article-content-rm-full js-sshow-sidebar-1-ref-content-full"><aside class="t-a-head-1 js-article-content-head"><aside class="t-a-multimedia-1"><figure rel="img-artigo"><img data-ngx-name="image" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=800&amp;h=450" alt="André Ventura" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=0d94ed51-ec7b-4e56-a3bd-f098f33495ce&amp;w=800&amp;h=450&amp;t=20221006201114" data-hires-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=0d94ed51-ec7b-4e56-a3bd-f098f33495ce&amp;t=20221006201114"><figcaption><p data-ngx-name="caption">André Ventura</p><p data-ngx-name="author">© Manuel de Almeida/Lusa</p></figcaption></figure></aside></aside><aside class="t-a-info-1 js-article-content-info"><div class="t-a-info-authoring"><div class="t-a-info-author"><em>Por</em><span class="t-a-info-author-name">Lusa</span></div><div class="t-a-info-pubtime"><time datetime="2022-10-06 21:11" content="2022-10-06 21:11">06 Outubro, 2022 • 21:11</time></div></div><div class="t-a-info-share"><h6 class="t-grp-title-5"><span>Partilhar</span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Ventura diz que vai propor apoio de 125 euros &quot;todos os meses&quot; de 2023  &amp;url=https://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li class="t-ac-app-mail"><a href="mailto:?Subject=Artigo TSF&amp;body=Ventura diz que vai propor apoio de 125 euros &quot;todos os meses&quot; de 2023  %0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></div><div class="t-a-info-share-comment"><ul class="t-a-social-comp-1"><li class="t-ac-app-comment"><a href="javascript:;" aria-label="Comentar"><i class="t-ico-comment"></i><em>Comentar</em></a></li></ul></div></aside><p>O líder do Chega disse esta quinta-feira que vai propor que o apoio de 125 euros previsto pelo Governo seja prolongado durante todos os meses próximo ano e que esteja isento de tributação.</p><p>Em conferência de imprensa na Assembleia da República, André Ventura disse que o Chega propões, no âmbito da discussão da proposta de Orçamento do Estado para 2023, que o apoio de 125 euros que vai ser atribuído este mês esteja isento de tributação.</p><aside class="t-pubbox-ct-1 js-pubinread"><div class="t-pubbox-ct-1-i"><div id="inread"><script>
                        googletag.cmd.push(function() { googletag.display('inread');});
                      </script></div><em class="t-pubbox-ct-1-stamp"></em></div></aside><p>Na sequência de um pedido de clarificação de um jornalista, uma vez que o Ministério das Finanças já tinha anunciado que o apoio não seria tributado, Ventura respondeu: "Como nós propomos que esses 125 euros não fiquem confinados a um mês, mas sejam alargados ao próximo ano todo, o que propomos é que, se o Governo aceitar - não sabemos ainda se vai ou não, tem havido sinais contraditórios - mantenha a não tributação deste valor."</p><aside class="t-a-audioplayer-1"><div class="player-container" id="audio_player_4"><div class="player-controller paused"><div class="player-animation"></div></div><div class="player-information"><div class="volume-controller"><input class="input-volume" type="range" max="100" value="80" min="0" step="1"><span class="mute"><img src="/common/images/player/sound.svg" alt=""><img src="/common/images/player/mute.svg" alt="" class="hide"></span></div><p class="message">Ouça as declarações de André Ventura</p><div class="equalizer"></div><div class="timeline"><input class="progress" type="range" min="0" max="0" value="0" style="--min: 0;--max: 100;--val: 0;"><div class="buffer"></div><span class="current">00:00</span><span class="end">00:00</span></div></div><div class="player"><div id="multimedia_content_4" data-pub="true" other-pub-audio="true" data-autoplay="false" data-type="audio" file="https://www.tsf.pt/stream/audio/2022/10/noticias/06/ventura_125_euros.mp3" seccao="/portugal/politica" vpTags="oe2023,economia,portugal,politica,sociedade,andre-ventura,chega"></div></div></div></aside><div class="mrec-status">
    <div class="mrec-content">
        <div id="centro1">
                <script>googletag.cmd.push(function () { googletag.display('centro1'); });</script>
        </div>
    </div>
</div>
<p>O presidente do Chega acrescentou que o partido vai apresentar como proposta de alteração ao Orçamento do Estado para 2023 (OE2023), que apenas vai ser conhecido na segunda-feira, para que os subsídios de férias e de Natal estejam isentos de tributação, assim como uma atualização dos escalões do IRS que não seja "uma mexida profunda", pelas implicações que teria no Produto Interno Bruto (PIB).</p><aside class="t-a-subscribe-1 js-contentcollapse-root" data-type="box-newsletter-detail" data-name="newsletter-capping"><span title="Fechar" class="t-contentcollapse-btn js-contentcollapse-toggle"><em>Fechar</em></span><header><h6><span>Subscrever newsletter</span></h6></header><div class="t-a-subscribe-body"><div class="t-a-subscribe-form js-a-subscribe-form"><p>
                    Subscreva a nossa newsletter e tenha as notícias no seu e-mail todos os dias
                  </p><input type="text" placeholder="Endereço de e-mail" class="t-a-subscribe-field-text js-a-subscribe-field"><button class="t-a-subscribe-btn-1" aria-label="Subscrever" data-key="send-page-subscribe-newsletter"><em>Subscrever</em></button></div></div></aside><p>Ventura não concretizou a proposta de atualização dos escalões do IRS, mas defendeu que "haja neutralidade fiscal" e que os aumentos salariais do próximo ano "não sejam engolidos pela carga fiscal".</p><div class="mrec-status">
    <div class="mrec-content">
        <div id="centro2">
                <script>googletag.cmd.push(function () { googletag.display('centro2'); });</script>
        </div>
    </div>
</div>
<p>As duas propostas, continuou, vão possibilitar uma "atribuição mais direta de dinheiro às famílias", por não haver tributação dos subsídios de Natal e férias, enquanto a atualização dos escalões, que "tem um nível de impacto orçamental menor do que uma total reforma", acaba por ser, na opinião do líder do Chega, "mais direta em termos de atribuir rendimento".</p><p>No entanto, advertiu, o executivo liderado pelo socialista António Costa "tem de fazer um profundo investimento na atualização fiscal".</p><div class="mrec-status">
    <div class="mrec-content">
        <div id="centro3">
                <script>googletag.cmd.push(function () { googletag.display('centro3'); });</script>
        </div>
    </div>
</div>
<p>O Chega também vai apresentar uma proposta para redução do valor a pagar nas portagens, em especial no Algarve, e outra para isenção de IVA para os bens essenciais, visando mitigar os efeitos da inflação.</p></div></div><footer class="t-abc-footer"><aside class="t-abc-footer-share"><h6 class="t-grp-title-5"><span>Partilhar </span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Ventura diz que vai propor apoio de 125 euros &quot;todos os meses&quot; de 2023  &amp;url=https://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li><a href="mailto:?Subject=Artigo TSF&amp;body=Ventura diz que vai propor apoio de 125 euros &quot;todos os meses&quot; de 2023  %0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></aside><aside role="complementary" class="t-abc-footer-comments"><div class="t-abc-footer-comments-head"><h6 class="t-grp-title-1"><span>Comentários</span></h6></div><div><div class="fb-comments" data-href="https://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div></aside></footer></div><aside role="complementary" itemscope="" itemtype="http://schema.org/WPSideBar" class="t-ab-sidebar js-sshow-sidebar-1"><div class="t-ab-sidebar-i js-sshow-sidebar-1-envelope"><div class="t-abs-item js-sshow-sidebar-1-item"><aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="topo">
            <script>googletag.cmd.push(function () { googletag.display('topo'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>
</div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="mais-populares"></div></div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="programas-mais-populares"></div></div></div></aside></div></div></article>

<!-- [grid:sys - Grid Recomendadas NGx][/NewsGen/Publicação/TSF2019/Detalhe/Mais Notícias][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Mais Notícias</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget1-web" data-type="content-bundle" data-ui-key="widget1-web"><div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="449" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<ins data-revive-zoneid="450" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<ins data-revive-zoneid="451" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<ins data-revive-zoneid="452" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="453" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>

<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></div></section></div></div></section><!-- [grid:sys - Grid Recomendadas NGx][end] --><!-- [grid:sys - Grid Recomendadas GMG NGx][/NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Outros Conteúdos GMG</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget2-web" data-type="content-bundle" data-ui-key="widget2-web"><div data-ngx-content data-priority-brand="NTV"></div>
<ins data-revive-zoneid="506" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="DN"></div>


<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="NM"></div>
<ins data-revive-zoneid="507" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>


<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="DELAS"></div>


<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="DN"></div>


<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="VM"></div>
<div data-ngx-content data-priority-brand="NTV"></div>
<div data-ngx-content data-priority-brand="JN"></div>


<ins data-revive-zoneid="508" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="JN"></div>
<ins data-revive-zoneid="509" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="NM"></div>


<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="VM"></div>
<div data-ngx-content data-priority-brand="DV"></div>

<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:sys - Grid Recomendadas GMG NGx][end] --><!-- [grid:Grid Revive Sponsor 2019][/NewsGen/Publicação/TSF2019/Detalhe/BrandStory (Desktop)][start] --><section class="t-section-20 t-section-separator-top t-section-sponsored"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Patrocinado</span></h2><div class="t-s20-header-sidebar"><span class="t-s20-header-label-1">Apoio de</span><span class="t-s20-header-logo-1"><a href="/brandstory.html"><img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=tsf&amp;type=generate&amp;guid=59b2fa4f-f7f6-42ff-973c-c4da2a2d059e" class="lazy-hidden"></a></span></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><ins data-revive-zoneid="375" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="376" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="377" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="378" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="379" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:Grid Revive Sponsor 2019][end] --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Mais Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Mrec Fundo (Mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Brandstory (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Veja Também (mobile) --><!-- [grid:Grid Trending 2019][/NewsGen/Publicação/TSF2019/Detalhe/Womens Health][start] --><section class="t-section-20 t-section-separator-top t-section-trending"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Womens Health</span></h2><div class="t-s20-header-sidebar"><a class="t-btn-1" href="https://www.womenshealth.pt/" target="_blank" rel="noopener"><span>Ver Todos</span></a></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><article class="t-gc9-am1"><div class="t-am-header"><a href="https://www.womenshealth.pt/os-uniformes-desta-companhia-aerea-nao-tem-genero/moda/410986/" class="t-am-pic" target="_blank" rel="noopener"><figure><img alt="Os uniformes desta companhia aérea não têm género" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=b8618a23-8219-427f-afa9-52a0c91b7ddd&amp;w=240&amp;h=135&amp;t=20221006100219" class="lazy-hidden"><span class="t-am-pic-stamps"></span></figure></a><a href="https://www.womenshealth.pt/os-uniformes-desta-companhia-aerea-nao-tem-genero/moda/410986/" class="t-am-text" target="_blank" rel="noopener"><h2 class="t-am-title"><span>Os uniformes desta companhia aérea não têm género</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="https://www.womenshealth.pt/esta-e-a-forma-certa-de-aplicar-corretor-de-olheiras/beleza/410982/" class="t-am-pic" target="_blank" rel="noopener"><figure><img alt="Esta é a forma certa de aplicar corretor de olheiras" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=43fdbdbb-3eac-40cc-a191-3c908ccf7e68&amp;w=240&amp;h=135&amp;t=20221006082915" class="lazy-hidden"><span class="t-am-pic-stamps"></span></figure></a><a href="https://www.womenshealth.pt/esta-e-a-forma-certa-de-aplicar-corretor-de-olheiras/beleza/410982/" class="t-am-text" target="_blank" rel="noopener"><h2 class="t-am-title"><span>Esta é a forma certa de aplicar corretor de olheiras</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="https://www.womenshealth.pt/isto-e-o-que-precisa-de-saber-sobre-a-mamografia/saude/410978/" class="t-am-pic" target="_blank" rel="noopener"><figure><img alt="Isto é o que precisa de saber sobre a mamografia" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=4eb50b4b-2246-4b83-b0df-32895f78af22&amp;w=240&amp;h=135&amp;t=20221005094717" class="lazy-hidden"><span class="t-am-pic-stamps"></span></figure></a><a href="https://www.womenshealth.pt/isto-e-o-que-precisa-de-saber-sobre-a-mamografia/saude/410978/" class="t-am-text" target="_blank" rel="noopener"><h2 class="t-am-title"><span>Isto é o que precisa de saber sobre a mamografia</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="https://www.womenshealth.pt/eis-o-que-outubro-tem-reservado-para-si-segundo-o-seu-signo/horoscopo/410974/" class="t-am-pic" target="_blank" rel="noopener"><figure><img alt="Eis o que outubro tem reservado para si, segundo o seu signo" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=12ffccd3-e6eb-4a95-8c5e-0afec3bbc735&amp;w=240&amp;h=135&amp;t=20221004080123" class="lazy-hidden"><span class="t-am-pic-stamps"></span></figure></a><a href="https://www.womenshealth.pt/eis-o-que-outubro-tem-reservado-para-si-segundo-o-seu-signo/horoscopo/410974/" class="t-am-text" target="_blank" rel="noopener"><h2 class="t-am-title"><span>Eis o que outubro tem reservado para si, segundo o seu signo</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="https://www.womenshealth.pt/awhtestou-os-novos-aparelhos-da-samsung-sao-um-bom-investimento/a-wh-testou/410966/" class="t-am-pic" target="_blank" rel="noopener"><figure><img alt="#aWHtestou: os novos aparelhos da Samsung são um bom investimento?" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=28f48cbf-99b8-4d84-9285-c3c77f57accd&amp;w=240&amp;h=135&amp;t=20221004080126" class="lazy-hidden"><span class="t-am-pic-stamps"></span></figure></a><a href="https://www.womenshealth.pt/awhtestou-os-novos-aparelhos-da-samsung-sao-um-bom-investimento/a-wh-testou/410966/" class="t-am-text" target="_blank" rel="noopener"><h2 class="t-am-title"><span>#aWHtestou: os novos aparelhos da Samsung são um bom investimento?</span></h2></a></div></article></div></section></div></div></section><!-- [grid:Grid Trending 2019][end] --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Imobusiness --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Para Si --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GM --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/TUI --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Barra Resultados Legislativas Flutuante --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outras Notícias -->





            <div data-replace="grid-mais-vistos" data-isdetail="True"></div>
        </main>

        
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX begin [block only rendered in article detail pages] ... <![endif]-->
    <aside class="t-lb1-overlay js-lb1-overlay-1"></aside>
    <aside class="t-lb1-wrap js-lb1-wrap">
        <div class="t-lb-head">
            <div class="t-lbh-i">
                <h5 class="t-lb-title js-lb-title">
                    <span></span>
                </h5>
                <span class="t-lb-close js-lb-close">
                    <span>Voltar ao artigo</span>
                </span>
            </div>
        </div>
        <div class="t-lb-body js-lb-body">
            <div class="t-lb-slider">
                <div class="t-lb-slider-i js-lb1-slider"></div>
            </div>
            <div class="t-lb-aside">
                <div class="t-lb-pub">
                    <aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="galeria">
            <script>googletag.cmd.push(function () { googletag.display('galeria'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>

                </div>
                <div class="t-lb-item-data">
                    <div class="t-lb-item-captions js-lb-item-captions"></div>
                    <div class="t-lb-sb-share">
                        <ul class="t-a-social-comp-1">
                            <li class="t-ac-app-fb">
                                <a href="#" aria-label="Facebook" class="js-lb-sb-share-fb">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-ac-app-tw">
                                <a href="#" aria-label="Twitter" class="js-lb-sb-share-tw">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-ac-app-more">
                                <a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/politica/ventura-diz-que-vai-propor-apoio-de-125-euros-todos-os-meses-de-2023--15230096.html" href="https://www.addtoany.com/share" aria-label="Partilhar">
                                    <i class="t-ico-more"></i>
                                    <em>Partilhar</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </aside>
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX end [block only rendered in article detail pages] ... <![endif]-->


        
<!--[if !IE]> ... FOOTER [constant masterpage block] begin ... <![endif]-->
<footer role="contentinfo" class="t-footer js-footer">
    <div class="t-f-i">

            <div class="t-f-bar-1">
                <div class="t-f-bar-1-i">
                    <nav class="t-f-bar-mainlinks">
                        <ul>
                                <li>
                                    <a href="/ficha-tecnica.html" >
                                        <span>Ficha T&#233;cnica</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/contactos.html" >
                                        <span>Contactos</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://publicidade.tsf.pt/" target=_blank rel=noopener>
                                        <span>Publicite Connosco</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                        <span>Sons da Hist&#243;ria</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>

            <div class="t-f-bar-2">
                <div class="t-f-bar-2-i">
                    <nav class="t-f-bar-sitemap js-f-bar-sitemap">
                            <ul>
                                <li>
                                    <h6>
                                        <span>Sec&#231;&#245;es</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal.html" >
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/mundo.html" >
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/desporto.html" >
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Programas</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Podcasts</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programacao.html" >
                                                    <span>Programa&#231;&#227;o</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas/noticiarios.html" >
                                                    <span>Notici&#225;rios</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Servi&#231;os</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal/transito.html" >
                                                    <span>Tr&#226;nsito</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/frequencias.html" >
                                                    <span>Frequ&#234;ncias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/meteo.html" >
                                                    <span>Meteorologia</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/farmacias.html" >
                                                    <span>Farm&#225;cias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/totojogos.html" >
                                                    <span>Jogos Santa Casa</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/horoscopo.html" >
                                                    <span>Hor&#243;scopos</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/apps-rss.html" >
                                                    <span>RSS</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Marcas do Grupo</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="https://www.jn.pt/" target=_blank rel=noopener>
                                                    <span>JN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dn.pt/" target=_blank rel=noopener>
                                                    <span>DN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dinheirovivo.pt/" target=_blank rel=noopener>
                                                    <span>Dinheiro Vivo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.ojogo.pt/" target=_blank rel=noopener>
                                                    <span>O Jogo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.motor24.pt/" target=_blank rel=noopener>
                                                    <span>Motor 24</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://menshealth.pt/" target=_blank rel=noopener>
                                                    <span>Men&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.womenshealth.pt/" target=_blank rel=noopener>
                                                    <span>Women&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.evasoes.pt/" target=_blank rel=noopener>
                                                    <span>Evas&#245;es</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.voltaaomundo.pt/" target=_blank rel=noopener>
                                                    <span>Volta ao Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.noticiasmagazine.pt/" target=_blank rel=noopener>
                                                    <span>Not&#237;cias Magazine</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.n-tv.pt/" target=_blank rel=noopener>
                                                    <span>N-TV</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.delas.pt/" target=_blank rel=noopener>
                                                    <span>Delas</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.acorianooriental.pt/" target=_blank rel=noopener>
                                                    <span>A&#231;oriano Oriental</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>

                    </nav>
                    <nav class="t-f-bar-apps">
                        <h6>
                            <span>Siga-nos</span>
                        </h6>

                        <ul class="t-f-bar-apps-social">
                            <li class="t-social-app-fb">
                                <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-social-app-tw">
                                <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-social-app-insta">
                                <a href="https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                                    <i class="t-ico-insta"></i>
                                    <em>Instagram</em>
                                </a>
                            </li>
                            <li class="t-social-app-feeds">
                                <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                                    <i class="t-ico-feeds"></i>
                                    <em>Feeds</em>
                                </a>
                            </li>
                        </ul>

                        <ul class="t-f-bar-apps-links">
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                                    <i class="t-ico-appstore"></i>
                                    <em>Apple App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                                    <i class="t-ico-gplay"></i>
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>

                    </nav>
                </div>
            </div>
                    <div class="t-f-bar-3">
                <div class="t-f-bar-3-i">
                    <div class="t-f-bar-hostdisclaimer">
                        <div class="t-brand-tsf-white">
                            <em>TSF - Página inicial</em>
                        </div>
                        <div class="t-f-bar-hostdisclaimer-txt">
                            <span>2022</span><i>&copy;</i><span>Todos os Direitos Reservados.</span>
                        </div>
                    </div>
                    <nav class="t-f-bar-hostlinks">
                        <ul>
                                <li>
                                    <a href="/termos-privacidade.html" >
                                        <span>Pol&#237;tica de Privacidade</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/iniciativas.html" >
                                        <span>Iniciativas</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>
    </div>
</footer>
<!--[if !IE]> ... FOOTER [constant masterpage block] end ... <![endif]-->

        
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR begin ... <![endif]-->
<aside class="t-overlay-box-mainsidebar">
    <div class="t-ovb-ms-i js-overlay-mainsidebar-content">

        <aside class="t-msb-search">

            <!--[if !IE]> ... SEARCH FORM begin ... <![endif]-->
            <div class="t-msb-search-form">
                <input type="text" data-key="input-search" placeholder="Pesquisar" class="t-msb-search-field-text js-msb-search-field" />
                <button class="t-msb-search-btn-1" aria-label="Pesquisar" data-key="btn-search">
                    <em>Pesquisar</em>
                </button>
            </div>
            <!--[if !IE]> ... SEARCH FORM end ... <![endif]-->

        </aside>

        <aside class="t-msb-meteo"><h6 class="t-grp-title-4"><span>Meteorologia</span></h6><div class="t-msb-meteo-body"><figure class="t-msb-meteo-sky"><img alt="" src="/common/images/meteo/mini/partlycloudy.jpg"></figure><strong class="t-msb-meteo-temp-now">21°</strong><span class="t-msb-meteo-temp-min">17°</span><a href="/servicos/meteo.html" class="t-msb-meteo-location"><span>Lisboa</span></a></div></aside>

        <nav role="navigation" class="t-mainmenu js-mainmenu">

                <ul>
                        <li class="">
                            <a href="/ultimas.html" >
                                <span>&#218;ltimas</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/portugal.html" >
                                <span>Portugal</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/portugal/politica.html" >
                                                <span>Pol&#237;tica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/economia.html" >
                                                <span>Economia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/sociedade.html" >
                                                <span>Sociedade</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/cultura.html" >
                                                <span>Cultura</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/mundo.html" >
                                <span>Mundo</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/mundo/tag/europa.html" >
                                                <span>Europa</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/lusofonia.html" >
                                                <span>Lusofonia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/america.html" >
                                                <span>Am&#233;rica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/africa.html" >
                                                <span>&#193;frica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/asia.html" >
                                                <span>&#193;sia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/oceania.html" >
                                                <span>Oce&#226;nia</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/desporto.html" >
                                <span>Desporto</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/desporto/tag/futebol.html" >
                                                <span>Futebol</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/modalidades.html" >
                                                <span>Modalidades</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/resultados.html" >
                                                <span>Resultados e Classifica&#231;&#245;es</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/benfica.html" >
                                                <span>Benfica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/sporting.html" >
                                                <span>Sporting</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/fc-porto.html" >
                                                <span>Porto</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/jogos-em-direto.html" >
                                                <span>Jogos em Direto</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/resumos.html" >
                                                <span>V&#237;deos</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/futuro.html" >
                                <span>Futuro</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/futuro/tag/tecnologia.html" >
                                                <span>Tecnologia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/ciencia.html" >
                                                <span>Ci&#234;ncia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/astronomia.html" >
                                                <span>Astronomia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/inovacao.html" >
                                                <span>Inova&#231;&#227;o</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="/opiniao.html" >
                                <span>Opini&#227;o</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/programas.html" >
                                <span>Programas</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/programacao.html" >
                                                <span>Programa&#231;&#227;o</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programa/noticiarios.html" >
                                                <span>Notici&#225;rios</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programas.html" >
                                                <span>Podcasts</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="https://ligaj.ojogo.pt" target=_blank rel=noopener>
                                <span>LigaJ betway</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/multimedia.html" >
                                <span>Multim&#233;dia</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/tag/tsf-lifestyle.html" >
                                <span>Lifestyle</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://www.tsf.pt/parcerias.html" target=_blank rel=noopener>
                                <span>Parcerias</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                <span>Sons da Hist&#243;ria</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/portugal/transito.html" >
                                <span>Tr&#226;nsito</span>
                            </a>
                        </li>
                </ul>
                            <ul class="t-mainmenu-extra-1">
                        <li >
                            <a href="/servicos/totojogos.html" >
                                <span>Jogos Santa Casa</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/farmacias.html" >
                                <span>Farm&#225;cias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/horoscopo.html" >
                                <span>Hor&#243;scopo</span>
                            </a>
                        </li>
                        <li >
                            <a href="/iniciativas.html" >
                                <span>Iniciativas</span>
                            </a>
                        </li>
                        <li >
                            <a href="/frequencias.html" >
                                <span>Frequ&#234;ncias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/meteo.html" >
                                <span>Meteorologia</span>
                            </a>
                        </li>
                        <li >
                            <a href="/brandstory.html" >
                                <span>Brand Story</span>
                            </a>
                        </li>
                        <li >
                            <a href="https://publicidade.tsf.pt" target=_blank rel=noopener>
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/termos-privacidade.html" >
                                <span>Pol&#237;tica de privacidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/ficha-tecnica.html" >
                                <span>Ficha T&#233;cnica</span>
                            </a>
                        </li>
                        <li >
                            <a href="/contactos.html" >
                                <span>Contactos</span>
                            </a>
                        </li>
<li>
                        <a class="change-consent" style="cursor:pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"><span>Opções de privacidade</span></a>
                    </li>
                </ul>
        </nav>

        <aside class="t-msb-nletter">
            <h6 class="t-grp-title-4">
                <span>Newsletter</span>
            </h6>

            <!--[if !IE]> ... NEWSLETTER FORM begin ... <![endif]-->
            <div class="t-msb-nletter-form js-msb-nletter-form">
                <input type="text" placeholder="Endereço de E-mail" class="t-msb-nletter-field-text js-msb-nletter-field" />
                <button class="t-msb-nletter-btn-1" aria-label="Submeter" data-key="send-page-subscribe-newsletter">
                    <em>Subscrever</em>
                </button>
            </div>
            <!--[if !IE]> ... NEWSLETTER FORM end ... <![endif]-->

        </aside>

        <nav class="t-msb-apps">
            <h6 class="t-grp-title-4">
                <span>Siga-nos</span>
            </h6>

            <ul class="t-msb-apps-social">
                <li class="t-social-app-fb">
                    <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                        <i class="t-ico-fb"></i>
                        <em>Facebook</em>
                    </a>
                </li>
                <li class="t-social-app-tw">
                    <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                        <i class="t-ico-tw"></i>
                        <em>Twitter</em>
                    </a>
                </li>
                <li class="t-social-app-insta">
                    <a href=" https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                        <i class="t-ico-insta"></i>
                        <em>Instagram</em>
                    </a>
                </li>
                <li class="t-social-app-feeds">
                    <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                        <i class="t-ico-feeds"></i>
                        <em>Feeds</em>
                    </a>
                </li>
            </ul>

            <ul class="t-msb-apps-links">
                    <li>
                        <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                            <i class="t-ico-appstore"></i>
                            <em>Apple App Store</em>
                        </a>
                    </li>
                                    <li>
                        <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                            <i class="t-ico-gplay"></i>
                            <em>Google Play</em>
                        </a>
                    </li>
            </ul>

        </nav>

    </div>
</aside>
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR end ... <![endif]-->


        
    <!-- AddToAny BEGIN -->
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "pt-PT";
        a2a_config.thanks = { postShare: false };
    </script>
    <script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->
    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=3.01"></script>
    <script>
        $(function () {
            try { ProcessArticleElements(); } catch (e) { }

            try { tsfSrv.p13n.articles.setAsRead(15230096); } catch (err) { console.log('set-as-read-error: ' + err);}

            if (Community) {
                try { Community.brand("TSF"); Community.track({"feature":"Articles","tags":["OE2023","Economia","Portugal","Política","Sociedade","André Ventura","Chega","NG:Feed","NG:Twitter"],"properties":[],"dte":"20221006211100"}); } catch (err) { console.log('tracking-error: ' + err); }
            }
            try { tsfSrv.renderMaisPopulares('portugal/politica'); } catch (e) { }
            try { tsfSrv.renderProgramasMaisPopulares(); } catch (e) { }
        });
    </script>


        


<script src="/common/scripts/fingerprint2.min.js"></script>

<script type='application/javascript'>
    !function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
            mpfContainr('V2_76844', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20221006230617', 'src.id': 'TSF' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_76844&isNoScript&src.rand=20221006230617&src.id=TSF' height='0' width='0' style='display: none; visibility: hidden'></iframe>
</noscript>

<script type="text/javascript">
    var onLoadReCaptchaCallback = tsfSrv.sondagem.onLoadReCaptchaCallback;
    ngxCfg.reCaptchaCfg = ngxCfg.reCaptchaCfg || {};
    ngxCfg.reCaptchaCfg.apiKey = '6LfIovUUAAAAADivG0hlXul-mY_TODY25HuihOp8';
</script>

<script src="https://www.google.com/recaptcha/api.js?onload=onLoadReCaptchaCallback&render=explicit"
        async defer>
</script>    </ngx-body>
    <!-- Powered by NewsGenX -->
</body>
</html>
