
<!DOCTYPE html>
<html lang="pt-PT" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<link rel="preconnect" crossorigin href="//fonts.googleapis.com">
<link rel="preconnect" crossorigin href="//connect.facebook.net">
<link rel="preconnect" crossorigin href="//cdn.jwplayer.com" />
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//www.googletagmanager.com">
<link rel="preconnect" crossorigin href="//sso.globalnoticias.pt" />
<link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//mas.protecmedia.com">
<link rel="preconnect" crossorigin href="//widget.engageya.com">
<link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    <title>Distritos sob aviso vermelho devido ao calor sobem para 16 na quarta-feira</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" />

<link rel="canonical" href="https://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html" />


    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="1667886610114099" />
    <meta property="fb:pages" content="174996242665" />
    <meta name="google" content="notranslate" />
        <meta property="ngx:content-id" content="15013837" />
            <link rel="amphtml" href="https://www.tsf.pt/portugal/sociedade/amp/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html" />
        <meta property="og:type" content="article" />
        <meta property="article:section" content="sociedade" />
        <meta property="article:published_time" content="2022-07-12T19:28:00Z" />
    <meta name="Author" content="Global Media Group" />
    <meta name="description" content="Portugal continental está desde segunda-feira em situação de contingência devido ao risco de incêndio." />
    <meta name="keywords" content="TSF,Meteorologia,Sociedade,Portugal,distritos,aviso vermelho,Calor" />
    <meta name="news_keywords" content="TSF,Meteorologia,Sociedade,Portugal,distritos,aviso vermelho,Calor" />
    <meta property="article:author" content="https://www.facebook.com/tsfradio/?fref=ts" />
    <meta name="application-name" content="TSF" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tsf.pt/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tsf.pt/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x310.png" />
    <meta property="og:locale" content="pt_PT" />
    <meta property="og:title" content="Distritos sob aviso vermelho devido ao calor sobem para 16 na quarta-feira" />
    <meta property="og:url" content="https://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html" />
    <meta property="og:site_name" content="TSF Rádio Notícias" />
    <meta property="og:description" content="Portugal continental está desde segunda-feira em situação de contingência devido ao risco de incêndio." />
    <link rel="image_src" href="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=c7f3ef58-4406-432a-b0a2-b95381f2b8fd&w=800&h=420&watermark=true&t=20220712192800" />
    <meta property="og:image" content="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=c7f3ef58-4406-432a-b0a2-b95381f2b8fd&w=800&h=420&watermark=true&t=20220712192800" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="420" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="TSF" />
    <meta name="twitter:creator" content="TSF" />
    <meta name="twitter:title" content="Distritos sob aviso vermelho devido ao calor sobem para 16 na quarta-feira" />
    <meta name="twitter:description" content="Portugal continental está desde segunda-feira em situação de contingência devido ao risco de incêndio." />
    <meta name="twitter:image" content="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=c7f3ef58-4406-432a-b0a2-b95381f2b8fd&w=800&h=420&watermark=true&t=20220712192800" />
    <link rel="icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-128.png" sizes="128x128" />

    <!-- FONTS -->
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "TSF Rádio",
  "url": "https://www.tsf.pt",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/tsfradio",
    "https://twitter.com/TSFRadio"
  ]
}</script>
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "@id": "https://www.tsf.pt",
  "name": "TSF",
  "url": "https://www.tsf.pt",
  "alternateName": "TSF Rádio",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tsf.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script>

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Distritos sob aviso vermelho devido ao calor sobem para 16 na quarta-feira",
  "url": "https://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html",
  "headline": "Distritos sob aviso vermelho devido ao calor sobem para 16 na quarta-feira",
  "description": "Portugal continental está desde segunda-feira em situação de contingência devido ao risco de incêndio.",
  "articleSection": "Sociedade",
  "dateModified": "2022-07-12T18:28:00+01:00",
  "datePublished": "2022-07-12T18:28:00+01:00",
  "image": {
    "@type": "ImageObject",
    "caption": "A situação de contingência é declarada quando é reconhecida a necessidade de adotar medidas preventivas",
    "producer": "Nuno Veiga/Lusa",
    "url": "https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=c7f3ef58-4406-432a-b0a2-b95381f2b8fd"
  },
  "mainEntityOfPage": "https://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html",
  "publisher": {
    "@type": "Organization",
    "name": "TSF Rádio",
    "url": "https://www.tsf.pt",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/tsfradio",
      "https://twitter.com/TSFRadio"
    ]
  },
  "author": "Lusa",
  "isAccessibleForFree": true
}</script>

    

    <link href="/common/bundles/tsf-css-core.css?v=X1ZVpWL_2GCAOIzCtY-dfGiLJ6pWZvsM9MLYzo6udRY1--v-2.98" rel="stylesheet" type="text/css" />

    

    <script>
        var ngxCfg = {};
    </script>

    <!--[if lt IE 9]>
    <script src="/bundles/tsf-js-html5shiv.js?v=ewRvCezKPlxARFEFUfcAI71iX-iO8z_Srqmd9xrEY6w1--v-2.98" ></script>

    <![endif]-->
    <script src="/bundles/tsf-js-core.js?v=K2R-37iNbELmTd5qKlu1Xc90gsCcWwJGMsSw7toGkCM1--v-2.98" ></script>

    
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script>
<script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script>

<script>
    // Inicializa el conector con MAS
    var MASStatsMgr = new Iter2MAS().initialize({
        piwikUrl: "https://mas.protecmedia.com/endpoint",
        siteId: "21TC0WEVQ4MLQ",
        pageType: "mainSection",
        searchPrefix: "",
        uid: ""
    });

    // Manda un hit de tipo pageView
    MASStatsMgr.sendVisitHit();

    // Gestor de notificaciones web push
    ITER.WPN.initialize("https://mas.protecmedia.com", "21TC0WEVQ4MLQ", "956490708682", "https://www.tsf.pt/firebase-messaging-sw.js");
</script>

<script src="https://mas.protecmedia.com/qapcore.js"></script>
    <script src="/bundles/tsf-js-master.js?v=7SlSLNaoc_Mw10MHpb6-WoEwWrLwVnrezNPFxh-zbNo1--v-2.98" ></script>


    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <script src="https://ws.globalnoticias.pt/js/json-poll-api-proxy.js"></script>
    <!-- jwplayer 8-->
    <script src="https://cdn.jwplayer.com/libraries/KDWDJGd0.js"></script>

    <script>
    //insurads

    var __iads_script = "9ZWIXEQ0T";
    function iads() {
        var c = Cookies.getJSON('_gmg_insurads');
        if (typeof c == 'undefined') {
            $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                return $.getJSON("https://www.tsf.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
            }).then(function (res) {
                if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                    return true;
                }
                return false;
            }).then(function (match) {
                if (match) {
                    Cookies.set('_gmg_insurads', {
                        d: 'true'
                    });
                    _iads()

                    return true;
                } else {
                    Cookies.set('_gmg_insurads', {
                        d: 'false'
                    });
                    return false;
                }
            }).done(
                function (con) { }
            );
        } else {
            if (c.d == 'true') _iads();
        }
    }
    function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

    iads();

</script>
    <!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NS95NZC');
</script>
<!-- End Google Tag Manager -->

    

<!-- Gigya SDK -->
<script src="/common/scripts/gigya/kc/keycloak.js"></script>
<script src="/common/scripts/gigya/kc/store.js"></script>
<script src="/common/scripts/gigya/kc/lodash.js"></script>
<script src="/common/scripts/gigya/kc/user_account.js" type="text/javascript"></script>
<script src="/common/scripts/gigya/kc/gigya_iw.js" type="text/javascript"></script>
<script src="/common/scripts/gigya/gy.js?v=1.1" type="text/javascript"></script>
<!-- Gigya SDK -->

<!-- Clavi Scripts -->
<script>
    function dataLayerPush(evtString, evtName) {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            'Author': 'Lusa',
            'topico': 'meteorologia,sociedade,portugal,distritos,aviso-vermelho,calor',
            'PublishDate': '2022-07-12T19:28:00Z',
            'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
            'Logged': evtString,
            'type': 'aberto',
'formato': 'notícias',            'event': evtName
            });
        }
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/tsf/cg/content.js?v=1.0"></script>
<!-- End Clavi Scripts -->

<!-- Start GPT Async Tag -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var topo;
</script>
<script type='text/javascript'>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</script>
<!-- End GPT Async Tag -->
    

        <!-- Clavi Scripts -->
        <script>cg();</script>
        <!-- End Clavi Scripts -->


    <script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script>
<script>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</script>

</head>
<body class="t-body-article">
    <!-- [v: 1.1.2.9] -->
    <ngx-player id="radio_player"></ngx-player>
    <ngx-body>

        <!-- Skip to main page content -->
        <a href="#mainPageContent" class="t-accessibility-link">Saltar para conteúdo da página</a>

        <style>
    @charset 'ISO-8859-1';.gmg-remote-header-1,.gmg-remote-header-1 *{box-sizing:border-box}.globalmediaheader-l a,.globalmediaheader-r a.globalmediaheader-btn-1 span{-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-ms-transition:.5s ease-in-out;-o-transition:.5s ease-in-out}.gmg-remote-header-1{width:100%;height:40px;background:#2a2a2a;clear:both;font-size:11px;font-family:'Titillium Web',sans-serif;line-height:1.3}.globalmediaheader-wrapper{position:relative;min-width:320px;max-width:100%;height:40px;margin:0 15px}.globalmediaheader-logo{width:34px;height:40px;float:left}.globalmediaheader-logo a{display:block;width:34px;height:40px;padding-left:0}.globalmediaheader-logo img{display:block;width:27px;height:40px;border:0}.globalmediaheader-l{position:absolute;top:0;left:34px;height:29px;padding-top:13px;overflow:hidden;font-family:'Titillium Web',Arial,Helvetica,sans-serif;font-size:12px;letter-spacing:-.15px;font-weight:700}.globalmediaheader-l a{text-decoration:none;color:#a9a9a9;transition:.5s ease-in-out;-webkit-font-smoothing:auto!important}.globalmediaheader-l a:hover{text-decoration:none;color:#fff}.globalmediaheader-wrapper ul{display:inline-block;margin:0;padding:0;white-space:nowrap}.globalmediaheader-wrapper ul li{list-style-type:none;display:inline;border-left:solid 1px #393939;padding-left:4px;padding-right:.6px;color:#a9a9a9}.globalmediaheader-wrapper ul li:first-child{border-left:none;padding-left:4px;padding-right:.6px}.globalmediaheader-r{position:absolute;top:0;right:0;height:40px;padding:0 0 0 17px;font-size:0;white-space:nowrap;background:#2a2a2a;background:-moz-linear-gradient(left,rgba(42,42,42,0) 0,#2a2a2a 8%,#2a2a2a 100%);background:-webkit-linear-gradient(left,rgba(42,42,42,0) 0,#2a2a2a 8%,#2a2a2a 100%);background:linear-gradient(to right,rgba(42,42,42,0) 0,#2a2a2a 8%,#2a2a2a 100%)}.globalmediaheader-r a.globalmediaheader-btn-1 span,.globalmediaheader-r a.globalmediaheader-btn-2 span{display:inline-block;vertical-align:top;height:22px;border-radius:2px;padding-top:4px;text-align:center;font-family:klavika-regular-webfont,'Titillium Web',Arial,Helvetica,sans-serif;text-transform:uppercase;font-size:11px;text-decoration:none;-webkit-font-smoothing:auto!important}.globalmediaheader-r a{display:inline-block;vertical-align:top;height:22px;margin-right:7px;border-top:9px solid transparent}.globalmediaheader-r a:last-child{margin-right:5px}.globalmediaheader-r a.globalmediaheader-btn-1 span{padding-left:10px;padding-right:10px;background:#3d3e3e;color:#ececec;transition:.5s ease-in-out}.globalmediaheader-r a.globalmediaheader-btn-1 span:hover{color:#fff;background:#000}.globalmediaheader-r a.btn-radio span{transition:unset;background:#ececec;color:#3d3e3e}.globalmediaheader-r a.btn-radio span:hover{color:#fff;background:#000}.globalmediaheader-r a.btn-assinar span{transition:unset;background:#00a7e0;color:#fff}.globalmediaheader-r a.btn-assinar span:hover{color:#fff;background:#0069a6}.globalmediaheader-r a.globalmediaheader-btn-2 span{padding-left:29px;padding-right:8px;color:#ececec;-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-ms-transition:.5s ease-in-out;-o-transition:.5s ease-in-out;transition:.5s ease-in-out;background:url(/common/css/gmg_header_bar_imgs/gmgHeaderPlay.png) 8px no-repeat #3d3e3e}.globalmediaheader-r a.globalmediaheader-btn-2:hover span{color:#fff;background:url(/common/css/gmg_header_bar_imgs/gmgHeaderPlay.png) 8px no-repeat #000}@media only screen and (max-width:767px){.globalmediaheader-l{display:none}.globalmediaheader-r a:first-child~a,.globalmediaheader-r a:nth-child(n){display:inline-block!important}}@media (min-width:320px) and (max-width:375px){.globalmediaheader-wrapper{min-width:300px}.globalmediaheader-r a:first-child~a,.globalmediaheader-r a:nth-child(2){display:inline-block!important}}
</style>
    <div class="gmg-remote-header-1">
        <div id="GMG_wrapperElm" class="globalmediaheader-wrapper">
            <div id="GMG_logoElm" class="globalmediaheader-logo">
                <a href="http://www.globalmediagroup.pt/?referrer=HeaderGMG" rel="noopener" target="_blank">
                    <img src="/common/css/gmg_header_bar_imgs/logo_GMG.png" alt="Global Media" />
                </a>
            </div>
            <div id="GMG_brandsElm" class="globalmediaheader-l">
                <ul>
                        <li><a href="https://www.jn.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>JN</a></li>
                        <li><a href="https://www.dn.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>DN</a></li>
                        <li><a href="https://www.tsf.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>TSF</a></li>
                        <li><a href="https://www.dinheirovivo.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Dinheiro Vivo</a></li>
                        <li><a href="https://www.ojogo.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>O Jogo</a></li>
                        <li><a href="https://www.motor24.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Motor 24</a></li>
                        <li><a href="https://menshealth.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Men&#39;s Health</a></li>
                        <li><a href="https://womenshealth.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Women&#39;s Health</a></li>
                        <li><a href="https://www.evasoes.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Evas&#245;es</a></li>
                        <li><a href="https://www.voltaaomundo.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Volta ao Mundo</a></li>
                        <li><a href="https://www.noticiasmagazine.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>NM</a></li>
                        <li><a href="https://www.n-tv.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>N-TV</a></li>
                        <li><a href="https://www.delas.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Delas</a></li>
                        <li><a href="https://www.gridigital.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>GRI</a></li>
                </ul>
            </div>
            <div id="GMG_buttonsElm" class="globalmediaheader-r">
                    <a href="https://grupobel.pt/pt/grupo-bel/"  rel="noopener" target=&quot;_blank&quot; class="globalmediaheader-btn-1 "><span>Grupo BEL</span></a>
                    <a href="https://classificados.jn.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot; class="globalmediaheader-btn-1 "><span>Classificados</span></a>
                    <a href="https://www.quiosquegm.pt/ePaper/"  rel="noopener" target=&quot;_blank&quot; class="globalmediaheader-btn-1 "><span>Assinar</span></a>
            </div>
        </div>
    </div>


        <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NS95NZC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
        <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '.RpKiCsIB9HUQZILrT3JqscP.Mg8A0wcrGFXb.rw_h..47';
    var pp_gemius_extraparameters = new Array('gA=portugal/sociedade');

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

<div id="layer">
    <script>
        googletag.cmd.push(function () {
            googletag.display('layer');
        });
    </script>
</div>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=1667886610114099&autoLogAppEvents=1" nonce="dYz3FwUP"></script>


        <aside role="complementary" class="t-pubbox-bb-2 t-pub-hidden js-pub-top-billboard">
    <div class="t-pubbox-i">
      <div class="t-pubbox-i-i">
        <script type='text/javascript'>
              googletag.cmd.push(function () {googletag.display('billboard');});
        </script>   
        <div id='billboard'></div>
        <em class="t-pubbox-stamp"></em>
      </div>
    </div>
</aside>
        
<!--[if !IE]> ... HEADER [constant masterpage block] begin ... <![endif]-->
<header role="banner" itemscope itemtype="http://schema.org/WPHeader" class="t-header js-site-header">
    <div class="t-header-primary">
        <div class="t-header-primary-i">

            <div class="t-header-mainsidebar-toggle js-mainsidebar-toggle">
                <em>Menu</em>
            </div>

            <h2 class="t-header-brand js-header-brand">
                <a href="/" aria-label="Página inicial" class="t-brand-tsf-white">
                    <em>TSF - Página inicial</em>
                </a>
            </h2>

                <div class="t-header-sectiondrawers js-header-sectiondrawers">

                    <nav role="navigation" class="t-hsd-items js-hsd-items">
                        <!--[if !IE]>
                          [TO DEV]: The interface will associate the index of 'js-hsd-btn' buttons with the sequence of 'js-hsd-drawer' containers.
                        <![endif]-->
                        <ul>
                                <li>
                                    <a href="/portugal.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Portugal</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/mundo.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Mundo</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/programa/noticiarios.html" class="t-hsd-item-btn " >
                                        <span>Notici&#225;rios</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/desporto.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Desporto</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/futuro.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Futuro</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/programas.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Programas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/mais-vistas.html" class="t-hsd-item-btn " >
                                        <span>Mais Vistas</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/portugal.html">
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/portugal/politica.html">
                                                        <span>Pol&#237;tica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/economia.html">
                                                        <span>Economia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/sociedade.html">
                                                        <span>Sociedade</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/cultura.html">
                                                        <span>Cultura</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/incendios-em-leiria-cortam-estradas-as-primeiras-imagens-do-telescopio-webb-e-outros-destaques-tsf-15014094.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=2fc94d27-6fae-4436-bdd2-d812c96722a5&amp;w=240&amp;h=135&amp;t=20220712090031" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/incendios-em-leiria-cortam-estradas-as-primeiras-imagens-do-telescopio-webb-e-outros-destaques-tsf-15014094.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Inc&#234;ndios em Leiria cortam estradas, as primeiras imagens do telesc&#243;pio Webb e outros destaques TSF</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/conheca-a-chave-do-euromilhoes-que-vale-230-milhoes-15013951.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=4d276279-a6e4-4a12-a3be-ffea6cf87510&amp;w=240&amp;h=135&amp;t=20220712090031" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/conheca-a-chave-do-euromilhoes-que-vale-230-milhoes-15013951.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Conhe&#231;a a chave do Euromilh&#245;es que vale 230 milh&#245;es</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/prisao-preventiva-para-cinco-dos-sete-detidos-por-roubos-violentos-a-idosos-em-aveiro-15013636.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=41f47775-54c7-429f-8c8b-0501401f22ac&amp;w=240&amp;h=135&amp;t=20220712090031" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/prisao-preventiva-para-cinco-dos-sete-detidos-por-roubos-violentos-a-idosos-em-aveiro-15013636.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Pris&#227;o preventiva para cinco dos sete detidos por roubos violentos a idosos em Aveiro</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/politica/psd-quer-ouvir-governo-bdp-e-administracao-do-novo-banco-sobre-auditoria-15013972.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=d48a1323-d997-488f-b96d-ee54d012703f&amp;w=240&amp;h=135&amp;t=20220712090031" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/politica/psd-quer-ouvir-governo-bdp-e-administracao-do-novo-banco-sobre-auditoria-15013972.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>PSD quer ouvir Governo, BdP e administra&#231;&#227;o do Novo Banco sobre auditoria</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/mundo.html">
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/mundo/tag/europa.html">
                                                        <span>Europa</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/lusofonia.html">
                                                        <span>Lusofonia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/america.html">
                                                        <span>Am&#233;rica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/africa.html">
                                                        <span>&#193;frica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/asia.html">
                                                        <span>&#193;sia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/oceania.html">
                                                        <span>Oce&#226;nia</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/autopsia-a-jose-eduardo-dos-santos-revela-morte-natural-mas-defende-mais-exames-15013630.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=c9e75506-98b4-48c6-b2d8-15428fe12b6d&amp;w=240&amp;h=135&amp;t=20220712090116" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/autopsia-a-jose-eduardo-dos-santos-revela-morte-natural-mas-defende-mais-exames-15013630.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Aut&#243;psia a Jos&#233; Eduardo dos Santos revela morte natural, mas defende mais exames</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/civis-mortos-na-guerra-na-ucrania-ja-ultrapassam-os-cinco-mil-15013432.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=dd2dd78c-c63d-4b0e-ae32-e0b8adbd87d2&amp;w=240&amp;h=135&amp;t=20220712090116" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/civis-mortos-na-guerra-na-ucrania-ja-ultrapassam-os-cinco-mil-15013432.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Civis mortos na guerra na Ucr&#226;nia j&#225; ultrapassam os cinco mil</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/quase-30-migrantes-mortos-encontrados-no-deserto-do-arizona-15013288.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=0a971f5b-4773-4324-9936-5a6dde7e9ca6&amp;w=240&amp;h=135&amp;t=20220712090116" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/quase-30-migrantes-mortos-encontrados-no-deserto-do-arizona-15013288.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Quase 30 migrantes mortos encontrados no deserto do Arizona</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/governo-angolano-contrata-advogados-para-apoiar-viuva-de-jose-eduardo-dos-santos-15013195.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=c9e75506-98b4-48c6-b2d8-15428fe12b6d&amp;w=240&amp;h=135&amp;t=20220712090116" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/governo-angolano-contrata-advogados-para-apoiar-viuva-de-jose-eduardo-dos-santos-15013195.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Governo angolano contrata advogados para apoiar vi&#250;va de Jos&#233; Eduardo dos Santos</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/desporto.html">
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/desporto/resultados.html">
                                                        <span>Resultados e Classifica&#231;&#245;es</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/futebol.html">
                                                        <span>Futebol</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/modalidades.html">
                                                        <span>Modalidades</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/jogos-em-direto.html">
                                                        <span>Jogos em Direto</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/resumos.html">
                                                        <span>V&#237;deos</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/pepa-e-adjuntos-afastados-do-comando-do-vitoria-sc-15014096.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=350d27b0-f571-4ab9-b398-bc356afad659&amp;w=240&amp;h=135&amp;t=20220712090116" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/pepa-e-adjuntos-afastados-do-comando-do-vitoria-sc-15014096.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Pepa e adjuntos &quot;afastados&quot; do comando do Vit&#243;ria SC</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/exigencia-maxima-selecionador-feminino-pede-o-mais-alto-nivel-frente-aos-paises-baixos-15013649.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=5ce61441-e11c-4131-85ff-2fbabbfc6079&amp;w=240&amp;h=135&amp;t=20220712090116" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/exigencia-maxima-selecionador-feminino-pede-o-mais-alto-nivel-frente-aos-paises-baixos-15013649.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&quot;Exig&#234;ncia m&#225;xima.&quot; Selecionador feminino pede o &quot;mais alto n&#237;vel&quot; frente aos Pa&#237;ses Baixos</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/quero-ser-campeao-enzo-fernandez-chegou-a-lisboa-para-triunfar-no-benfica-15013731.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=b2e012bc-7c34-4496-a2c3-a38cecabda56&amp;w=240&amp;h=135&amp;t=20220712090116" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/quero-ser-campeao-enzo-fernandez-chegou-a-lisboa-para-triunfar-no-benfica-15013731.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&quot;Quero ser campe&#227;o.&quot; Enzo Fern&#225;ndez chegou a Lisboa para &quot;triunfar&quot; no Benfica</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/magnus-cort-vence-vindo-da-fuga-e-kamna-sobe-a-segundo-na-geral-do-tour-15013349.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=afab7962-8d71-4d33-8bdf-972076ac2a79&amp;w=240&amp;h=135&amp;t=20220712090116" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/magnus-cort-vence-vindo-da-fuga-e-kamna-sobe-a-segundo-na-geral-do-tour-15013349.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Magnus Cort vence vindo da fuga e K&#228;mna sobe a segundo na geral do Tour</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/futuro.html">
                                                    <span>Futuro</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/futuro/tag/tecnologia.html">
                                                        <span>Tecnologia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/ciencia.html">
                                                        <span>Ci&#234;ncia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/astronomia.html">
                                                        <span>Astronomia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/inovacao.html">
                                                        <span>Inova&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/os-segredos-do-universo-nas-imagens-captadas-pelo-telescopio-james-webb-15009763.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=88111fd4-b365-4a82-a04f-6a1045b72412&amp;w=240&amp;h=135&amp;t=20220712090028" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/os-segredos-do-universo-nas-imagens-captadas-pelo-telescopio-james-webb-15009763.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Os segredos do Universo nas imagens captadas pelo telesc&#243;pio James Webb. Veja aqui</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/joe-biden-revela-primeira-imagem-do-telescopio-james-webb-15009600.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=894b16ae-12ea-4d1f-995b-d212556b8d80&amp;w=240&amp;h=135&amp;t=20220712090028" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/joe-biden-revela-primeira-imagem-do-telescopio-james-webb-15009600.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Esta &#233; a primeira imagem do telesc&#243;pio James Webb</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/cinco-descontos-imperdiveis-nestes-amazon-prime-days-15011101.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=99cc5823-090c-4eef-b61a-201d8640d7ec&amp;w=240&amp;h=135&amp;t=20220712090028" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/cinco-descontos-imperdiveis-nestes-amazon-prime-days-15011101.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Os 5 descontos imperd&#237;veis nestes Amazon Prime Days</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/os-melhores-smartphones-em-julho-2022-15004810.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=425e4716-0a5f-49e9-8548-f974d14eb1c7&amp;w=240&amp;h=135&amp;t=20220712090028" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/os-melhores-smartphones-em-julho-2022-15004810.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Os melhores smartphones em julho de 2022</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/programas.html">
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/programas.html">
                                                        <span>Podcasts</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programacao.html">
                                                        <span>Programa&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programa/noticiarios.html">
                                                        <span>Notici&#225;rios</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                <div class="t-gc5-aside-1" data-name="top-menu-program-tops"></div>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/jornal-de-desporto/emissao/jornal-de-desporto-12072022---18h30-15009952.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=210&h=210" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=Jornal+de+Desporto&amp;w=210&amp;h=210&amp;t=20220712090116" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/jornal-de-desporto/emissao/jornal-de-desporto-12072022---18h30-15009952.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Jornal de Desporto 12/07/2022 - 18h30</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/tsf-pais-e-filhos/emissao/como-prevenir-as-alergias-de-verao-15011832.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=210&h=210" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=TSF+Pais+e+Filhos&amp;w=210&amp;h=210&amp;t=20220712090116" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/tsf-pais-e-filhos/emissao/como-prevenir-as-alergias-de-verao-15011832.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Como prevenir as alergias de Ver&#227;o</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/nao-alinhados-com-ana-drago/emissao/a-uber-faz-o-pleno-do-que-nao-se-deve-fazer-15013909.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=210&h=210" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=ab9da788-2c75-4c99-86a3-83f51ea5f66d&amp;w=210&amp;h=210&amp;t=20220712090116" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/nao-alinhados-com-ana-drago/emissao/a-uber-faz-o-pleno-do-que-nao-se-deve-fazer-15013909.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>A UBER faz o pleno do que n&#227;o se deve fazer</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                </div>

            <div class="t-header-funcs js-header-funcs">

                    <div class="t-hf-item t-hf-item-search">
                        <span aria-label="Pesquisar" class="t-hf-btn js-searchbar-toggle">
                            <i class="t-ico-search"></i>
                            <span>Pesquisar</span>
                        </span>
                    </div>

                    <!-- User IS NOT logged in -->
                    <div class="t-hf-item gy-show-if-logged-out">
                        <a href="javascript:void(0);" aria-label="Login" class="t-hf-btn">
                            <i class="t-ico-user gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-RegistrationLogin" data-enabled-providers="facebook,googleplus" data-lang="pt" style="white-space: nowrap;"></i>
                            <span id="gigyaScreenSetLogin" class="t-uacc-link">Login</span>
                        </a>
                    </div>
                    <!-- User IS logged in -->
                    <div class="t-hf-item t-hf-item-loggedin t-hf-item-txt gy-show-if-logged-in">
                        <span aria-label="Menu de utilizador" class="t-hf-btn js-useraccount-toggle">
                            <img alt="" class="t-ico-user" id="gigyaPhotoURL" />
                            <span id="gigyaName"></span>
                        </span>
                        <aside class="t-hf-btn-dd js-useraccount-dd">
                            <div class="t-hf-btn-dd-i">
                                <div class="t-hf-btn-dd-body">
                                    <!--[if !IE]> ... USER ACCOUNT LINKS begin ... <![endif]-->
                                    <nav class="t-hf-btn-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="javascript:void(0);">
                                                    <span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </nav>
                                    <div class="t-hf-btn-uacc-logout">
                                        <a class="t-hf-btn-uacc-logout-action gy-click-logout" href="javascript:void(0);">
                                            <span>Terminar Sessão</span>
                                        </a>
                                    </div>
                                    <!--[if !IE]> ... USER ACCOUNT LINKS end ... <![endif]-->
                                </div>
                            </div>
                        </aside>
                    </div>

                <div class="t-hf-item t-hf-item-play t-hf-item-txt">

                    <!-- Btn to launch the player -->
                    <a href="javascript:void(0);" data-key="play-audio" aria-label="Rádio em Directo" class="t-hf-btn">
                        <i class="t-ico-play"></i>
                        <span>Ouvir em Direto</span>
                        <span>Em Direto</span>
                    </a>
                    <div id="site_radio_player"></div>
                </div>

            </div>

        </div>
    </div>
</header>
<!--[if !IE]> ... HEADER [constant masterpage block] end ... <![endif]-->

        <main id="mainPageContent" role="main" aria-label="Conteúdo da página" class="t-main js-main">


<!--[if !IE]> ... SEARCH BAR begin ... <![endif]-->
            <aside class="t-searchbar js-searchbar-box">
                <div class="t-sb-i">
                    <div class="t-sb-form">
                        <div class="t-sb-form-i">
                            <input type="text" data-key="input-search" placeholder="Pesquise por artigos, programas ou podcasts..." class="t-sb-field-text js-searchbar-field" />
                            <button class="t-sb-btn-1" aria-label="Pesquisar" data-key="btn-search">
                                <em>Pesquisar</em>
                            </button>
                            <span class="t-sb-btn-2 js-searchbar-toggle" aria-label="Fechar">
                                <em>Fechar</em>
                            </span>
                        </div>
                    </div>
                </div>
            </aside>
<!--[if !IE]> ... SEARCH BAR end ... <![endif]-->

            


<article rel="detalhe-artigo" class="t-article-frame-1"><aside role="complementary" class="t-article-path-1"><ul><li class="t-ap-home"><a href="/"><span>Início</span></a></li><li><a href="/tag/meteorologia.html">Meteorologia</a></li></ul></aside><header class="t-article-head-1"><div class="t-ah-i"><h1 rel="headline" class="t-ah-title"><span>Distritos sob aviso vermelho devido ao calor sobem para 16 na quarta-feira</span></h1><div class="t-ah-desc"><p>Portugal continental está desde segunda-feira em situação de contingência devido ao risco de incêndio.</p></div></div></header><div class="t-article-body-1"><div class="t-ab-i"><div class="t-ab-content js-sshow-sidebar-1-ref-content"><div class="t-abc-i"><div class="t-abc-i-i js-article-content-rm-full js-sshow-sidebar-1-ref-content-full"><aside class="t-a-head-1 js-article-content-head"><aside class="t-a-multimedia-1"><figure rel="img-artigo"><img data-ngx-name="image" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=800&amp;h=450" alt="A situação de contingência é declarada quando é reconhecida a necessidade de adotar medidas preventivas" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=c7f3ef58-4406-432a-b0a2-b95381f2b8fd&amp;w=800&amp;h=450&amp;t=20220712183142" data-hires-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=c7f3ef58-4406-432a-b0a2-b95381f2b8fd&amp;t=20220712183142"><figcaption><p data-ngx-name="caption">A situação de contingência é declarada quando é reconhecida a necessidade de adotar medidas preventivas</p><p data-ngx-name="author">© Nuno Veiga/Lusa</p></figcaption></figure></aside></aside><aside class="t-a-info-1 js-article-content-info"><div class="t-a-info-authoring"><div class="t-a-info-author"><em>Por</em><span class="t-a-info-author-name">Lusa</span></div><div class="t-a-info-pubtime"><time datetime="2022-07-12 19:28" content="2022-07-12 19:28">12 Julho, 2022 • 19:28</time></div></div><div class="t-a-info-share"><h6 class="t-grp-title-5"><span>Partilhar</span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Distritos sob aviso vermelho devido ao calor sobem para 16 na quarta-feira&amp;url=https://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li class="t-ac-app-mail"><a href="mailto:?Subject=Artigo TSF&amp;body=Distritos sob aviso vermelho devido ao calor sobem para 16 na quarta-feira%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></div><div class="t-a-info-share-comment"><ul class="t-a-social-comp-1"><li class="t-ac-app-comment"><a href="javascript:;" aria-label="Comentar"><i class="t-ico-comment"></i><em>Comentar</em></a></li></ul></div></aside><p>Todos os distritos de Portugal Continental vão estar na quarta-feira sob aviso vermelho, o mais grave, à exceção de <a class="ngx-body-text-entity" href="/entidade/local/viana-do-castelo.html" text-entity-id="52111" text-entity-type="Location">Viana do Castelo</a> e <a class="ngx-body-text-entity" href="/entidade/local/faro.html" text-entity-id="52096" text-entity-type="Location">Faro</a>, segundo o <a class="ngx-body-text-entity" href="/entidade/org/instituto-portugues-do-mar-e-da-atmosfera.html" text-entity-id="52109" text-entity-type="Organization">Instituto Português do Mar e da Atmosfera</a> (IPMA).</p><aside class="relacionados-no-texto"><h4 class="t-grp-title-1"><span>Relacionados</span></h4><p class="related-article"><a href="/portugal/sociedade/producao-de-vinho-no-douro-em-queda-devido-a-seca-e-ao-calor-15012152.html">Produção de vinho no Douro em queda devido à seca e ao calor</a></p><p class="related-article"><a href="/mundo/calor-extremo-na-europa-quais-as-causas-e-os-perigos-das-altas-temperaturas-15012023.html">Calor extremo na Europa: quais as causas e os perigos das altas temperaturas?</a></p><p class="related-article"><a href="/portugal/sociedade/calor-acima-dos-40-graus-chuva-pode-evaporar-antes-de-chegar-ao-solo-15010128.html">Calor acima dos 40 graus. Chuva pode "evaporar antes de chegar ao solo"</a></p></aside><p>Os distritos de <a class="ngx-body-text-entity" href="/entidade/local/braga.html" text-entity-id="51422" text-entity-type="Location">Braga</a>, <a class="ngx-body-text-entity" href="/entidade/local/santarem.html" text-entity-id="52093" text-entity-type="Location">Santarém</a>, <a class="ngx-body-text-entity" href="/entidade/local/coimbra.html" text-entity-id="52091" text-entity-type="Location">Coimbra</a>, <a class="ngx-body-text-entity" href="/entidade/local/leiria.html" text-entity-id="52092" text-entity-type="Location">Leiria</a>, <a class="ngx-body-text-entity" href="/entidade/local/santarem.html" text-entity-id="52093" text-entity-type="Location">Santarém</a>, <a class="ngx-body-text-entity" href="/entidade/local/viseu.html" text-entity-id="52089" text-entity-type="Location">Viseu</a>, <a class="ngx-body-text-entity" href="/entidade/local/porto.html" text-entity-id="52110" text-entity-type="Location">Porto</a>, <a class="ngx-body-text-entity" href="/entidade/local/vila-real.html" text-entity-id="53134" text-entity-type="Location">Vila Real</a>, <a class="ngx-body-text-entity" href="/entidade/local/braganca.html" text-entity-id="52299" text-entity-type="Location">Bragança</a>, <a class="ngx-body-text-entity" href="/entidade/local/guarda.html" text-entity-id="52301" text-entity-type="Location">Guarda</a>, <a class="ngx-body-text-entity" href="/entidade/local/castelo-branco.html" text-entity-id="52090" text-entity-type="Location">Castelo Branco</a> e <a class="ngx-body-text-entity" href="/entidade/local/portalegre.html" text-entity-id="53665" text-entity-type="Location">Portalegre</a> já estão desde esta terça-feira sob aviso vermelho, emitido pelo <a class="ngx-body-text-entity" href="/entidade/org/ipma.html" text-entity-id="53633" text-entity-type="Organization">IPMA</a> devido à persistência de valores extremamente elevados da temperatura máxima.</p><p>O distrito de <a class="ngx-body-text-entity" href="/entidade/local/viana-do-castelo.html" text-entity-id="52111" text-entity-type="Location">Viana do Castelo</a>, que durante o dia desta terça-feira esteve sob aviso vermelho, vai passar às 23h00 para laranja, que é emitido quando persistem valores muito elevados da temperatura máxima.</p><aside class="t-a-related-1"><article><header class="t-am-header"><a href="/portugal/sociedade/quase-todo-o-continente-em-perigo-maximo-e-muito-elevado-de-incendio-15011825.html" class="t-am-pic"><figure><img alt="Vão subir para 16 os distritos em aviso vermelho. A1, IC2 e IC8 cortados junto a Leiria" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=160&amp;h=90" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=8b6ab09c-5321-45ba-bb6f-c253c7abde52&amp;w=160&amp;h=90&amp;t=20220712182548" class="lazy-hidden"></figure></a><a href="/portugal/sociedade/quase-todo-o-continente-em-perigo-maximo-e-muito-elevado-de-incendio-15011825.html" class="t-am-text"><h3 class="t-am-section"><span>Leia também:</span></h3><h2 class="t-am-title"><span>Vão subir para 16 os distritos em aviso vermelho. A1, IC2 e IC8 cortados junto a Leiria</span></h2></a></header></article></aside><aside class="t-a-subscribe-1 js-contentcollapse-root" data-type="box-newsletter-detail" data-name="newsletter-capping"><span title="Fechar" class="t-contentcollapse-btn js-contentcollapse-toggle"><em>Fechar</em></span><header><h6><span>Subscrever newsletter</span></h6></header><div class="t-a-subscribe-body"><div class="t-a-subscribe-form js-a-subscribe-form"><p>
                    Subscreva a nossa newsletter e tenha as notícias no seu e-mail todos os dias
                  </p><input type="text" placeholder="Endereço de e-mail" class="t-a-subscribe-field-text js-a-subscribe-field"><button class="t-a-subscribe-btn-1" aria-label="Subscrever" data-key="send-page-subscribe-newsletter"><em>Subscrever</em></button></div></div></aside><p>Os distritos de <a class="ngx-body-text-entity" href="/entidade/local/evora.html" text-entity-id="52094" text-entity-type="Location">Évora</a>, <a class="ngx-body-text-entity" href="/entidade/local/lisboa.html" text-entity-id="50920" text-entity-type="Location">Lisboa</a>, <a class="ngx-body-text-entity" href="/entidade/local/setubal.html" text-entity-id="51518" text-entity-type="Location">Setúbal</a> e <a class="ngx-body-text-entity" href="/entidade/local/beja.html" text-entity-id="52095" text-entity-type="Location">Beja</a>, que esta terça-feira estiveram sob aviso laranja, vão passar na quarta-feira de manhã a vermelho, passando depois durante a noite novamente para laranja.</p><p>De acordo com o <a class="ngx-body-text-entity" href="/entidade/org/ipma.html" text-entity-id="53633" text-entity-type="Organization">IPMA</a>, o aviso vermelho corresponde a "uma situação meteorológica de risco extremo". O <a class="ngx-body-text-entity" href="/entidade/org/ipma.html" text-entity-id="53633" text-entity-type="Organization">IPMA</a> indica ainda que o distrito de Faro é o único com aviso amarelo por causa da persistência de valores elevados da temperatura máxima.</p><aside class="t-pubbox-ct-1 js-pubinread"><div class="t-pubbox-ct-1-i"><div id="inread"><script>
                        googletag.cmd.push(function() { googletag.display('inread');});
                      </script></div><em class="t-pubbox-ct-1-stamp"></em></div></aside><p>Devido às previsões meteorológicas que apontam para o risco elevado de incêndio rural, Portugal continental está desde segunda-feira em situação de contingência.</p><p>A situação de contingência, que corresponde ao segundo nível de resposta previsto na <a class="ngx-body-text-entity" href="/entidade/titulo/lei-de-bases-da-protecao-civil.html" text-entity-id="77125" text-entity-type="Title">Lei de Bases da Proteção Civil</a>, é declarado quando, face à ocorrência ou iminência de acidente grave ou catástrofe, é reconhecida a necessidade de adotar medidas preventivas e ou medidas especiais de reação não mobilizáveis no âmbito municipal.</p><p>A declaração da situação de contingência deverá terminar às 23h59 de sexta-feira, mas poderá ser prolongada caso seja necessário.</p><p>Esta situação de tempo muito quente resulta da circulação de uma massa de ar muito quente e seca, originária no <a class="ngx-body-text-entity" href="/entidade/local/norte-de-africa.html" text-entity-id="60489" text-entity-type="Location">norte de África</a>, que irá persistir até sexta-feira, com valores de temperatura acima ou muito acima da média, com exceção do litoral.</p></div></div><footer class="t-abc-footer"><aside class="t-abc-footer-share"><h6 class="t-grp-title-5"><span>Partilhar </span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Distritos sob aviso vermelho devido ao calor sobem para 16 na quarta-feira&amp;url=https://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li><a href="mailto:?Subject=Artigo TSF&amp;body=Distritos sob aviso vermelho devido ao calor sobem para 16 na quarta-feira%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></aside><aside role="complementary" class="t-abc-footer-comments"><div class="t-abc-footer-comments-head"><h6 class="t-grp-title-1"><span>Comentários</span></h6></div><div><div class="fb-comments" data-href="https://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div></aside></footer></div><aside role="complementary" itemscope="" itemtype="http://schema.org/WPSideBar" class="t-ab-sidebar js-sshow-sidebar-1"><div class="t-ab-sidebar-i js-sshow-sidebar-1-envelope"><div class="t-abs-item js-sshow-sidebar-1-item"><aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="topo">
            <script>googletag.cmd.push(function () { googletag.display('topo'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>
</div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="mais-populares"></div></div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="programas-mais-populares"></div></div></div></aside></div></div></article>

<!-- [grid:sys - Grid Recomendadas NGx][/NewsGen/Publicação/TSF2019/Detalhe/Mais Notícias][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Mais Notícias</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget1-web" data-type="content-bundle" data-ui-key="widget1-web"><div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<ins data-revive-zoneid="449" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="450" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<ins data-revive-zoneid="451" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<ins data-revive-zoneid="452" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="453" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>

<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></div></section></div></div></section><!-- [grid:sys - Grid Recomendadas NGx][end] --><!-- [grid:sys - Grid Recomendadas GMG NGx][/NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Outros Conteúdos GMG</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget2-web" data-type="content-bundle" data-ui-key="widget2-web"><div data-ngx-content data-priority-brand="NTV"></div>
<ins data-revive-zoneid="506" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="DN"></div>


<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="NM"></div>
<ins data-revive-zoneid="507" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>


<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="DELAS"></div>


<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="DN"></div>


<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="VM"></div>
<div data-ngx-content data-priority-brand="NTV"></div>
<div data-ngx-content data-priority-brand="JN"></div>


<ins data-revive-zoneid="508" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="JN"></div>
<ins data-revive-zoneid="509" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="NM"></div>


<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="VM"></div>
<div data-ngx-content data-priority-brand="DV"></div>

<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:sys - Grid Recomendadas GMG NGx][end] --><!-- [grid:Grid Revive Sponsor 2019][/NewsGen/Publicação/TSF2019/Detalhe/BrandStory (Desktop)][start] --><section class="t-section-20 t-section-separator-top t-section-sponsored"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Patrocinado</span></h2><div class="t-s20-header-sidebar"><span class="t-s20-header-label-1">Apoio de</span><span class="t-s20-header-logo-1"><a href="/brandstory.html"><img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=tsf&amp;type=generate&amp;guid=59b2fa4f-f7f6-42ff-973c-c4da2a2d059e" class="lazy-hidden"></a></span></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><ins data-revive-zoneid="375" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="376" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="377" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="378" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="379" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:Grid Revive Sponsor 2019][end] --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Mais Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Mrec Fundo (Mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Brandstory (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Veja Também (mobile) --><!-- [grid:Grid Trending 2019][/NewsGen/Publicação/TSF2019/Detalhe/Womens Health][start] --><section class="t-section-20 t-section-separator-top t-section-trending"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Womens Health</span></h2><div class="t-s20-header-sidebar"><a class="t-btn-1" href="https://www.womenshealth.pt/" target="_blank" rel="noopener"><span>Ver Todos</span></a></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><article class="t-gc9-am1"><div class="t-am-header"><a href="https://www.womenshealth.pt/awhtestou-experimentei-sutias-desportivos-para-peito-grande/a-wh-testou/409473/" class="t-am-pic" target="_blank" rel="noopener"><figure><span class="t-am-pic-stamps"></span></figure></a><a href="https://www.womenshealth.pt/awhtestou-experimentei-sutias-desportivos-para-peito-grande/a-wh-testou/409473/" class="t-am-text" target="_blank" rel="noopener"><h2 class="t-am-title"><span>#aWHtestou. Experimentei sutiãs desportivos para peito grande</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="https://www.womenshealth.pt/seis-exercicios-que-nao-podem-faltar-na-sua-rotina-de-abdominais/treino/409469/" class="t-am-pic" target="_blank" rel="noopener"><figure><img alt="Seis exercícios que não podem faltar na sua rotina de abdominais" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=836c74ce-5792-4a3e-aca3-584645932350&amp;w=240&amp;h=135&amp;t=20220712081736" class="lazy-hidden"><span class="t-am-pic-stamps"></span></figure></a><a href="https://www.womenshealth.pt/seis-exercicios-que-nao-podem-faltar-na-sua-rotina-de-abdominais/treino/409469/" class="t-am-text" target="_blank" rel="noopener"><h2 class="t-am-title"><span>Seis exercícios que não podem faltar na sua rotina de abdominais</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="https://www.womenshealth.pt/awhtestou-experimentei-uma-massagem-pela-primeira-vez/a-wh-testou/409451/" class="t-am-pic" target="_blank" rel="noopener"><figure><img alt="#aWHtestou: Experimentei uma massagem pela primeira vez" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=8036e687-f5b7-4e27-ace1-59bce3e6d769&amp;w=240&amp;h=135&amp;t=20220712081737" class="lazy-hidden"><span class="t-am-pic-stamps"></span></figure></a><a href="https://www.womenshealth.pt/awhtestou-experimentei-uma-massagem-pela-primeira-vez/a-wh-testou/409451/" class="t-am-text" target="_blank" rel="noopener"><h2 class="t-am-title"><span>#aWHtestou: Experimentei uma massagem pela primeira vez</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="https://www.womenshealth.pt/treinar-nas-ferias-experimente-este-treino-de-corpo-inteiro/treino/409464/" class="t-am-pic" target="_blank" rel="noopener"><figure><img alt="Treinar nas férias: experimente este treino de corpo inteiro" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=5f3c4275-2085-4fd3-afe2-c637079264da&amp;w=240&amp;h=135&amp;t=20220711111113" class="lazy-hidden"><span class="t-am-pic-stamps"></span></figure></a><a href="https://www.womenshealth.pt/treinar-nas-ferias-experimente-este-treino-de-corpo-inteiro/treino/409464/" class="t-am-text" target="_blank" rel="noopener"><h2 class="t-am-title"><span>Treinar nas férias: experimente este treino de corpo inteiro</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="https://www.womenshealth.pt/mude-o-ritmo-da-sua-vida-na-luta-contra-a-obesidade/beleza/408504/" class="t-am-pic" target="_blank" rel="noopener"><figure><img alt="&quot;Mude o ritmo da sua vida&quot; na luta contra a obesidade" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=ef1fb06e-b82f-4795-998c-a11e1fd231c3&amp;w=240&amp;h=135&amp;t=20220711080538" class="lazy-hidden"><span class="t-am-pic-stamps"></span></figure></a><a href="https://www.womenshealth.pt/mude-o-ritmo-da-sua-vida-na-luta-contra-a-obesidade/beleza/408504/" class="t-am-text" target="_blank" rel="noopener"><h2 class="t-am-title"><span>"Mude o ritmo da sua vida" na luta contra a obesidade</span></h2></a></div></article></div></section></div></div></section><!-- [grid:Grid Trending 2019][end] --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Imobusiness --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Para Si --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GM --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/TUI --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Barra Resultados Legislativas Flutuante --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outras Notícias -->





            <div data-replace="grid-mais-vistos" data-isdetail="True"></div>
        </main>

        
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX begin [block only rendered in article detail pages] ... <![endif]-->
    <aside class="t-lb1-overlay js-lb1-overlay-1"></aside>
    <aside class="t-lb1-wrap js-lb1-wrap">
        <div class="t-lb-head">
            <div class="t-lbh-i">
                <h5 class="t-lb-title js-lb-title">
                    <span></span>
                </h5>
                <span class="t-lb-close js-lb-close">
                    <span>Voltar ao artigo</span>
                </span>
            </div>
        </div>
        <div class="t-lb-body js-lb-body">
            <div class="t-lb-slider">
                <div class="t-lb-slider-i js-lb1-slider"></div>
            </div>
            <div class="t-lb-aside">
                <div class="t-lb-pub">
                    <aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="galeria">
            <script>googletag.cmd.push(function () { googletag.display('galeria'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>

                </div>
                <div class="t-lb-item-data">
                    <div class="t-lb-item-captions js-lb-item-captions"></div>
                    <div class="t-lb-sb-share">
                        <ul class="t-a-social-comp-1">
                            <li class="t-ac-app-fb">
                                <a href="#" aria-label="Facebook" class="js-lb-sb-share-fb">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-ac-app-tw">
                                <a href="#" aria-label="Twitter" class="js-lb-sb-share-tw">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-ac-app-more">
                                <a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/sociedade/distritos-sob-aviso-vermelho-devido-ao-calor-sobem-para-16-na-quarta-feira-15013837.html" href="https://www.addtoany.com/share" aria-label="Partilhar">
                                    <i class="t-ico-more"></i>
                                    <em>Partilhar</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </aside>
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX end [block only rendered in article detail pages] ... <![endif]-->


        
<!--[if !IE]> ... FOOTER [constant masterpage block] begin ... <![endif]-->
<footer role="contentinfo" class="t-footer js-footer">
    <div class="t-f-i">

            <div class="t-f-bar-1">
                <div class="t-f-bar-1-i">
                    <nav class="t-f-bar-mainlinks">
                        <ul>
                                <li>
                                    <a href="/ficha-tecnica.html" >
                                        <span>Ficha T&#233;cnica</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/contactos.html" >
                                        <span>Contactos</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://publicidade.tsf.pt/" target=_blank rel=noopener>
                                        <span>Publicite Connosco</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                        <span>Sons da Hist&#243;ria</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>

            <div class="t-f-bar-2">
                <div class="t-f-bar-2-i">
                    <nav class="t-f-bar-sitemap js-f-bar-sitemap">
                            <ul>
                                <li>
                                    <h6>
                                        <span>Sec&#231;&#245;es</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal.html" >
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/mundo.html" >
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/desporto.html" >
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Programas</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Podcasts</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programacao.html" >
                                                    <span>Programa&#231;&#227;o</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas/noticiarios.html" >
                                                    <span>Notici&#225;rios</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Servi&#231;os</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal/transito.html" >
                                                    <span>Tr&#226;nsito</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/frequencias.html" >
                                                    <span>Frequ&#234;ncias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/meteo.html" >
                                                    <span>Meteorologia</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/farmacias.html" >
                                                    <span>Farm&#225;cias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/totojogos.html" >
                                                    <span>Jogos Santa Casa</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/horoscopo.html" >
                                                    <span>Hor&#243;scopos</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/apps-rss.html" >
                                                    <span>RSS</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Marcas do Grupo</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="https://www.jn.pt/" target=_blank rel=noopener>
                                                    <span>JN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dn.pt/" target=_blank rel=noopener>
                                                    <span>DN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dinheirovivo.pt/" target=_blank rel=noopener>
                                                    <span>Dinheiro Vivo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.ojogo.pt/" target=_blank rel=noopener>
                                                    <span>O Jogo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.motor24.pt/" target=_blank rel=noopener>
                                                    <span>Motor 24</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://menshealth.pt/" target=_blank rel=noopener>
                                                    <span>Men&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.womenshealth.pt/" target=_blank rel=noopener>
                                                    <span>Women&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.evasoes.pt/" target=_blank rel=noopener>
                                                    <span>Evas&#245;es</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.voltaaomundo.pt/" target=_blank rel=noopener>
                                                    <span>Volta ao Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.noticiasmagazine.pt/" target=_blank rel=noopener>
                                                    <span>Not&#237;cias Magazine</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.n-tv.pt/" target=_blank rel=noopener>
                                                    <span>N-TV</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.delas.pt/" target=_blank rel=noopener>
                                                    <span>Delas</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.acorianooriental.pt/" target=_blank rel=noopener>
                                                    <span>A&#231;oriano Oriental</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>

                    </nav>
                    <nav class="t-f-bar-apps">
                        <h6>
                            <span>Siga-nos</span>
                        </h6>

                        <ul class="t-f-bar-apps-social">
                            <li class="t-social-app-fb">
                                <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-social-app-tw">
                                <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-social-app-insta">
                                <a href="https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                                    <i class="t-ico-insta"></i>
                                    <em>Instagram</em>
                                </a>
                            </li>
                            <li class="t-social-app-feeds">
                                <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                                    <i class="t-ico-feeds"></i>
                                    <em>Feeds</em>
                                </a>
                            </li>
                        </ul>

                        <ul class="t-f-bar-apps-links">
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                                    <i class="t-ico-appstore"></i>
                                    <em>Apple App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                                    <i class="t-ico-gplay"></i>
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>

                    </nav>
                </div>
            </div>
                    <div class="t-f-bar-3">
                <div class="t-f-bar-3-i">
                    <div class="t-f-bar-hostdisclaimer">
                        <div class="t-brand-tsf-white">
                            <em>TSF - Página inicial</em>
                        </div>
                        <div class="t-f-bar-hostdisclaimer-txt">
                            <span>2022</span><i>&copy;</i><span>Todos os Direitos Reservados.</span>
                        </div>
                    </div>
                    <nav class="t-f-bar-hostlinks">
                        <ul>
                                <li>
                                    <a href="/termos-privacidade.html" >
                                        <span>Pol&#237;tica de Privacidade</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/iniciativas.html" >
                                        <span>Iniciativas</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>
    </div>
</footer>
<!--[if !IE]> ... FOOTER [constant masterpage block] end ... <![endif]-->

        
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR begin ... <![endif]-->
<aside class="t-overlay-box-mainsidebar">
    <div class="t-ovb-ms-i js-overlay-mainsidebar-content">

        <aside class="t-msb-search">

            <!--[if !IE]> ... SEARCH FORM begin ... <![endif]-->
            <div class="t-msb-search-form">
                <input type="text" data-key="input-search" placeholder="Pesquisar" class="t-msb-search-field-text js-msb-search-field" />
                <button class="t-msb-search-btn-1" aria-label="Pesquisar" data-key="btn-search">
                    <em>Pesquisar</em>
                </button>
            </div>
            <!--[if !IE]> ... SEARCH FORM end ... <![endif]-->

        </aside>

        <aside class="t-msb-meteo"><h6 class="t-grp-title-4"><span>Meteorologia</span></h6><div class="t-msb-meteo-body"><figure class="t-msb-meteo-sky"><img alt="" src="/common/images/meteo/mini/partlycloudy.jpg"></figure><strong class="t-msb-meteo-temp-now">30°</strong><span class="t-msb-meteo-temp-min">21°</span><a href="/servicos/meteo.html" class="t-msb-meteo-location"><span>Lisboa</span></a></div></aside>

        <nav role="navigation" class="t-mainmenu js-mainmenu">

                <ul>
                        <li class="">
                            <a href="/ultimas.html" >
                                <span>&#218;ltimas</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/portugal.html" >
                                <span>Portugal</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/portugal/politica.html" >
                                                <span>Pol&#237;tica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/economia.html" >
                                                <span>Economia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/sociedade.html" >
                                                <span>Sociedade</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/cultura.html" >
                                                <span>Cultura</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/mundo.html" >
                                <span>Mundo</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/mundo/tag/europa.html" >
                                                <span>Europa</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/lusofonia.html" >
                                                <span>Lusofonia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/america.html" >
                                                <span>Am&#233;rica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/africa.html" >
                                                <span>&#193;frica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/asia.html" >
                                                <span>&#193;sia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/oceania.html" >
                                                <span>Oce&#226;nia</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/desporto.html" >
                                <span>Desporto</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/desporto/tag/futebol.html" >
                                                <span>Futebol</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/modalidades.html" >
                                                <span>Modalidades</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/resultados.html" >
                                                <span>Resultados e Classifica&#231;&#245;es</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/benfica.html" >
                                                <span>Benfica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/sporting.html" >
                                                <span>Sporting</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/fc-porto.html" >
                                                <span>Porto</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/jogos-em-direto.html" >
                                                <span>Jogos em Direto</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/resumos.html" >
                                                <span>V&#237;deos</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/futuro.html" >
                                <span>Futuro</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/futuro/tag/tecnologia.html" >
                                                <span>Tecnologia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/ciencia.html" >
                                                <span>Ci&#234;ncia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/astronomia.html" >
                                                <span>Astronomia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/inovacao.html" >
                                                <span>Inova&#231;&#227;o</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="/opiniao.html" >
                                <span>Opini&#227;o</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/programas.html" >
                                <span>Programas</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/programacao.html" >
                                                <span>Programa&#231;&#227;o</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programa/noticiarios.html" >
                                                <span>Notici&#225;rios</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programas.html" >
                                                <span>Podcasts</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="https://ligaj.ojogo.pt" target=_blank rel=noopener>
                                <span>LigaJ betway</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/multimedia.html" >
                                <span>Multim&#233;dia</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/tag/tsf-lifestyle.html" >
                                <span>Lifestyle</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://www.tsf.pt/parcerias.html" target=_blank rel=noopener>
                                <span>Parcerias</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                <span>Sons da Hist&#243;ria</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/portugal/transito.html" >
                                <span>Tr&#226;nsito</span>
                            </a>
                        </li>
                </ul>
                            <ul class="t-mainmenu-extra-1">
                        <li >
                            <a href="/servicos/totojogos.html" >
                                <span>Jogos Santa Casa</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/farmacias.html" >
                                <span>Farm&#225;cias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/horoscopo.html" >
                                <span>Hor&#243;scopo</span>
                            </a>
                        </li>
                        <li >
                            <a href="/iniciativas.html" >
                                <span>Iniciativas</span>
                            </a>
                        </li>
                        <li >
                            <a href="/frequencias.html" >
                                <span>Frequ&#234;ncias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/meteo.html" >
                                <span>Meteorologia</span>
                            </a>
                        </li>
                        <li >
                            <a href="/brandstory.html" >
                                <span>Brand Story</span>
                            </a>
                        </li>
                        <li >
                            <a href="https://publicidade.tsf.pt" target=_blank rel=noopener>
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/termos-privacidade.html" >
                                <span>Pol&#237;tica de privacidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/ficha-tecnica.html" >
                                <span>Ficha T&#233;cnica</span>
                            </a>
                        </li>
                        <li >
                            <a href="/contactos.html" >
                                <span>Contactos</span>
                            </a>
                        </li>
<li>
                        <a class="change-consent" style="cursor:pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"><span>Opções de privacidade</span></a>
                    </li>
                </ul>
        </nav>

        <aside class="t-msb-nletter">
            <h6 class="t-grp-title-4">
                <span>Newsletter</span>
            </h6>

            <!--[if !IE]> ... NEWSLETTER FORM begin ... <![endif]-->
            <div class="t-msb-nletter-form js-msb-nletter-form">
                <input type="text" placeholder="Endereço de E-mail" class="t-msb-nletter-field-text js-msb-nletter-field" />
                <button class="t-msb-nletter-btn-1" aria-label="Submeter" data-key="send-page-subscribe-newsletter">
                    <em>Subscrever</em>
                </button>
            </div>
            <!--[if !IE]> ... NEWSLETTER FORM end ... <![endif]-->

        </aside>

        <nav class="t-msb-apps">
            <h6 class="t-grp-title-4">
                <span>Siga-nos</span>
            </h6>

            <ul class="t-msb-apps-social">
                <li class="t-social-app-fb">
                    <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                        <i class="t-ico-fb"></i>
                        <em>Facebook</em>
                    </a>
                </li>
                <li class="t-social-app-tw">
                    <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                        <i class="t-ico-tw"></i>
                        <em>Twitter</em>
                    </a>
                </li>
                <li class="t-social-app-insta">
                    <a href=" https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                        <i class="t-ico-insta"></i>
                        <em>Instagram</em>
                    </a>
                </li>
                <li class="t-social-app-feeds">
                    <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                        <i class="t-ico-feeds"></i>
                        <em>Feeds</em>
                    </a>
                </li>
            </ul>

            <ul class="t-msb-apps-links">
                    <li>
                        <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                            <i class="t-ico-appstore"></i>
                            <em>Apple App Store</em>
                        </a>
                    </li>
                                    <li>
                        <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                            <i class="t-ico-gplay"></i>
                            <em>Google Play</em>
                        </a>
                    </li>
            </ul>

        </nav>

    </div>
</aside>
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR end ... <![endif]-->


        
    <!-- AddToAny BEGIN -->
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "pt-PT";
        a2a_config.thanks = { postShare: false };
    </script>
    <script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->
    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.1"></script>
    <script>
        $(function () {
            try { ProcessArticleElements(); } catch (e) { }

            try { tsfSrv.p13n.articles.setAsRead(15013837); } catch (err) { console.log('set-as-read-error: ' + err);}

            if (Community) {
                try { Community.brand("TSF"); Community.track({"feature":"Articles","tags":[],"properties":[]}); } catch (err) { console.log('tracking-error: ' + err); }
            }
            try { tsfSrv.renderMaisPopulares('portugal/sociedade'); } catch (e) { }
            try { tsfSrv.renderProgramasMaisPopulares(); } catch (e) { }
        });
    </script>


        


<script src="/common/scripts/fingerprint2.min.js"></script>

<script type='application/javascript'>
    !function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
            mpfContainr('V2_76844', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20220712210332', 'src.id': 'TSF' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_76844&isNoScript&src.rand=20220712210332&src.id=TSF' height='0' width='0' style='display: none; visibility: hidden'></iframe>
</noscript>

<script type="text/javascript">
    var onLoadReCaptchaCallback = tsfSrv.sondagem.onLoadReCaptchaCallback;
    ngxCfg.reCaptchaCfg = ngxCfg.reCaptchaCfg || {};
    ngxCfg.reCaptchaCfg.apiKey = '6LfIovUUAAAAADivG0hlXul-mY_TODY25HuihOp8';
</script>

<script src="https://www.google.com/recaptcha/api.js?onload=onLoadReCaptchaCallback&render=explicit"
        async defer>
</script>    </ngx-body>
    <!-- Powered by NewsGenX -->
</body>
</html>
