
<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<link rel="preconnect" crossorigin href="//fonts.googleapis.com">
<link rel="preconnect" crossorigin href="//connect.facebook.net">
<link rel="preconnect" crossorigin href="//content.jwplatform.com">
<link rel="preconnect" crossorigin href="//api.peer5.com">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//www.googletagmanager.com">
<link rel="preconnect" crossorigin href="//cdns.gigya.com">
<link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//cdn4.wibbitz.com">
<link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//mas.protecmedia.com">
<link rel="preconnect" crossorigin href="//widget.engageya.com">
<link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    <title>Governo recua. Receitas escritas à mão são para manter mais um ano</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" />

<link rel="canonical" href="https://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html" />


    <meta name="MobileOptimized" content="320" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
    <meta property="fb:app_id" content="1667886610114099" />
    <meta property="fb:pages" content="174996242665" />
    <meta name="google" content="notranslate" />
        <meta property="ngx:content-id" content="13975440" />
        <meta property="og:type" content="article" />
        <meta property="article:section" content="sociedade" />
        <meta property="article:published_time" content="2021-07-26T14:48:00Z" />
    <meta name="Author" content="Global Media Group" />
    <meta name="description" content="Médicos que passavam receitas escritas à mão já não o podiam fazer desde 30 de junho. A Ordem dos Médicos já se tinha insurgido contra." />
    <meta name="keywords" content="TSF,Saúde,Sociedade,Portugal,Governo,receitas médicas,Ministério da Saúde,secretário de Estado da Saúde,Diogo Serras Lopes" />
    <meta name="news_keywords" content="TSF,Saúde,Sociedade,Portugal,Governo,receitas médicas,Ministério da Saúde,secretário de Estado da Saúde,Diogo Serras Lopes" />
    <meta property="article:author" content="https://www.facebook.com/tsfradio/?fref=ts" />
    <meta name="application-name" content="TSF" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tsf.pt/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tsf.pt/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x310.png" />
    <meta property="og:locale" content="pt_PT" />
    <meta property="og:title" content="Governo recua. Receitas escritas à mão são para manter mais um ano" />
    <meta property="og:url" content="https://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html" />
    <meta property="og:site_name" content="TSF Rádio Notícias" />
    <meta property="og:description" content="Médicos que passavam receitas escritas à mão já não o podiam fazer desde 30 de junho. A Ordem dos Médicos já se tinha insurgido contra." />
    <link rel="image_src" href="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=1100f233-dfa5-4f2d-8ad6-3b2c3838b361&w=800&h=420&watermark=true&t=20210726144800" />
    <meta property="og:image" content="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=1100f233-dfa5-4f2d-8ad6-3b2c3838b361&w=800&h=420&watermark=true&t=20210726144800" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="420" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="TSF" />
    <meta name="twitter:creator" content="TSF" />
    <meta name="twitter:title" content="Governo recua. Receitas escritas à mão são para manter mais um ano" />
    <meta name="twitter:description" content="Médicos que passavam receitas escritas à mão já não o podiam fazer desde 30 de junho. A Ordem dos Médicos já se tinha insurgido contra." />
    <meta name="twitter:image" content="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=1100f233-dfa5-4f2d-8ad6-3b2c3838b361&w=800&h=420&watermark=true&t=20210726144800" />
    <link rel="icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-128.png" sizes="128x128" />

    <!-- FONTS -->
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" />

<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "TSF Rádio",
  "url": "https://www.tsf.pt",
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
    "height": 310,
    "width": 310
  },
  "sameAs": [
    "https://www.facebook.com/tsfradio",
    "https://twitter.com/TSFRadio"
  ]
}</script>
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "name": "TSF",
  "url": "https://www.tsf.pt",
  "alternateName": "TSF Rádio",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.tsf.pt/pesquisa.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}</script>
<script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "name": "Governo recua. Receitas escritas à mão são para manter mais um ano",
  "url": "https://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html",
  "headline": "Governo recua. Receitas escritas à mão são para manter mais um ano",
  "description": "Médicos que passavam receitas escritas à mão já não o podiam fazer desde 30 de junho. A Ordem dos Médicos já se tinha insurgido contra.",
  "articleSection": "Sociedade",
  "dateModified": "2021-07-26T13:48:00+01:00",
  "datePublished": "2021-07-26T13:48:00+01:00",
  "image": {
    "@type": "ImageObject",
    "caption": "A alteração introduzida pela presente portaria só é aplicável aos prescritores que se encontrem devidamente referenciados",
    "producer": "Orlando Almeida",
    "url": "https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=generate&guid=1100f233-dfa5-4f2d-8ad6-3b2c3838b361"
  },
  "mainEntityOfPage": "https://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html",
  "publisher": {
    "@type": "Organization",
    "name": "TSF Rádio",
    "url": "https://www.tsf.pt",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.globalnoticias.pt/tsf/common/images/favicons/mstile-310x310.png",
      "height": 310,
      "width": 310
    },
    "sameAs": [
      "https://www.facebook.com/tsfradio",
      "https://twitter.com/TSFRadio"
    ]
  },
  "author": "Maria Augusta Casaca",
  "mentions": [
    {
      "@type": "Organization",
      "name": "Ministério da Saúde",
      "url": null,
      "logo": null
    },
    {
      "@type": "Person",
      "name": "secretário de Estado da Saúde"
    },
    {
      "@type": "Person",
      "name": "Diogo Serras Lopes"
    }
  ]
}</script>

    

    <link href="/common/bundles/tsf-css-core.css?v=a0aMYdm3o0r8VvioKwNJRjEEdDI79eJ__a_l_a-3sQU1--v-2.79" rel="stylesheet" type="text/css" />

    

    <script>
        var ngxCfg = {};
    </script>

    <!--[if lt IE 9]>
    <script src="/bundles/tsf-js-html5shiv.js?v=ewRvCezKPlxARFEFUfcAI71iX-iO8z_Srqmd9xrEY6w1--v-2.79" ></script>

    <![endif]-->
    <script src="/bundles/tsf-js-core.js?v=K2R-37iNbELmTd5qKlu1Xc90gsCcWwJGMsSw7toGkCM1--v-2.79" ></script>

    
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script>
<script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script>

<script>
    // Inicializa el conector con MAS
    var MASStatsMgr = new Iter2MAS().initialize({
        piwikUrl: "https://mas.protecmedia.com/endpoint",
        siteId: "21TC0WEVQ4MLQ",
        pageType: "mainSection",
        searchPrefix: "",
        uid: ""
    });

    // Manda un hit de tipo pageView
    MASStatsMgr.sendVisitHit();

    // Gestor de notificaciones web push
    ITER.WPN.initialize("https://mas.protecmedia.com", "21TC0WEVQ4MLQ", "956490708682", "https://www.tsf.pt/firebase-messaging-sw.js");
</script>

<script src="https://mas.protecmedia.com/qapcore.js"></script>
    <script src="/bundles/tsf-js-master.js?v=TxHDsy0aSACs2wq27sIW51_GGRA-idCSYjXg57p_wl01--v-2.79" ></script>


    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- Quantcast -->
    
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>

    <script>
    //insurads

    var __iads_script = "9ZWIXEQ0T";
    function iads() {
        var c = Cookies.getJSON('_gmg_insurads');
        if (typeof c == 'undefined') {
            $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                return $.getJSON("https://www.tsf.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
            }).then(function (res) {
                if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                    return true;
                }
                return false;
            }).then(function (match) {
                if (match) {
                    Cookies.set('_gmg_insurads', {
                        d: 'true'
                    });
                    _iads()

                    return true;
                } else {
                    Cookies.set('_gmg_insurads', {
                        d: 'false'
                    });
                    return false;
                }
            }).done(
                function (con) { }
            );
        } else {
            if (c.d == 'true') _iads();
        }
    }
    function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

    iads();

</script>
    <!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NS95NZC');
</script>
<!-- End Google Tag Manager -->

    
<!-- Gigya SDK -->
<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_rso3q1c2N-KBty6k2JT4mXIKK8PewK7y1ch2Qpu9iRZoXWI9pQtx-qlpDTFtDwRP"></script>
<script src="/common/scripts/gigya/gy.js?v=1.1" type="text/javascript"></script>
<!-- Gigya SDK -->

 <script collect="" wam_label="GMG" wam_id="7859" src="https://ws.globalnoticias.pt/nonio.js"></script>

<script>
    function gigyaOnLoad() {
        gigya.accounts.addEventHandlers({ onLogin: gigyaEventHandler }), gy.account.on("changed", gigyaScreenSetDataChanged), gigyaGetAccountInfoResponse()
    }

    function gigyaScreenSetDataChanged(eventObj) {
        if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
            if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                $("#gigyaName").html('<em>' + name + '</em>');
                $("#gigyaName").attr('title', name);
                if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                    if (eventObj.account.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                }
            }
        }
    }

    function gigyaEventHandler(eventObj) {
        switch (eventObj.eventName) {
            case "login":
                setTimeout(function () { window.location.reload(); }, 50);
                var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (eventObj.provider === 'site' || eventObj.provider === '') {
                    if (eventObj.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                }
                break;

            //case "logout":
            //    window.location.replace("/sso.aspx");
            //    break;
            default:

        }
    }

    function gigyaGetAccountInfoResponse() { if (gy = gy || [], gy.account.isLoggedIn()) { var t = gy.account.account; t.data.terms && t.data.DataProcessingCommunication && t.profile.age && t.profile.age > 12 && nonio.collect({ uid: t.UID }); var a = '${t.profile.firstName} ${t.profile.lastName}'; $("#gigyaName").html(a), $("#gigyaName").attr("title", a), t.profile.thumbnailURL && t.profile.thumbnailURL.includes("https") ? $("#gigyaPhotoURL").attr("src", t.profile.thumbnailURL) : t.profile.gender && "f" === t.profile.gender ? $("#gigyaPhotoURL").attr("src", "https://static.globalnoticias.pt/ve/common/images/user-default_f.png") : $("#gigyaPhotoURL").attr("src", "https://static.globalnoticias.pt/ve/common/images/user-default_m.png") } }


    /*function gigyaGetAccountInfoResponse(response) {
        if (response.errorCode == 0) {
            response.data.terms && response.data.DataProcessingCommunication && response.profile.age && response.profile.age > 12 && nonio.collect({ uid: response.UID });
            var profile = response['profile'];
            var name = profile['firstName'] + ' ' + profile['lastName'];
            $("#gigyaName").html(name);
            $("#gigyaName").attr('title', name);
            if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                if (profile['gender'] === 'f') {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                } else {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                }
            } else {
                $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
            }
        }
    }*/

    function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

    function gigyaOnLogoutUserChange() { gigya.accounts.showScreenSet({ screenSet: 'gmg.1.prod_tsf.v3-RegistrationLogin', lang: 'pt', enabledProviders: 'facebook,googleplus' }); }

    function showScreenSet() { gy.account.isLoggedIn() || gigyaOnLogoutUserChange() }
    if (navigator.userAgent.indexOf('App v') != -1) { }
    else {
        gigyaOnLoad();
    }
</script>

<!-- Piano Scripts -->
<script>
    function dataLayerPush(evtString, evtName) {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            'Author': 'C&#225;tia Carmo',
            'topico': 'saude,sociedade,portugal,governo,receitas-medicas',
            'PublishDate': '2021-07-26T14:48:00Z',
            'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
            'Logged': evtString,
            'type': 'aberto',
            'event': evtName
            });
        }
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/tsf/cg/content.js"></script>
<!-- End Piano Scripts -->

<!-- Start GPT Async Tag -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var topo;
</script>
<script type='text/javascript'>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</script>
<!-- End GPT Async Tag -->
    

        <!-- Piano Scripts -->
        <script>cg();</script>
        <!-- End Piano Scripts -->


    <script async src="https://contributor.google.com/scripts/41893b236a1dbf70/loader.js"></script>
<script>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</script>

</head>
<body class="t-body-article">
    <!-- [v: 1.1.0.62] -->
    <ngx-player id="radio_player"></ngx-player>
    <ngx-body>

        <!-- Skip to main page content -->
        <a href="#mainPageContent" class="t-accessibility-link">Saltar para conteúdo da página</a>

        <style>
    @charset 'ISO-8859-1';.gmg-remote-header-1,.gmg-remote-header-1 *{box-sizing:border-box}.globalmediaheader-l a,.globalmediaheader-r a.globalmediaheader-btn-1 span{-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-ms-transition:.5s ease-in-out;-o-transition:.5s ease-in-out}.gmg-remote-header-1{width:100%;height:40px;background:#2a2a2a;clear:both;font-size:11px;font-family:'Titillium Web',sans-serif;line-height:1.3}.globalmediaheader-wrapper{position:relative;min-width:320px;max-width:100%;height:40px;margin:0 15px}.globalmediaheader-logo{width:34px;height:40px;float:left}.globalmediaheader-logo a{display:block;width:34px;height:40px;padding-left:0}.globalmediaheader-logo img{display:block;width:27px;height:40px;border:0}.globalmediaheader-l{position:absolute;top:0;left:34px;height:29px;padding-top:13px;overflow:hidden;font-family:'Titillium Web',Arial,Helvetica,sans-serif;font-size:12px;letter-spacing:-.15px;font-weight:700}.globalmediaheader-l a{text-decoration:none;color:#a9a9a9;transition:.5s ease-in-out;-webkit-font-smoothing:auto!important}.globalmediaheader-l a:hover{text-decoration:none;color:#fff}.globalmediaheader-wrapper ul{display:inline-block;margin:0;padding:0;white-space:nowrap}.globalmediaheader-wrapper ul li{list-style-type:none;display:inline;border-left:solid 1px #393939;padding-left:4px;padding-right:.6px;color:#a9a9a9}.globalmediaheader-wrapper ul li:first-child{border-left:none;padding-left:4px;padding-right:.6px}.globalmediaheader-r{position:absolute;top:0;right:0;height:40px;padding:0 0 0 17px;font-size:0;white-space:nowrap;background:#2a2a2a;background:-moz-linear-gradient(left,rgba(42,42,42,0) 0,#2a2a2a 8%,#2a2a2a 100%);background:-webkit-linear-gradient(left,rgba(42,42,42,0) 0,#2a2a2a 8%,#2a2a2a 100%);background:linear-gradient(to right,rgba(42,42,42,0) 0,#2a2a2a 8%,#2a2a2a 100%)}.globalmediaheader-r a.globalmediaheader-btn-1 span,.globalmediaheader-r a.globalmediaheader-btn-2 span{display:inline-block;vertical-align:top;height:22px;border-radius:2px;padding-top:4px;text-align:center;font-family:klavika-regular-webfont,'Titillium Web',Arial,Helvetica,sans-serif;text-transform:uppercase;font-size:11px;text-decoration:none;-webkit-font-smoothing:auto!important}.globalmediaheader-r a{display:inline-block;vertical-align:top;height:22px;margin-right:7px;border-top:9px solid transparent}.globalmediaheader-r a:last-child{margin-right:5px}.globalmediaheader-r a.globalmediaheader-btn-1 span{padding-left:10px;padding-right:10px;background:#3d3e3e;color:#ececec;transition:.5s ease-in-out}.globalmediaheader-r a.globalmediaheader-btn-1 span:hover{color:#fff;background:#000}.globalmediaheader-r a.btn-radio span{transition:unset;background:#ececec;color:#3d3e3e}.globalmediaheader-r a.btn-radio span:hover{color:#fff;background:#000}.globalmediaheader-r a.btn-assinar span{transition:unset;background:#00a7e0;color:#fff}.globalmediaheader-r a.btn-assinar span:hover{color:#fff;background:#0069a6}.globalmediaheader-r a.globalmediaheader-btn-2 span{padding-left:29px;padding-right:8px;color:#ececec;-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-ms-transition:.5s ease-in-out;-o-transition:.5s ease-in-out;transition:.5s ease-in-out;background:url(/common/css/gmg_header_bar_imgs/gmgHeaderPlay.png) 8px no-repeat #3d3e3e}.globalmediaheader-r a.globalmediaheader-btn-2:hover span{color:#fff;background:url(/common/css/gmg_header_bar_imgs/gmgHeaderPlay.png) 8px no-repeat #000}@media only screen and (max-width:767px){.globalmediaheader-l{display:none}.globalmediaheader-r a:first-child~a,.globalmediaheader-r a:nth-child(n){display:inline-block!important}}@media (min-width:320px) and (max-width:375px){.globalmediaheader-wrapper{min-width:300px}.globalmediaheader-r a:first-child~a,.globalmediaheader-r a:nth-child(2){display:inline-block!important}}
</style>
    <div class="gmg-remote-header-1">
        <div id="GMG_wrapperElm" class="globalmediaheader-wrapper">
            <div id="GMG_logoElm" class="globalmediaheader-logo">
                <a href="http://www.globalmediagroup.pt/?referrer=HeaderGMG" rel="noopener" target="_blank">
                    <img src="/common/css/gmg_header_bar_imgs/logo_GMG.png" alt="Global Media" />
                </a>
            </div>
            <div id="GMG_brandsElm" class="globalmediaheader-l">
                <ul>
                        <li><a href="https://www.jn.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>JN</a></li>
                        <li><a href="https://www.dn.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>DN</a></li>
                        <li><a href="https://www.tsf.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>TSF</a></li>
                        <li><a href="https://www.dinheirovivo.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Dinheiro Vivo</a></li>
                        <li><a href="https://www.vdigital.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>V Digital</a></li>
                        <li><a href="https://www.ojogo.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>O Jogo</a></li>
                        <li><a href="https://www.motor24.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Motor 24</a></li>
                        <li><a href="https://menshealth.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Men&#39;s Health</a></li>
                        <li><a href="https://womenshealth.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Women&#39;s Health</a></li>
                        <li><a href="https://www.evasoes.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Evas&#245;es</a></li>
                        <li><a href="https://www.voltaaomundo.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Volta ao Mundo</a></li>
                        <li><a href="https://www.noticiasmagazine.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>NM</a></li>
                        <li><a href="https://www.n-tv.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>N-TV</a></li>
                        <li><a href="https://www.delas.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot;>Delas</a></li>
                </ul>
            </div>
            <div id="GMG_buttonsElm" class="globalmediaheader-r">
                    <a href="https://classificados.jn.pt/?referrer=HeaderGMG"  rel="noopener" target=&quot;_blank&quot; class="globalmediaheader-btn-1 "><span>Classificados</span></a>
                    <a href="https://www.quiosquegm.pt/ePaper/"  rel="noopener" target=&quot;_blank&quot; class="globalmediaheader-btn-1 "><span>Assinar</span></a>
            </div>
        </div>
    </div>


        <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NS95NZC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="layer">
    <script>
        googletag.cmd.push(function () {
            googletag.display('layer');
        });
    </script>
</div>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=1667886610114099&autoLogAppEvents=1" nonce="dYz3FwUP"></script>


        <aside role="complementary" class="t-pubbox-bb-2 t-pub-hidden js-pub-top-billboard">
    <div class="t-pubbox-i">
      <div class="t-pubbox-i-i">
        <script type='text/javascript'>
              googletag.cmd.push(function () {googletag.display('billboard');});
        </script>   
        <div id='billboard'></div>
        <em class="t-pubbox-stamp"></em>
      </div>
    </div>
</aside>
        
<!--[if !IE]> ... HEADER [constant masterpage block] begin ... <![endif]-->
<header role="banner" itemscope itemtype="http://schema.org/WPHeader" class="t-header js-site-header">
    <div class="t-header-primary">
        <div class="t-header-primary-i">

            <div class="t-header-mainsidebar-toggle js-mainsidebar-toggle">
                <em>Menu</em>
            </div>

            <h2 class="t-header-brand js-header-brand">
                <a href="/" aria-label="Página inicial" class="t-brand-tsf-white">
                    <em>TSF - Página inicial</em>
                </a>
            </h2>

                <div class="t-header-sectiondrawers js-header-sectiondrawers">

                    <nav role="navigation" class="t-hsd-items js-hsd-items">
                        <!--[if !IE]>
                          [TO DEV]: The interface will associate the index of 'js-hsd-btn' buttons with the sequence of 'js-hsd-drawer' containers.
                        <![endif]-->
                        <ul>
                                <li>
                                    <a href="/portugal.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Portugal</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/mundo.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Mundo</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/programa/noticiarios.html" class="t-hsd-item-btn " >
                                        <span>Notici&#225;rios</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/desporto.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Desporto</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/futuro.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Futuro</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/programas.html" class="t-hsd-item-btn js-hsd-btn" >
                                        <span>Programas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://ligaj.ojogo.pt" class="t-hsd-item-btn " target=_blank rel=noopener>
                                        <span>LigaJ</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/portugal.html">
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/portugal/politica.html">
                                                        <span>Pol&#237;tica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/economia.html">
                                                        <span>Economia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/sociedade.html">
                                                        <span>Sociedade</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/cultura.html">
                                                        <span>Cultura</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/sociedade/ministerio-publico-espanhol-pede-prisao-preventiva-para-dois-portugueses-suspeitos-de-abuso-sexual-13975916.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=15c8136a-09c1-412a-804b-991d03f0276d&amp;w=240&amp;h=135&amp;t=20210726050859" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/sociedade/ministerio-publico-espanhol-pede-prisao-preventiva-para-dois-portugueses-suspeitos-de-abuso-sexual-13975916.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>MP espanhol pede pris&#227;o preventiva para dois portugueses suspeitos de abuso sexual</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/transito/chegue-mais-depressa-a-casa-com-as-informacoes-de-transito-da-tsf-13975876.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=4f28ec2e-b0d1-4d74-bbfd-774e2cadddbf&amp;w=240&amp;h=135&amp;t=20210726050859" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/transito/chegue-mais-depressa-a-casa-com-as-informacoes-de-transito-da-tsf-13975876.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Avaria na Av. da Ponte em Lisboa e acidente na VCI no Porto</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/politica/ventura-quer-convergencia-a-direita-para-construir-alternativa-de-governo--13975830.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=d4440a28-2fb3-4ddd-a6a0-094d860c44cf&amp;w=240&amp;h=135&amp;t=20210726050859" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/politica/ventura-quer-convergencia-a-direita-para-construir-alternativa-de-governo--13975830.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Ventura quer converg&#234;ncia &#224; direita para construir &quot;alternativa de Governo&quot; </span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/economia/temos-de-nos-empenhar-na-execucao-do-plano-13975701.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=a669b4e0-22bb-4fc1-bddb-d0008c6724a2&amp;w=240&amp;h=135&amp;t=20210726050859" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/economia/temos-de-nos-empenhar-na-execucao-do-plano-13975701.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>At&#233; final de 2025. PIB portugu&#234;s cresce mais 3,5% do que num cen&#225;rio sem PRR</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/mundo.html">
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/mundo/tag/europa.html">
                                                        <span>Europa</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/lusofonia.html">
                                                        <span>Lusofonia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/america.html">
                                                        <span>Am&#233;rica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/africa.html">
                                                        <span>&#193;frica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/asia.html">
                                                        <span>&#193;sia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/oceania.html">
                                                        <span>Oce&#226;nia</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/policia-encerra-escritorio-do-canal-de-televisao-al-jazeera-na-tunisia-13975433.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=37fba4c5-7ca3-4613-9d2b-102012bf52c6&amp;w=240&amp;h=135&amp;t=20210726050402" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/policia-encerra-escritorio-do-canal-de-televisao-al-jazeera-na-tunisia-13975433.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Pol&#237;cia encerra escrit&#243;rio do canal de televis&#227;o Al-Jazeera na Tun&#237;sia</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/sismo-de-magnitude-62-ao-largo-da-ilha-indonesia-de-sulawesi-13975357.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=c6dee14d-affd-4bc0-9a4d-3a871ef1e994&amp;w=240&amp;h=135&amp;t=20210726050402" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/sismo-de-magnitude-62-ao-largo-da-ilha-indonesia-de-sulawesi-13975357.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Sismo de magnitude 6,2 ao largo da ilha indon&#233;sia de Sulawesi</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/eua-oferecem-mais-de-300-mil-vacinas-a-mocambique-13974918.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=3d9c50e9-f968-4b66-9c71-57c9e8d92aac&amp;w=240&amp;h=135&amp;t=20210726050402" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/eua-oferecem-mais-de-300-mil-vacinas-a-mocambique-13974918.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>EUA oferecem mais de 300 mil vacinas a Mo&#231;ambique</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/bruxelas-propoe-alivio-das-regras-para-slots-das-companhias-aereas-ate-2022-13974996.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=9ea01138-5e48-477d-958d-158ac1157f5f&amp;w=240&amp;h=135&amp;t=20210726050402" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/bruxelas-propoe-alivio-das-regras-para-slots-das-companhias-aereas-ate-2022-13974996.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Bruxelas prop&#245;e al&#237;vio das regras para &#39;slots&#39; das companhias a&#233;reas at&#233; 2022</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/desporto.html">
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/desporto/resultados.html">
                                                        <span>Resultados e Classifica&#231;&#245;es</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/futebol.html">
                                                        <span>Futebol</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/modalidades.html">
                                                        <span>Modalidades</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/jogos-em-direto.html">
                                                        <span>Jogos em Direto</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/labirinto-de-exigencias-conheca-as-regras-apertadas-que-os-atletas-olimpicos-tem-de-cumprir-13975134.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=78ac2599-0244-4499-bf2c-140a2ede4287&amp;w=240&amp;h=135&amp;t=20210726050402" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/labirinto-de-exigencias-conheca-as-regras-apertadas-que-os-atletas-olimpicos-tem-de-cumprir-13975134.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Labirinto de exig&#234;ncias. Conhe&#231;a as regras apertadas que os atletas ol&#237;mpicos t&#234;m de cumprir</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/portugal-vence-bahrain-e-consegue-primeiro-triunfo-no-andebol-nos-jogos-olimpicos-13975057.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=01fef3f3-a7e8-4842-ba80-8e92d8f0ee5c&amp;w=240&amp;h=135&amp;t=20210726050402" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/portugal-vence-bahrain-e-consegue-primeiro-triunfo-no-andebol-nos-jogos-olimpicos-13975057.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Vit&#243;ria sofrida. Portugal derrota Bahrain e consegue 1.&#186; triunfo no andebol nos Jogos Ol&#237;mpicos</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/medalhados-em-toquio-podem-retirar-mascara-30-segundos-para-fotos-no-podio-13974649.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=bae4781c-e424-4817-9b79-7f2f378f259c&amp;w=240&amp;h=135&amp;t=20210726050402" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/medalhados-em-toquio-podem-retirar-mascara-30-segundos-para-fotos-no-podio-13974649.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Medalhados em T&#243;quio podem retirar m&#225;scara 30 segundos para fotos no p&#243;dio</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/velejadora-carolina-joao-sobe-ao-36-posto-apos-quatro-regatas-de-laser-radial-13974426.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=d1d1a2e3-c5ee-4045-bd65-494ec5757bf3&amp;w=240&amp;h=135&amp;t=20210726050402" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/velejadora-carolina-joao-sobe-ao-36-posto-apos-quatro-regatas-de-laser-radial-13974426.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Velejadora Carolina Jo&#227;o sobe ao 36.&#170; posto ap&#243;s quatro regatas de Laser Radial</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/futuro.html">
                                                    <span>Futuro</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/futuro/tag/tecnologia.html">
                                                        <span>Tecnologia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/ciencia.html">
                                                        <span>Ci&#234;ncia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/astronomia.html">
                                                        <span>Astronomia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/inovacao.html">
                                                        <span>Inova&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/autoridades-de-defesa-do-consumidor-exigem-a-google-que-cumpra-lei-da-ue-13975569.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=f90ab19e-e630-4bed-bb64-302623403020&amp;w=240&amp;h=135&amp;t=20210726050402" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/autoridades-de-defesa-do-consumidor-exigem-a-google-que-cumpra-lei-da-ue-13975569.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Autoridades de defesa do consumidor exigem &#224; Google que cumpra lei da UE</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/tratamento-inedito-capacete-magnetico-faz-regredir-um-cancro-no-cerebro-13975629.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=d3bc6dac-e319-401e-bfb8-caa23ee0e229&amp;w=240&amp;h=135&amp;t=20210726050402" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/tratamento-inedito-capacete-magnetico-faz-regredir-um-cancro-no-cerebro-13975629.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Tratamento in&#233;dito: capacete magn&#233;tico faz regredir cancro no c&#233;rebro</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/analise-ao-oppo-watch-uma-estreia-em-grande-13971597.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=bbf18cfb-2849-4713-b5e0-85416b6ac21c&amp;w=240&amp;h=135&amp;t=20210726050402" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/analise-ao-oppo-watch-uma-estreia-em-grande-13971597.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>An&#225;lise ao Oppo Watch: uma estreia em grande</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/analise-ao-realme-gt-o-mais-barato-topo-de-gama-de-2021-13968396.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=240&h=135" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=a6843a1d-6a4e-48c0-bac4-0dc84b33e9b7&amp;w=240&amp;h=135&amp;t=20210726050402" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/analise-ao-realme-gt-o-mais-barato-topo-de-gama-de-2021-13968396.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>An&#225;lise ao Realme GT, o mais barato topo de gama de 2021</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/programas.html">
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/programas.html">
                                                        <span>Podcasts</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programacao.html">
                                                        <span>Programa&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programa/noticiarios.html">
                                                        <span>Notici&#225;rios</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                <div class="t-gc5-aside-1" data-name="top-menu-program-tops"></div>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/jornal-dos-olimpicos/emissao/jornal-dos-olimpicos-26062021---12h40-13968980.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=210&h=210" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=Jornal dos Ol&#237;mpicos&amp;w=210&amp;h=210&amp;t=20210726050402" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/jornal-dos-olimpicos/emissao/jornal-dos-olimpicos-26062021---12h40-13968980.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Jornal dos Ol&#237;mpicos 26/06/2021 - 12h40</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/negocios-em-portugues/emissao/negocios-em-portugues---26072021-13969145.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=210&h=210" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=Neg&#243;cios em Portugu&#234;s&amp;w=210&amp;h=210&amp;t=20210726050402" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/negocios-em-portugues/emissao/negocios-em-portugues---26072021-13969145.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Neg&#243;cios em Portugu&#234;s - 26/07/2021</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/manha-tsf/emissao/manha-tsf---26-de-julho-2021-13973885.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&type=blank&w=210&h=210" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=program&amp;name=Manh&#227; TSF&amp;w=210&amp;h=210&amp;t=20210726050402" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/manha-tsf/emissao/manha-tsf---26-de-julho-2021-13973885.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Manh&#227; TSF - 26 de julho 2021</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                </div>

            <div class="t-header-funcs js-header-funcs">

                    <div class="t-hf-item t-hf-item-search">
                        <span aria-label="Pesquisar" class="t-hf-btn js-searchbar-toggle">
                            <i class="t-ico-search"></i>
                            <span>Pesquisar</span>
                        </span>
                    </div>

                    <!-- User IS NOT logged in -->
                    <div class="t-hf-item gy-show-if-logged-out">
                        <a href="javascript:void(0);" aria-label="Login" class="t-hf-btn">
                            <i class="t-ico-user gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-RegistrationLogin" data-enabled-providers="facebook,googleplus" data-lang="pt" style="white-space: nowrap;"></i>
                            <span id="gigyaScreenSetLogin" class="t-uacc-link">Login</span>
                        </a>
                    </div>
                    <!-- User IS logged in -->
                    <div class="t-hf-item t-hf-item-loggedin t-hf-item-txt gy-show-if-logged-in">
                        <span aria-label="Menu de utilizador" class="t-hf-btn js-useraccount-toggle">
                            <img alt="" class="t-ico-user" id="gigyaPhotoURL" />
                            <span id="gigyaName"></span>
                        </span>
                        <aside class="t-hf-btn-dd js-useraccount-dd">
                            <div class="t-hf-btn-dd-i">
                                <div class="t-hf-btn-dd-body">
                                    <!--[if !IE]> ... USER ACCOUNT LINKS begin ... <![endif]-->
                                    <nav class="t-hf-btn-uacc-list">
                                        <ul>
                                            <li>
                                                <a href="javascript:void(0);">
                                                    <span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                            </li>
                                        </ul>
                                    </nav>
                                    <div class="t-hf-btn-uacc-logout">
                                        <a class="t-hf-btn-uacc-logout-action gy-click-logout" href="javascript:void(0);">
                                            <span>Terminar Sessão</span>
                                        </a>
                                    </div>
                                    <!--[if !IE]> ... USER ACCOUNT LINKS end ... <![endif]-->
                                </div>
                            </div>
                        </aside>
                    </div>

                <div class="t-hf-item t-hf-item-play t-hf-item-txt">

                    <!-- Btn to launch the player -->
                    <a href="javascript:void(0);" data-key="play-audio" aria-label="Rádio em Directo" class="t-hf-btn">
                        <i class="t-ico-play"></i>
                        <span>Ouvir em Direto</span>
                        <span>Em Direto</span>
                    </a>
                    <div id="site_radio_player"></div>
                </div>

            </div>

        </div>
    </div>
</header>
<!--[if !IE]> ... HEADER [constant masterpage block] end ... <![endif]-->

        <main id="mainPageContent" role="main" aria-label="Conteúdo da página" class="t-main js-main">


<!--[if !IE]> ... SEARCH BAR begin ... <![endif]-->
            <aside class="t-searchbar js-searchbar-box">
                <div class="t-sb-i">
                    <div class="t-sb-form">
                        <div class="t-sb-form-i">
                            <input type="text" data-key="input-search" placeholder="Pesquise por artigos, programas ou podcasts..." class="t-sb-field-text js-searchbar-field" />
                            <button class="t-sb-btn-1" aria-label="Pesquisar" data-key="btn-search">
                                <em>Pesquisar</em>
                            </button>
                            <span class="t-sb-btn-2 js-searchbar-toggle" aria-label="Fechar">
                                <em>Fechar</em>
                            </span>
                        </div>
                    </div>
                </div>
            </aside>
<!--[if !IE]> ... SEARCH BAR end ... <![endif]-->

            


<article rel="detalhe-artigo" class="t-article-frame-1"><aside role="complementary" class="t-article-path-1"><ul><li class="t-ap-home"><a href="/"><span>Início</span></a></li><li><a href="/tag/saude.html">Saúde</a></li></ul></aside><header class="t-article-head-1"><div class="t-ah-i"><h1 rel="headline" class="t-ah-title"><span>Governo recua. Receitas escritas à mão são para manter mais um ano</span></h1><div class="t-ah-desc"><p>Médicos que passavam receitas escritas à mão já não o podiam fazer desde 30 de junho. A Ordem dos Médicos já se tinha insurgido contra.</p></div></div></header><div class="t-article-body-1"><div class="t-ab-i"><div class="t-ab-content js-sshow-sidebar-1-ref-content"><div class="t-abc-i"><div class="t-abc-i-i js-article-content-rm-full js-sshow-sidebar-1-ref-content-full"><aside class="t-a-head-1 js-article-content-head"><aside class="t-a-multimedia-1"><figure rel="img-artigo"><img data-ngx-name="image" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=800&amp;h=450" alt="A alteração introduzida pela presente portaria só é aplicável aos prescritores que se encontrem devidamente" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=1100f233-dfa5-4f2d-8ad6-3b2c3838b361&amp;w=800&amp;h=450&amp;t=20210726141526" data-hires-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=1100f233-dfa5-4f2d-8ad6-3b2c3838b361&amp;t=20210726141526"><figcaption><p data-ngx-name="caption">A alteração introduzida pela presente portaria só é aplicável aos prescritores que se encontrem devidamente referenciados</p><p data-ngx-name="author">© Orlando Almeida</p></figcaption></figure></aside></aside><aside class="t-a-info-1 js-article-content-info"><div class="t-a-info-authoring"><div class="t-a-info-author"><em>Por</em><span class="t-a-info-author-name">Maria Augusta Casaca</span></div><div class="t-a-info-pubtime"><time datetime="2021-07-26 14:48" content="2021-07-26 14:48">26 Julho, 2021 • 14:48</time></div></div><div class="t-a-info-share"><h6 class="t-grp-title-5"><span>Partilhar</span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Governo recua. Receitas escritas %C3%A0 m%C3%A3o s%C3%A3o para manter mais um ano&amp;url=https://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li class="t-ac-app-mail"><a href="mailto:?Subject=Artigo TSF&amp;body=Governo recua. Receitas escritas %C3%A0 m%C3%A3o s%C3%A3o para manter mais um ano%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></div><div class="t-a-info-share-comment"><ul class="t-a-social-comp-1"><li class="t-ac-app-comment"><a href="javascript:;" aria-label="Comentar"><i class="t-ico-comment"></i><em>Comentar</em></a></li></ul></div></aside><p>Numa portaria publicada esta segunda-feira em Diário da república (DR) e assinada pelo <a class="ngx-body-text-entity" href="/entidade/pessoa/secretario-de-estado-da-saude.html" text-entity-id="58259" text-entity-type="Person">secretário de Estado da Saúde</a> <a class="ngx-body-text-entity" href="/entidade/pessoa/diogo-serras-lopes.html" text-entity-id="58260" text-entity-type="Person">Diogo Serras Lopes</a>, o Governo decidiu prolongar até 30 de junho de 2022 a possibilidade de os médicos prescreverem receitas escritas à mão. O <a class="ngx-body-text-entity" href="/entidade/org/ministerio-da-saude.html" text-entity-id="51940" text-entity-type="Organization">Ministério da Saúde</a> pretendia que esses médicos "inadaptados" aos sistemas de informação tivessem formação para poderem prescrever receitas eletronicamente.</p><p>No entanto, "sucede que face à situação epidemiológica relacionada com a doença COVID-19, com os inerentes constrangimentos processuais, procedimentais e organizacionais, não foi possível à Serviços Partilhados do <a class="ngx-body-text-entity" href="/entidade/org/ministerio-da-saude.html" text-entity-id="51940" text-entity-type="Organization">Ministério da Saúde</a>, E. P. E., concretizar todas as ações de formação no prazo previsto na Portaria n.º 390/2019, de 29 de outubro, na redação atual", diz o diploma publicado esta segunda-feira em Diário da República.</p><p>"Neste sentido, importa proceder à terceira alteração da referida norma transitória constante do artigo 3.º da Portaria n.º 390/2019, de 29 de outubro, alargando o prazo nele previsto, a fim de garantir a disponibilização da adequada formação dos prescritores referenciados como em situação de inadaptação aos sistemas de informação e prescrição eletrónica", acrescenta o diploma.</p><p>A alteração introduzida pela presente portaria só é aplicável aos prescritores que se encontrem devidamente referenciados pelas respetivas ordens profissionais como inadaptados aos sistemas de informação e prescrição eletrónica. As receitas manuais podem agora ser passadas até dia 30 de junho de 2022.</p><aside class="t-a-subscribe-1 js-contentcollapse-root" data-type="box-newsletter-detail" data-name="newsletter-capping"><span title="Fechar" class="t-contentcollapse-btn js-contentcollapse-toggle"><em>Fechar</em></span><header><h6><span>Subscrever newsletter</span></h6></header><div class="t-a-subscribe-body"><div class="t-a-subscribe-form js-a-subscribe-form"><p>
                    Subscreva a nossa newsletter e tenha as notícias no seu e-mail todos os dias
                  </p><input type="text" placeholder="Endereço de e-mail" class="t-a-subscribe-field-text js-a-subscribe-field"><button class="t-a-subscribe-btn-1" aria-label="Subscrever" data-key="subscribe-newsletter"><em>Subscrever</em></button></div><div class="t-a-subscribe-form-message js-a-subscribe-form-message"><span data-name="register-newsletter-error" style="color: red; display: none;"></span><span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span></div></div></aside><aside class="t-a-related-1"><article><header class="t-am-header"><a href="/portugal/sociedade/doentes-sem-acesso-a-receitas-escritas-a-mao-lei-feita-por-quem-nao-conhece-o-pais-13974824.html" class="t-am-pic"><figure><img alt="Doentes sem acesso a receitas escritas à mão. Lei feita por &quot;quem não conhece o país&quot;" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=160&amp;h=90" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=4b0f333b-f2fa-4951-9977-8a8931d5cbb5&amp;w=160&amp;h=90&amp;t=20210726110928" class="lazy-hidden"></figure></a><a href="/portugal/sociedade/doentes-sem-acesso-a-receitas-escritas-a-mao-lei-feita-por-quem-nao-conhece-o-pais-13974824.html" class="t-am-text"><h3 class="t-am-section"><span>Leia também:</span></h3><h2 class="t-am-title"><span>Doentes sem acesso a receitas escritas à mão. Lei feita por "quem não conhece o país"</span></h2></a></header></article></aside></div></div><footer class="t-abc-footer"><aside class="t-abc-footer-share"><h6 class="t-grp-title-5"><span>Partilhar </span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html" target="_blank" rel="noopener" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=Governo recua. Receitas escritas %C3%A0 m%C3%A3o s%C3%A3o para manter mais um ano&amp;url=https://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html" target="_blank" rel="noopener" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html" target="_blank" rel="noopener" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li><a href="mailto:?Subject=Artigo TSF&amp;body=Governo recua. Receitas escritas %C3%A0 m%C3%A3o s%C3%A3o para manter mais um ano%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></aside><aside role="complementary" class="t-abc-footer-comments"><div class="t-abc-footer-comments-head"><h6 class="t-grp-title-1"><span>Comentários</span></h6></div><div><div class="fb-comments" data-href="https://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div></aside></footer></div><aside role="complementary" itemscope="" itemtype="http://schema.org/WPSideBar" class="t-ab-sidebar js-sshow-sidebar-1"><div class="t-ab-sidebar-i js-sshow-sidebar-1-envelope"><div class="t-abs-item js-sshow-sidebar-1-item"><aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="topo">
            <script>googletag.cmd.push(function () { googletag.display('topo'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>
</div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="mais-populares"></div></div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="programas-mais-populares"></div></div></div></aside></div></div></article>
<!-- [grid:Grid Relacionados Detalhe 2019][[simple-grid]][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Relacionados</span></h2><div class="t-s20-header-sidebar"></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/sociedade/ministerio-publico-espanhol-pede-prisao-preventiva-para-dois-portugueses-suspeitos-de-abuso-sexual-13975916.html" class="t-am-pic"><figure><img alt="Os jovens portugueses devem conhecer ainda esta quarta-feira as medidas de coação" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=15c8136a-09c1-412a-804b-991d03f0276d&amp;w=240&amp;h=135&amp;t=20210726155450"><span class="t-am-pic-stamps"></span></figure></a><a href="/portugal/sociedade/ministerio-publico-espanhol-pede-prisao-preventiva-para-dois-portugueses-suspeitos-de-abuso-sexual-13975916.html" class="t-am-text"><h2 class="t-am-title"><span>Ministério Público espanhol pede prisão preventiva para dois portugueses suspeitos de abuso sexual</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/sociedade/mais-nove-mortes-e-1610-novos-casos-de-covid-19-rt-desce-para-104-13975194.html" class="t-am-pic"><figure><img alt="Mais nove mortes e 1610 novos casos de Covid. Rt desce para 1,04" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=03b040f8-bf1f-444e-b874-85884d80e215&amp;w=240&amp;h=135&amp;t=20210726133705"><span class="t-am-pic-stamps"></span></figure></a><a href="/portugal/sociedade/mais-nove-mortes-e-1610-novos-casos-de-covid-19-rt-desce-para-104-13975194.html" class="t-am-text"><h2 class="t-am-title"><span>Mais nove mortes e 1610 novos casos de Covid. Rt desce para 1,04</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/sociedade/vitor-fernandes-diz-que-desconhecia-relacao-entre-vieira-e-jose-antonio-dos-santos-13975146.html" class="t-am-pic"><figure><img alt="Luís Filipe Vieira" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=8f332497-de4c-41ee-96c3-55516a1407b9&amp;w=240&amp;h=135&amp;t=20210726131930"><span class="t-am-pic-stamps"></span></figure></a><a href="/portugal/sociedade/vitor-fernandes-diz-que-desconhecia-relacao-entre-vieira-e-jose-antonio-dos-santos-13975146.html" class="t-am-text"><h2 class="t-am-title"><span>Vítor Fernandes diz que desconhecia relação entre Vieira e José António dos Santos</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/sociedade/pico-da-4-vaga-transformou-se-num-planalto-que-pode-comecar-a-descer-em-breve-13975025.html" class="t-am-pic"><figure><img alt="Existe uma tendência de estabilização das novas infeções e os números podem começar a descer brevemente" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=df120cfb-2970-466f-ab31-ea001907cb10&amp;w=240&amp;h=135&amp;t=20210726132702"><span class="t-am-pic-stamps"></span></figure></a><a href="/portugal/sociedade/pico-da-4-vaga-transformou-se-num-planalto-que-pode-comecar-a-descer-em-breve-13975025.html" class="t-am-text"><h2 class="t-am-title"><span>Pico da 4.ª vaga transformou-se num planalto que pode começar a descer em breve</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/sociedade/radioterapia-em-risco-no-ipo-de-lisboa-telma-monteiro-eliminada-e-outros-destaques-tsf-13975062.html" class="t-am-pic"><figure><img alt="Radioterapia em risco no IPO de Lisboa, Telma Monteiro eliminada e outros destaques TSF" src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blankhttps://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=blank&amp;w=240&amp;h=135" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.jpg?brand=TSF&amp;type=generate&amp;guid=084fde67-c6b6-4ddd-852f-a37ad1112c68&amp;w=240&amp;h=135&amp;t=20210726125122"><span class="t-am-pic-stamps"></span></figure></a><a href="/portugal/sociedade/radioterapia-em-risco-no-ipo-de-lisboa-telma-monteiro-eliminada-e-outros-destaques-tsf-13975062.html" class="t-am-text"><h2 class="t-am-title"><span>Radioterapia em risco no IPO de Lisboa, Telma Monteiro eliminada e outros destaques TSF</span></h2></a></div></article></div></section></div></div></section><!-- [grid:Grid Relacionados Detalhe 2019][end] -->
<!-- [grid:sys - Grid Recomendadas NGx][/NewsGen/Publicação/TSF2019/Detalhe/Mais Notícias][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Mais Notícias</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget1-web" data-type="content-bundle" data-ui-key="widget1-web"><div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<ins data-revive-zoneid="449" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="450" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<ins data-revive-zoneid="451" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>

<ins data-revive-zoneid="452" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>

<div data-ngx-content></div>
<div data-ngx-content></div>
<div data-ngx-content></div>
<ins data-revive-zoneid="453" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content></div>

<script async="" src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></div></section></div></div></section><!-- [grid:sys - Grid Recomendadas NGx][end] --><!-- [grid:sys - Grid Recomendadas GMG NGx][/NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-6"><span>Outros Conteúdos GMG</span></h2></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body" data-key="widget2-web" data-type="content-bundle" data-ui-key="widget2-web"><div data-ngx-content data-priority-brand="NTV"></div>
<ins data-revive-zoneid="506" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="DN"></div>


<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="JN"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="NM"></div>
<ins data-revive-zoneid="507" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>


<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="DELAS"></div>


<div data-ngx-content data-priority-brand="VDIGITAL"></div>
<div data-ngx-content data-priority-brand="DV"></div>
<div data-ngx-content data-priority-brand="WH"></div>
<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="VDIGITAL"></div>


<div data-ngx-content data-priority-brand="MOTOR24"></div>
<div data-ngx-content data-priority-brand="MH"></div>
<div data-ngx-content data-priority-brand="VM"></div>
<div data-ngx-content data-priority-brand="NTV"></div>
<div data-ngx-content data-priority-brand="JN"></div>


<ins data-revive-zoneid="508" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="JN"></div>
<ins data-revive-zoneid="509" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<div data-ngx-content data-priority-brand="DELAS"></div>
<div data-ngx-content data-priority-brand="NM"></div>


<div data-ngx-content data-priority-brand="DN"></div>
<div data-ngx-content data-priority-brand="EV"></div>
<div data-ngx-content data-priority-brand="OJ"></div>
<div data-ngx-content data-priority-brand="VM"></div>
<div data-ngx-content data-priority-brand="DV"></div>

<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:sys - Grid Recomendadas GMG NGx][end] --><!-- [grid:Grid Revive Sponsor 2019][/NewsGen/Publicação/TSF2019/Detalhe/BrandStory (Desktop)][start] --><section class="t-section-20 t-section-separator-top t-section-sponsored"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Patrocinado</span></h2><div class="t-s20-header-sidebar"><span class="t-s20-header-label-1">Apoio de</span><span class="t-s20-header-logo-1"><a href="/brandstory.html"><img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=tsf&amp;type=generate&amp;guid=59b2fa4f-f7f6-42ff-973c-c4da2a2d059e" class="lazy-hidden"></a></span></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><ins data-revive-zoneid="375" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="376" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="377" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="378" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="379" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:Grid Revive Sponsor 2019][end] --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Mais Notícias (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Mrec Fundo (Mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GMG (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Brandstory (mobile) --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Imobusiness --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Para Si --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GM --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/TUI --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Barra Resultados Legislativas Flutuante --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outras Notícias --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Outras Notícias (mobile) -->





            <div data-replace="grid-mais-vistos" data-isdetail="True"></div>
        </main>

        
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX begin [block only rendered in article detail pages] ... <![endif]-->
    <aside class="t-lb1-overlay js-lb1-overlay-1"></aside>
    <aside class="t-lb1-wrap js-lb1-wrap">
        <div class="t-lb-head">
            <div class="t-lbh-i">
                <h5 class="t-lb-title js-lb-title">
                    <span></span>
                </h5>
                <span class="t-lb-close js-lb-close">
                    <span>Voltar ao artigo</span>
                </span>
            </div>
        </div>
        <div class="t-lb-body js-lb-body">
            <div class="t-lb-slider">
                <div class="t-lb-slider-i js-lb1-slider"></div>
            </div>
            <div class="t-lb-aside">
                <div class="t-lb-pub">
                    <aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="galeria">
            <script>googletag.cmd.push(function () { googletag.display('galeria'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>

                </div>
                <div class="t-lb-item-data">
                    <div class="t-lb-item-captions js-lb-item-captions"></div>
                    <div class="t-lb-sb-share">
                        <ul class="t-a-social-comp-1">
                            <li class="t-ac-app-fb">
                                <a href="#" aria-label="Facebook" class="js-lb-sb-share-fb">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-ac-app-tw">
                                <a href="#" aria-label="Twitter" class="js-lb-sb-share-tw">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-ac-app-more">
                                <a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/sociedade/governo-recua-receitas-escritas-a-mao-sao-para-manter-mais-um-ano-13975440.html" href="https://www.addtoany.com/share" aria-label="Partilhar">
                                    <i class="t-ico-more"></i>
                                    <em>Partilhar</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </aside>
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX end [block only rendered in article detail pages] ... <![endif]-->


        
<!--[if !IE]> ... FOOTER [constant masterpage block] begin ... <![endif]-->
<footer role="contentinfo" class="t-footer js-footer">
    <div class="t-f-i">

            <div class="t-f-bar-1">
                <div class="t-f-bar-1-i">
                    <nav class="t-f-bar-mainlinks">
                        <ul>
                                <li>
                                    <a href="/ficha-tecnica.html" >
                                        <span>Ficha T&#233;cnica</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/contactos.html" >
                                        <span>Contactos</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://publicidade.tsf.pt/" target=_blank rel=noopener>
                                        <span>Publicite Connosco</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                        <span>Sons da Hist&#243;ria</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>

            <div class="t-f-bar-2">
                <div class="t-f-bar-2-i">
                    <nav class="t-f-bar-sitemap js-f-bar-sitemap">
                            <ul>
                                <li>
                                    <h6>
                                        <span>Sec&#231;&#245;es</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal.html" >
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/mundo.html" >
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/desporto.html" >
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Programas</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/programas.html" >
                                                    <span>Podcasts</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programacao.html" >
                                                    <span>Programa&#231;&#227;o</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas/noticiarios.html" >
                                                    <span>Notici&#225;rios</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Servi&#231;os</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal/transito.html" >
                                                    <span>Tr&#226;nsito</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/frequencias.html" >
                                                    <span>Frequ&#234;ncias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/meteo.html" >
                                                    <span>Meteorologia</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/farmacias.html" >
                                                    <span>Farm&#225;cias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/totojogos.html" >
                                                    <span>Jogos Santa Casa</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/horoscopo.html" >
                                                    <span>Hor&#243;scopos</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/apps-rss.html" >
                                                    <span>RSS</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Marcas do Grupo</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="https://www.jn.pt/" target=_blank rel=noopener>
                                                    <span>JN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dn.pt/" target=_blank rel=noopener>
                                                    <span>DN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dinheirovivo.pt/" target=_blank rel=noopener>
                                                    <span>Dinheiro Vivo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.vdigital.pt/" target=_blank rel=noopener>
                                                    <span>V Digital</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.ojogo.pt/" target=_blank rel=noopener>
                                                    <span>O Jogo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.motor24.pt/" target=_blank rel=noopener>
                                                    <span>Motor 24</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://menshealth.pt/" target=_blank rel=noopener>
                                                    <span>Men&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.womenshealth.pt/" target=_blank rel=noopener>
                                                    <span>Women&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.evasoes.pt/" target=_blank rel=noopener>
                                                    <span>Evas&#245;es</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.voltaaomundo.pt/" target=_blank rel=noopener>
                                                    <span>Volta ao Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.noticiasmagazine.pt/" target=_blank rel=noopener>
                                                    <span>Not&#237;cias Magazine</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.n-tv.pt/" target=_blank rel=noopener>
                                                    <span>N-TV</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.delas.pt/" target=_blank rel=noopener>
                                                    <span>Delas</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.acorianooriental.pt/" target=_blank rel=noopener>
                                                    <span>A&#231;oriano Oriental</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>

                    </nav>
                    <nav class="t-f-bar-apps">
                        <h6>
                            <span>Siga-nos</span>
                        </h6>

                        <ul class="t-f-bar-apps-social">
                            <li class="t-social-app-fb">
                                <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-social-app-tw">
                                <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-social-app-insta">
                                <a href="https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                                    <i class="t-ico-insta"></i>
                                    <em>Instagram</em>
                                </a>
                            </li>
                            <li class="t-social-app-feeds">
                                <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                                    <i class="t-ico-feeds"></i>
                                    <em>Feeds</em>
                                </a>
                            </li>
                        </ul>

                        <ul class="t-f-bar-apps-links">
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                                    <i class="t-ico-appstore"></i>
                                    <em>Apple App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                                    <i class="t-ico-gplay"></i>
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>

                    </nav>
                </div>
            </div>
                    <div class="t-f-bar-3">
                <div class="t-f-bar-3-i">
                    <div class="t-f-bar-hostdisclaimer">
                        <div class="t-brand-tsf-white">
                            <em>TSF - Página inicial</em>
                        </div>
                        <div class="t-f-bar-hostdisclaimer-txt">
                            <span>2021</span><i>&copy;</i><span>Todos os Direitos Reservados.</span>
                        </div>
                    </div>
                    <nav class="t-f-bar-hostlinks">
                        <ul>
                                <li>
                                    <a href="/termos-privacidade.html" >
                                        <span>Pol&#237;tica de Privacidade</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/iniciativas.html" >
                                        <span>Iniciativas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://nonio.net/a-mensagem-nonio/" target=_blank rel=noopener>
                                        <span>A Mensagem N&#243;nio</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>
    </div>
</footer>
<!--[if !IE]> ... FOOTER [constant masterpage block] end ... <![endif]-->

        
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR begin ... <![endif]-->
<aside class="t-overlay-box-mainsidebar">
    <div class="t-ovb-ms-i js-overlay-mainsidebar-content">

        <aside class="t-msb-search">

            <!--[if !IE]> ... SEARCH FORM begin ... <![endif]-->
            <div class="t-msb-search-form">
                <input type="text" data-key="input-search" placeholder="Pesquisar" class="t-msb-search-field-text js-msb-search-field" />
                <button class="t-msb-search-btn-1" aria-label="Pesquisar" data-key="btn-search">
                    <em>Pesquisar</em>
                </button>
            </div>
            <!--[if !IE]> ... SEARCH FORM end ... <![endif]-->

        </aside>

        <aside class="t-msb-meteo"><h6 class="t-grp-title-4"><span>Meteorologia</span></h6><div class="t-msb-meteo-body"><figure class="t-msb-meteo-sky"><img alt="" src="/common/images/meteo/mini/sun.jpg"></figure><strong class="t-msb-meteo-temp-now">25°</strong><span class="t-msb-meteo-temp-min">18°</span><a href="/servicos/meteo.html" class="t-msb-meteo-location"><span>Lisboa</span></a></div></aside>

        <nav role="navigation" class="t-mainmenu js-mainmenu">

                <ul>
                        <li class="">
                            <a href="/ultimas.html" >
                                <span>&#218;ltimas</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/portugal.html" >
                                <span>Portugal</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/portugal/politica.html" >
                                                <span>Pol&#237;tica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/economia.html" >
                                                <span>Economia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/sociedade.html" >
                                                <span>Sociedade</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/cultura.html" >
                                                <span>Cultura</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/mundo.html" >
                                <span>Mundo</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/mundo/tag/europa.html" >
                                                <span>Europa</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/lusofonia.html" >
                                                <span>Lusofonia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/america.html" >
                                                <span>Am&#233;rica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/africa.html" >
                                                <span>&#193;frica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/asia.html" >
                                                <span>&#193;sia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/oceania.html" >
                                                <span>Oce&#226;nia</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/desporto.html" >
                                <span>Desporto</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/desporto/tag/futebol.html" >
                                                <span>Futebol</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/modalidades.html" >
                                                <span>Modalidades</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/resultados.html" >
                                                <span>Resultados e Classifica&#231;&#245;es</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/benfica.html" >
                                                <span>Benfica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/sporting.html" >
                                                <span>Sporting</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/fc-porto.html" >
                                                <span>Porto</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/jogos-em-direto.html" >
                                                <span>Jogos em Direto</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/futuro.html" >
                                <span>Futuro</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/futuro/tag/tecnologia.html" >
                                                <span>Tecnologia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/ciencia.html" >
                                                <span>Ci&#234;ncia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/astronomia.html" >
                                                <span>Astronomia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/inovacao.html" >
                                                <span>Inova&#231;&#227;o</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="/opiniao.html" >
                                <span>Opini&#227;o</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/programas.html" >
                                <span>Programas</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/programacao.html" >
                                                <span>Programa&#231;&#227;o</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programa/noticiarios.html" >
                                                <span>Notici&#225;rios</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programas.html" >
                                                <span>Podcasts</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="https://ligaj.ojogo.pt" target=_blank rel=noopener>
                                <span>LigaJ betway</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/multimedia.html" >
                                <span>Multim&#233;dia</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/tag/tsf-lifestyle.html" >
                                <span>Lifestyle</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://www.tsf.pt/parcerias.html" target=_blank rel=noopener>
                                <span>Parcerias</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://sonsdahistoria.tsf.pt/" target=_blank rel=noopener>
                                <span>Sons da Hist&#243;ria</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/portugal/transito.html" >
                                <span>Tr&#226;nsito</span>
                            </a>
                        </li>
                </ul>
                            <ul class="t-mainmenu-extra-1">
                        <li >
                            <a href="/servicos/totojogos.html" >
                                <span>Jogos Santa Casa</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/farmacias.html" >
                                <span>Farm&#225;cias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/horoscopo.html" >
                                <span>Hor&#243;scopo</span>
                            </a>
                        </li>
                        <li >
                            <a href="/iniciativas.html" >
                                <span>Iniciativas</span>
                            </a>
                        </li>
                        <li >
                            <a href="/frequencias.html" >
                                <span>Frequ&#234;ncias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/meteo.html" >
                                <span>Meteorologia</span>
                            </a>
                        </li>
                        <li >
                            <a href="/brandstory.html" >
                                <span>Brand Story</span>
                            </a>
                        </li>
                        <li >
                            <a href="https://publicidade.tsf.pt" target=_blank rel=noopener>
                                <span>Publicidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/termos-privacidade.html" >
                                <span>Pol&#237;tica de privacidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/ficha-tecnica.html" >
                                <span>Ficha T&#233;cnica</span>
                            </a>
                        </li>
                        <li >
                            <a href="/contactos.html" >
                                <span>Contactos</span>
                            </a>
                        </li>
<li>
                        <a class="change-consent" style="cursor:pointer;" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"><span>Opções de privacidade</span></a>
                    </li>
                </ul>
        </nav>

        <aside class="t-msb-nletter">
            <h6 class="t-grp-title-4">
                <span>Newsletter</span>
            </h6>

            <!--[if !IE]> ... NEWSLETTER FORM begin ... <![endif]-->
            <div class="t-msb-nletter-form js-msb-nletter-form">
                <input type="text" placeholder="Endereço de E-mail" class="t-msb-nletter-field-text js-msb-nletter-field" />
                <button class="t-msb-nletter-btn-1" aria-label="Submeter" data-key="subscribe-newsletter">
                    <em>Subscrever</em>
                </button>
            </div>
            <!--[if !IE]> ... NEWSLETTER FORM end ... <![endif]-->

            <span class="t-loader-nletter" style="display: none;" data-name="nletter-spinner">
                <svg viewBox="25 25 50 50">
                    <circle cx="50" cy="50" r="20" fill="none" stroke-width="2" stroke-miterlimit="10" />
                </svg>
            </span>

            <div class="t-msb-nletter-form-message js-msb-nletter-form-message">
                <span data-name="register-newsletter-error" style="color: red; display: none;"></span>
                <span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span>
            </div>

        </aside>

        <nav class="t-msb-apps">
            <h6 class="t-grp-title-4">
                <span>Siga-nos</span>
            </h6>

            <ul class="t-msb-apps-social">
                <li class="t-social-app-fb">
                    <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook" target="_blank" rel="noopener">
                        <i class="t-ico-fb"></i>
                        <em>Facebook</em>
                    </a>
                </li>
                <li class="t-social-app-tw">
                    <a href="https://twitter.com/TSFRadio" aria-label="Twitter" target="_blank" rel="noopener">
                        <i class="t-ico-tw"></i>
                        <em>Twitter</em>
                    </a>
                </li>
                <li class="t-social-app-insta">
                    <a href=" https://www.instagram.com/tsfradio/" aria-label="Instagram" target="_blank" rel="noopener">
                        <i class="t-ico-insta"></i>
                        <em>Instagram</em>
                    </a>
                </li>
                <li class="t-social-app-feeds">
                    <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                        <i class="t-ico-feeds"></i>
                        <em>Feeds</em>
                    </a>
                </li>
            </ul>

            <ul class="t-msb-apps-links">
                    <li>
                        <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store" target="_blank" rel="noopener">
                            <i class="t-ico-appstore"></i>
                            <em>Apple App Store</em>
                        </a>
                    </li>
                                    <li>
                        <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play" target="_blank" rel="noopener">
                            <i class="t-ico-gplay"></i>
                            <em>Google Play</em>
                        </a>
                    </li>
            </ul>

        </nav>

    </div>
</aside>
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR end ... <![endif]-->


        
    <!-- AddToAny BEGIN -->
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "pt-PT";
        a2a_config.thanks = { postShare: false };
    </script>
    <script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->
    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.1"></script>
    <script>
        $(function () {
            try { ProcessArticleElements(); } catch (e) { }

            try { tsfSrv.p13n.articles.setAsRead(13975440); } catch (err) { console.log('set-as-read-error: ' + err);}

            if (Community) {
                try { Community.brand("TSF"); Community.track({"feature":"Articles","tags":[],"properties":[]}); } catch (err) { console.log('tracking-error: ' + err); }
            }
            try { tsfSrv.renderMaisPopulares('portugal/sociedade'); } catch (e) { }
            try { tsfSrv.renderProgramasMaisPopulares(); } catch (e) { }
        });
    </script>


        


<script src="/common/scripts/fingerprint2.min.js"></script>

<script type='application/javascript'>
    !function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
            mpfContainr('V2_76844', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20210726170859', 'src.id': 'TSF' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_76844&isNoScript&src.rand=20210726170859&src.id=TSF' height='0' width='0' style='display: none; visibility: hidden'></iframe>
</noscript>

<script type="text/javascript">
    var onLoadReCaptchaCallback = tsfSrv.sondagem.onLoadReCaptchaCallback;
    ngxCfg.reCaptchaCfg = ngxCfg.reCaptchaCfg || {};
    ngxCfg.reCaptchaCfg.apiKey = '6LfIovUUAAAAADivG0hlXul-mY_TODY25HuihOp8';
</script>

<script src="https://www.google.com/recaptcha/api.js?onload=onLoadReCaptchaCallback&render=explicit"
        async defer>
</script>    </ngx-body>
    <!-- Powered by NewsGenX -->
</body>
</html>
