
<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<link rel="preconnect" crossorigin href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin href="//static.chartbeat.com">
<link rel="preconnect" crossorigin href="//fonts.googleapis.com">
<link rel="preconnect" crossorigin href="//connect.facebook.net">
<link rel="preconnect" crossorigin href="//content.jwplatform.com">
<link rel="preconnect" crossorigin href="//api.peer5.com">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//www.googletagmanager.com">
<link rel="preconnect" crossorigin href="//cdns.gigya.com">
<link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//static.vilynx.com">
<link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//cdn4.wibbitz.com">
<link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
<link rel="preconnect" crossorigin href="//cdn.onesignal.com">
<link rel="preconnect" crossorigin href="//widget.engageya.com">
<link rel="preconnect" crossorigin href="//kiwi48.leiki.com">
<link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    <title>PS diz que Rio deitou fora &#8243;o banho de ética com o bebé lá dentro&#8243;</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="320" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="fb:app_id" content="1667886610114099" />
<meta name="apple-itunes-app" content="app-id=404167911" />
<meta name="google-play-app" content="app-id=pt.civ.tsf" />
<meta property="fb:pages" content="174996242665" />
<meta name="google" content="notranslate" />

<meta name="Author" content="Global Media Group" />
<meta name="description" content="O comício do Partido Socialista em Viana do Castelo não teve o secretário-geral como protagonista. Numa noite em que Costa ignorou o caso de Tancos, foi o autarca de Caminha a sair em defesa do líder do PS num ataque direto a Rio.">
<meta name="keywords" content="TSF,Legislativas 2019,Portugal,Política,campanha eleitoral,partido socialista">
<meta name="news_keywords" content="TSF,Legislativas 2019,Portugal,Política,campanha eleitoral,partido socialista" />
<meta property="article:author" content="https://www.facebook.com/tsfradio/?fref=ts" />

<meta name="application-name" content="TSF" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.tsf.pt/common/images/favicons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://www.tsf.pt/common/images/favicons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x310.png" />



<link rel="canonical" href="https://www.tsf.pt/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" />
        <link rel="amphtml" href="https://www.tsf.pt/portugal/politica/amp/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" />
    <meta property="og:type" content="article" />
    <meta property="article:section" content="pol&#237;tica" />
    <meta property="article:published_time" content="2019-09-27T23:56:00Z" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:title" content="PS diz que Rio deitou fora &#8243;o banho de ética com o bebé lá dentro&#8243;" />
<meta property="og:url" content="https://www.tsf.pt/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" />
<meta property="og:site_name" content="TSF Rádio Notícias" />

<meta property="og:description" content="O comício do Partido Socialista em Viana do Castelo não teve o secretário-geral como protagonista. Numa noite em que Costa ignorou o caso de Tancos, foi o autarca de Caminha a sair em defesa do líder do PS num ataque direto a Rio.">
<link rel="image_src" href="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=f5138a3f-b76f-4331-9e34-de348dc2acb1&w=800&h=420&watermark=true&t=20190927235600">
<meta property="og:image" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=f5138a3f-b76f-4331-9e34-de348dc2acb1&w=800&h=420&watermark=true&t=20190927235600" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="TSF">
<meta name="twitter:creator" content="TSF">
<meta name="twitter:title" content="PS diz que Rio deitou fora &#8243;o banho de ética com o bebé lá dentro&#8243;" />
<meta name="twitter:description" content="O comício do Partido Socialista em Viana do Castelo não teve o secretário-geral como protagonista. Numa noite em que Costa ignorou o caso de Tancos, foi o autarca de Caminha a sair em defesa do líder do PS num ataque direto a Rio." />
<meta name="twitter:image" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=f5138a3f-b76f-4331-9e34-de348dc2acb1&w=800&h=420&watermark=true&t=20190927235600">

<link rel="icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-57x57_.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-114x114_.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-72x72_.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-144x144_.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-60x60_.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-120x120_.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-76x76_.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-152x152_.png" />
<link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-128.png" sizes="128x128" />

<!-- FONTS -->
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i" />



    

    <link href="/common/fonts/fontfaces.css?v=1.71" rel="stylesheet" type="text/css" />
<link href="/common/css/t-jquery-plugins.css?v=1.71" rel="stylesheet" type="text/css" />
<link href="/common/css/t-main.css?v=1.71" rel="stylesheet" type="text/css" />
<link href="/common/css/tsf.css?v=1.71" rel="stylesheet" type="text/css" />

    

    <script>
        var cfg = function () {
            var _settings = [
                { key: 'Gigya_ScreenSet_RegistrationLogin'.toLowerCase(), value: 'gmg.1.prod_tsf.v3-RegistrationLogin' },
                { key: 'Cxense_SiteID'.toLowerCase(), value: '1140735272648431811' }
            ];
            var setting = function (key) { key = key.toLowerCase(); for (var i = 0; i < _settings.length; i++) { if (_settings[i].key === key) { return _settings[i].value; } } return ''; }
            return { setting };
        }();
    </script>

    <!--[if lt IE 9]>
    <script src="/common/scripts/html5shiv.min.js?v=1.71" ></script>

    <![endif]-->
    <script src="/common/scripts/jquery.min.js?v=1.71" ></script>
<script src="/common/scripts/air-datepicker/datepicker.min.js?v=1.71" ></script>
<script src="/common/scripts/air-datepicker/i18n/datepicker.pt.js?v=1.71" ></script>
<script src="/common/scripts/t-jquery-plugins.js?v=1.71" ></script>
<script src="/common/scripts/t-onload-functions.js?v=1.71" ></script>
<script src="/common/scripts/galleria/galleria-1.5.7.js?v=1.71" ></script>

    <script src="/common/scripts/leiki.js?v=1.71" ></script>
<script src="/common/scripts/js-helper.js?v=1.71" ></script>
<script src="/common/scripts/tsf-srv.js?v=1.71" ></script>
<script src="/common/scripts/tsf.js?v=1.71" ></script>
<script src="/common/scripts/tsf-setup-player.js?v=1.71" ></script>
<script src="/common/scripts/hs-adblocker.js?v=1.71" ></script>
<script src="/common/scripts/game.js?v=1.71" ></script>


    <script src="https://comunidade.globalmediagroup.pt/js/json-content-api-proxy.js"></script>
    <!-- Quantcast -->
    <script type="text/javascript" src="https://www.globalmediagroup.pt/objs/legal/quantcast.js?v = 1.5"></script>
    <link type="text/css" rel="stylesheet" href="https://www.globalmediagroup.pt/objs/legal/quantcast.css?v=1.5" />
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>

    <script>
    //insurads
    !function (e) { var n = !1; if ("function" == typeof define && define.amd && (define(e), n = !0), "object" == typeof exports && (module.exports = e(), n = !0), !n) { var o = window.Cookies, t = window.Cookies = e(); t.noConflict = function () { return window.Cookies = o, t } } }(function () { function g() { for (var e = 0, n = {}; e < arguments.length; e++) { var o = arguments[e]; for (var t in o) n[t] = o[t] } return n } return function e(l) { function C(e, n, o) { var t; if ("undefined" != typeof document) { if (1 < arguments.length) { if ("number" == typeof (o = g({ path: "/" }, C.defaults, o)).expires) { var r = new Date; r.setMilliseconds(r.getMilliseconds() + 864e5 * o.expires), o.expires = r } o.expires = o.expires ? o.expires.toUTCString() : ""; try { t = JSON.stringify(n), /^[\{\[]/.test(t) && (n = t) } catch (e) { } n = l.write ? l.write(n, e) : encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent), e = (e = (e = encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent)).replace(/[\(\)]/g, escape); var i = ""; for (var c in o) o[c] && (i += "; " + c, !0 !== o[c] && (i += "=" + o[c])); return document.cookie = e + "=" + n + i } e || (t = {}); for (var a = document.cookie ? document.cookie.split("; ") : [], s = /(%[0-9A-Z]{2})+/g, f = 0; f < a.length; f++) { var p = a[f].split("="), d = p.slice(1).join("="); this.json || '"' !== d.charAt(0) || (d = d.slice(1, -1)); try { var u = p[0].replace(s, decodeURIComponent); if (d = l.read ? l.read(d, u) : l(d, u) || d.replace(s, decodeURIComponent), this.json) try { d = JSON.parse(d) } catch (e) { } if (e === u) { t = d; break } e || (t[u] = d) } catch (e) { } } return t } } return (C.set = C).get = function (e) { return C.call(C, e) }, C.getJSON = function () { return C.apply({ json: !0 }, [].slice.call(arguments)) }, C.defaults = {}, C.remove = function (e, n) { C(e, "", g(n, { expires: -1 })) }, C.withConverter = e, C }(function () { }) });

    var __iads_script = "9ZWIXEQ0T";
    function iads() {
        var c = Cookies.getJSON('_gmg_insurads');
        if (typeof c == 'undefined') {
            $.getJSON('https://api.ipify.org?format=json').then(function (data1) {
                return $.getJSON("https://ws.globalnoticias.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
            }).then(function (res) {
                if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                    return true;
                }
                return false;
            }).then(function (match) {
                if (match) {
                    Cookies.set('_gmg_insurads', {
                        d: 'true'
                    });
                    _iads()

                    return true;
                } else {
                    Cookies.set('_gmg_insurads', {
                        d: 'false'
                    });
                    return false;
                }
            }).done(
                function (con) { }
            );
        } else {
            if (c.d == 'true') _iads();
        }
    }
    function _iads() { (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

    iads();

</script>
    <!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NS95NZC');
</script>
<!-- End Google Tag Manager -->

    
<!-- Gigya SDK -->
<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_rso3q1c2N-KBty6k2JT4mXIKK8PewK7y1ch2Qpu9iRZoXWI9pQtx-qlpDTFtDwRP"></script>
<script src="/common/scripts/gigya/cxense.js?v=1.1" type="text/javascript"></script>
<script src="/common/scripts/gigya/gy.js?v=1.1" type="text/javascript"></script>
<!-- Gigya SDK -->
<!-- Cxense script begin -->
<script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['getUserSegmentIds', {
            persistedQueryId: "448cc280133068b0e275587864d9cbe1910103d2", callback: function (segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }
        }]);
        cX.callQueue.push(['setSiteId', '1140735272648431811']);
        cX.callQueue.push(['sendPageViewEvent']);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }

        // Async load of cx.js
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
</script>
<script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
<!-- Cxense script end -->

<script>
    function gigyaOnLoad() {
        gigya.accounts.addEventHandlers({
            onLogin: gigyaEventHandler
            //onLogout: gigyaEventHandler
        });
        gy.account.on('changed', gigyaScreenSetDataChanged);
        gigya.accounts.getAccountInfo({ callback: gigyaGetAccountInfoResponse });
    }

    function gigyaScreenSetDataChanged(eventObj) {
        if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
            if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                $("#gigyaName").html('<em>' + name + '</em>');
                $("#gigyaName").attr('title', name);
                if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                    if (eventObj.account.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                }
            }
        }
    }

    function gigyaEventHandler(eventObj) {
        switch (eventObj.eventName) {
            case "login":
                cxenseOnLoginHandler(eventObj);
                gigya.accounts.setSSOToken({ redirectURL: window.location.href });
                var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (eventObj.provider === 'site' || eventObj.provider === '') {
                    if (eventObj.profile.gender === 'f') {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                }
                break;

            //case "logout":
            //    window.location.replace("/sso.aspx");
            //    break;
            default:

        }
    }

    function gigyaGetAccountInfoResponse(response) {
        if (response.errorCode == 0) {
            var profile = response['profile'];
            var name = profile['firstName'] + ' ' + profile['lastName'];
            $("#gigyaName").html(name);
            $("#gigyaName").attr('title', name);
            if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                if (profile['gender'] === 'f') {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_f.png');
                } else {
                    $("#gigyaPhotoURL").attr('src', '/common/images/user-default_m.png');
                }
            } else {
                $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
            }
        }
    }

    function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

    function gigyaOnLogoutUserChange() { gigya.accounts.showScreenSet({ screenSet: 'gmg.1.prod_tsf.v3-RegistrationLogin', lang: 'pt', enabledProviders: 'facebook,googleplus' }); }

    function showScreenSet() { gy.account.isLoggedIn() || gigyaOnLogoutUserChange() }
    if (navigator.userAgent.indexOf('App v') != -1) { }
    else {
        gigyaOnLoad();
    }
</script>

<!-- Piano Scripts -->
<script>
    function dataLayerPush(evtString, evtName) {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            'Author': 'In&#234;s Andr&#233; de Figueiredo',
            'topico': 'legislativas-2019,portugal,politica,campanha-eleitoral,partido-socialista',
            'PublishDate': '2019-09-27T23:56:00Z',
            'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
            'Logged': evtString,
            'type': 'aberto',
            'event': evtName
            });
        }
</script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/tsf/cg/content.js"></script>
<!-- End Piano Scripts -->
    
<!-- Start GPT Async Tag -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var topo;
</script>
<script type='text/javascript'>
    googletag.cmd.push(function () {

        var mapping1 = googletag.sizeMapping(). //BILLBOARDS
            addSize([1025, 0], [[1024, 1], [1260, 200], [1100, 200], [970, 250], [970, 90]]). //dim1
            addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
            addSize([0, 0], [[320, 1], [320, 100], [320, 50], [300, 100], [300, 50]]). //dim3
            build();

        var mapping2 = googletag.sizeMapping(). //Leaderboards
            addSize([1025, 0], [1024, 100]). //dim1
            addSize([768, 0], [728, 100]). //dim2
            addSize([0, 0], [300, 100]). //dim3
            build();

        var mapping3 = googletag.sizeMapping(). //MRecTopo_Smartphone
            addSize([768, 0], []). //dim1
            addSize([0, 0], [[300, 600], [300, 250]]). //dim2
            build();

        var mapping4 = googletag.sizeMapping().
            addSize([1025, 0], [[1, 1], [640, 480], [640, 360], [400, 300], [320, 240], [320, 180]]). //desktop
            addSize([768, 0], [[1, 1], [400, 300], [320, 240], [320, 180]]). //tablet
            addSize([0, 0], [[1, 1], [320, 240], [320, 180]]). //smartphone
            build();


        googletag.defineOutOfPageSlot('/5268/tsf.pt/portugal/politica', 'layer').
            addService(googletag.pubads());

        if (true) {
            googletag.defineSlot('/5268/tsf.pt/portugal/politica', [1260, 200], 'billboard').
                setTargeting('pos', ['billboard']).
                defineSizeMapping(mapping1).
                addService(googletag.pubads());
        }

        if (false) {
            googletag.defineSlot('/5268/tsf.pt/portugal/politica', [1024, 100], 'leaderboard_tsf_1').
                setTargeting('pos', ['leaderboard_tsf_1']).
                defineSizeMapping(mapping2).
                addService(googletag.pubads());
        }

        if (false) {
            googletag.defineSlot('/5268/tsf.pt/portugal/politica', [1024, 100], 'leaderboard_tsf_2').
                setTargeting('pos', ['leaderboard_tsf_2']).
                defineSizeMapping(mapping2).
                addService(googletag.pubads());
        }

        if (true) {
            var mapping6 = googletag.sizeMapping() //MRec1
                    .addSize([1024, 0], [[300, 600], [300, 250]]) //dim1
                    .addSize([0, 0], []) //dim2
                    .build();
            topo = googletag.defineSlot('/5268/tsf.pt/portugal/politica', [[300, 250], [300, 600]], 'topo')
                    .defineSizeMapping(mapping6)
                    .setTargeting('pos', ['topo'])
                    .addService(googletag.pubads());
        } else {
            topo = googletag.defineSlot('/5268/tsf.pt/portugal/politica', [[300, 250], [300, 600]], 'topo').
                setTargeting('pos', ['topo']).
                addService(googletag.pubads());
        }

        googletag.defineSlot('/5268/tsf.pt/portugal/politica', [[300, 250], [300, 600]], 'centro').
            defineSizeMapping(mapping3).
            setTargeting('pos', ['centro']).
            addService(googletag.pubads());

        googletag.defineSlot('/5268/tsf.pt/portugal/politica', [[300, 250], [300, 600]], 'fundo').
            setTargeting('pos', ['fundo']).
            addService(googletag.pubads());

        if (true) {
            googletag.defineSlot('/5268/tsf.pt/portugal/politica', [1, 1], 'inread').
                defineSizeMapping(mapping4).
                setTargeting('pos', ['inread']).
                addService(googletag.pubads());

            googletag.defineSlot('/5268/tsf.pt/portugal/politica', [[300, 250], [300, 600]], 'galeria').
                setTargeting('pos', ['galeria']).
                addService(googletag.pubads());

            if (true) {

                var mapping5 = googletag.sizeMapping() //MRecMob
                    .addSize([1024, 0], []) //dim1
                    .addSize([0, 0], [[300, 600], [300, 250]]) //dim2
                    .build();

                googletag.defineSlot('/5268/tsf.pt/portugal/politica', [[300, 250], [300, 600]], 'mrecmob')
                    .defineSizeMapping(mapping5)
                    .setTargeting('pos', ['splash'])
                    .addService(googletag.pubads());

            }

        }


        // Start ad fetching.
        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().setTargeting('tag', ['legislativas-2019','portugal','politica','campanha-eleitoral','partido-socialista']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<!-- End GPT Async Tag -->
    
<link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = OneSignal || [];
    OneSignal.push(["init", {
        autoRegister: true,
        appId: 'eacd7cc0-9ce6-47c7-a9c7-4b1745339151',
        safari_web_id: 'web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806',
        notifyButton: {
            enable: true,
            size: 'medium',
            theme: 'default',
            position: 'bottom-right',
            offset: {
                bottom: '90px'
            },
            prenotify: true,
            showCredit: false,
            text: {
                'tip.state.unsubscribed': 'Subscrever notificações',
                'tip.state.subscribed': "Notificações ativas",
                'tip.state.blocked': "Notificações inativas",
                'message.prenotify': 'Clique para subscrever as notificações',
                'message.action.subscribed': "Obrigado por subscrever!",
                'message.action.resubscribed': "Notificações ativas",
                'message.action.unsubscribed': "Notificações inativas",
                'dialog.main.title': 'Gerir notificações',
                'dialog.main.button.subscribe': 'SUBSCREVER',
                'dialog.main.button.unsubscribe': 'CANCELAR',
                'dialog.blocked.title': 'Desbloquear Notificações',
                'dialog.blocked.message': "Instruções para activar notificações:"
            }
        }
        }]);
</script>


    
    <!-- Piano Scripts -->
        <script>cg();</script>
    <!-- End Piano Scripts -->


</head>
<body itemscope itemtype="https://schema.org/WebPage" class="t-body-article">
    <!-- [v: 1.0.1.63] -->
    <ngx-player id="radio_player"></ngx-player>
    <ngx-body>
        <!-- Skip to main page content -->
        <a href="#mainPageContent" aria-hidden="true" class="t-accessibility-link">Saltar para conteúdo da página</a>

        <!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NS95NZC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
        <!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '.RpKiCsIB9HUQZILrT3JqscP.Mg8A0wcrGFXb.rw_h..47';
    var pp_gemius_extraparameters = new Array('gA=portugal/politica');

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

<div id="layer">
    <script>
        googletag.cmd.push(function () {
            googletag.display('layer');
        });
    </script>
</div>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=1667886610114099";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


          <aside role="complementary" class="t-pubbox-bb-1">
    <div class="t-pubbox-i">
        <script type='text/javascript'>
              googletag.cmd.push(function () {
                 googletag.display('billboard');
             });
        </script>   
        <div id='billboard'></div>
      <em class="t-pubbox-stamp">Pub</em>
    </div>
  </aside>
        
<!--[if !IE]> ... HEADER [constant masterpage block] begin ... <![endif]-->
<header role="banner" itemscope itemtype="http://schema.org/WPHeader" class="t-header js-site-header">
    <div class="t-header-primary">
        <div class="t-header-primary-i">

            <div class="t-header-mainsidebar-toggle js-mainsidebar-toggle">
                <em>Menu</em>
            </div>

            <h2 class="t-header-brand js-header-brand">
                <a href="/" aria-label="Página inicial" class="t-brand-tsf-white">
                    <em>TSF - Página inicial</em>
                </a>
            </h2>

                <div class="t-header-sectiondrawers js-header-sectiondrawers">

                    <nav role="navigation" class="t-hsd-items js-hsd-items">
                        <!--[if !IE]>
                          [TO DEV]: The interface will associate the index of 'js-hsd-btn' buttons with the sequence of 'js-hsd-drawer' containers.
                        <![endif]-->
                        <ul>
                                <li>
                                    <a href="/portugal.html" class="t-hsd-item-btn js-hsd-btn">
                                        <span>Portugal</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/mundo.html" class="t-hsd-item-btn js-hsd-btn">
                                        <span>Mundo</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/desporto.html" class="t-hsd-item-btn js-hsd-btn">
                                        <span>Desporto</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/futuro.html" class="t-hsd-item-btn js-hsd-btn">
                                        <span>Futuro</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/programas.html" class="t-hsd-item-btn js-hsd-btn">
                                        <span>Programas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/tag/tsf-lifestyle.html" class="t-hsd-item-btn ">
                                        <span>Lifestyle</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/portugal.html">
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/portugal/politica.html">
                                                        <span>Pol&#237;tica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/economia.html">
                                                        <span>Economia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/sociedade.html">
                                                        <span>Sociedade</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/portugal/cultura.html">
                                                        <span>Cultura</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/politica/milhoes-de-pessoas-marcharam-no-mundo-pelo-ambiente-11347813.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=8024c826-9ed3-4336-88ba-1b96d1219990&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/politica/milhoes-de-pessoas-marcharam-no-mundo-pelo-ambiente-11347813.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Milh&#245;es de pessoas marcharam no mundo pelo ambiente</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=f5138a3f-b76f-4331-9e34-de348dc2acb1&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>PS diz que Rio deitou fora &quot;o banho de &#233;tica com o beb&#233; l&#225; dentro&quot;</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/politica/jeronimo-acusa-costa-de-agitar-instabilidade-para-pedir-maioria-absoluta-sem-falar-nela-11348210.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=b2af5825-4f0f-4dd0-8133-ad65e8803adb&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/politica/jeronimo-acusa-costa-de-agitar-instabilidade-para-pedir-maioria-absoluta-sem-falar-nela-11348210.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Jer&#243;nimo acusa Costa de &quot;agitar instabilidade&quot; para pedir &quot;maioria absoluta sem falar nela&quot;</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/portugal/politica/cristas-na-apanha-da-beringela-ou-de-votos-11348160.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=fa1b1443-3a59-44a2-a6a8-5ea248355b60&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/portugal/politica/cristas-na-apanha-da-beringela-ou-de-votos-11348160.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Cristas na apanha da beringela ou de votos??</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/mundo.html">
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/mundo/tag/europa.html">
                                                        <span>Europa</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/lusofonia.html">
                                                        <span>Lusofonia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/america.html">
                                                        <span>Am&#233;rica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/africa.html">
                                                        <span>&#193;frica</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/asia.html">
                                                        <span>&#193;sia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/mundo/tag/oceania.html">
                                                        <span>Oce&#226;nia</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/greta-thunberg-desafia-lideres-mundiais-a-fazerem-mais-pelo-ambiente-11347239.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=f3b3a5e5-0f35-4c84-8715-6315d6cafb76&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/greta-thunberg-desafia-lideres-mundiais-a-fazerem-mais-pelo-ambiente-11347239.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Greta Thunberg desafia l&#237;deres mundiais a fazerem mais pelo ambiente</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/kremlin-espera-que-casa-branca-nao-divulgue-telefonemas-de-trump-com-putin-11346156.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=25e8b488-513e-4fcc-a5f4-cb59c9cf3fa3&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/kremlin-espera-que-casa-branca-nao-divulgue-telefonemas-de-trump-com-putin-11346156.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Kremlin espera que Casa Branca n&#227;o divulgue telefonemas de Trump com Putin</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/mais-de-40-das-especies-de-arvores-na-europa-estao-em-perigo-de-extincao-11345360.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=76ca94a8-38c6-4fe5-b787-e311ea2c3c6c&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/mais-de-40-das-especies-de-arvores-na-europa-estao-em-perigo-de-extincao-11345360.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Mais de 40% das esp&#233;cies de &#225;rvores na Europa est&#227;o em perigo de extin&#231;&#227;o</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/mundo/nao-ha-planeta-bnem-planeta-c-acompanhe-em-direto-a-greve-climatica-global-11345614.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=d9aef7d1-1d87-4873-b962-86f94567a49c&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/mundo/nao-ha-planeta-bnem-planeta-c-acompanhe-em-direto-a-greve-climatica-global-11345614.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Protesto pelo clima em todo o mundo</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/desporto.html">
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/desporto/resultados.html">
                                                        <span>Resultados e Classifica&#231;&#245;es</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/futebol.html">
                                                        <span>Futebol</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/tag/modalidades.html">
                                                        <span>Modalidades</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/desporto/jogos-em-direto.html">
                                                        <span>Jogos em Direto</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/boavista-e-tondela-arrancam-setima-jornada-com-nulo-no-bessa-11347979.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=c4911eac-15e5-4e48-a9a7-e4086941075f&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/boavista-e-tondela-arrancam-setima-jornada-com-nulo-no-bessa-11347979.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Boavista e Tondela arrancam s&#233;tima jornada com nulo no Bessa</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/um-salto-bastou-para-pichardo-chegar-a-final-dos-mundiais-evora-eliminado-11347159.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=8bee96b3-8ce9-44d7-898b-c85dd901dc61&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/um-salto-bastou-para-pichardo-chegar-a-final-dos-mundiais-evora-eliminado-11347159.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Um salto bastou para Pichardo chegar &#224; final dos Mundiais. &#201;vora eliminado</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/vem-ai-um-sporting-arriscado-e-arrojado-silas-quer-elevar-o-clube-11346034.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=f7f96d8e-7eb1-4ed5-82b6-58cd27141978&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/vem-ai-um-sporting-arriscado-e-arrojado-silas-quer-elevar-o-clube-11346034.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Vem a&#237; um Sporting &quot;arriscado e arrojado&quot;. Silas quer &quot;elevar&quot; o clube</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/desporto/tudo-aquilo-que-eles-fazem-em-campo-sou-eu-que-lhes-peco-lage-pede-paciencia-11346149.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=7df6a96a-7d3f-476d-a261-4e94afc905a4&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/desporto/tudo-aquilo-que-eles-fazem-em-campo-sou-eu-que-lhes-peco-lage-pede-paciencia-11346149.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>&quot;Tudo aquilo que eles fazem em campo sou eu que lhes pe&#231;o.&quot; Lage pede paci&#234;ncia</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/futuro.html">
                                                    <span>Futuro</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/futuro/tag/tecnologia.html">
                                                        <span>Tecnologia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/ciencia.html">
                                                        <span>Ci&#234;ncia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/astronomia.html">
                                                        <span>Astronomia</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/futuro/tag/inovacao.html">
                                                        <span>Inova&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/analise-aos-iphone-11-e-11-pro-o-melhor-sistema-de-camaras-num-telemovel-11347035.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=037cb082-1065-46f5-ab7b-ed61b6ab4a39&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/analise-aos-iphone-11-e-11-pro-o-melhor-sistema-de-camaras-num-telemovel-11347035.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>An&#225;lise aos iPhone 11 e 11 Pro: &quot;o melhor sistema de c&#226;maras num telem&#243;vel&quot;</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/conheca-o-xiaomi-mix-alpha-o-telemovel-mais-incrivel-de-2019-11335304.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=c71448cc-122b-415a-bdb7-c76cbd8c05d8&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/conheca-o-xiaomi-mix-alpha-o-telemovel-mais-incrivel-de-2019-11335304.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Conhe&#231;a o Xiaomi Mix Alpha, o telem&#243;vel mais incr&#237;vel de 2019</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/espreite-o-que-esta-dentro-da-caixa-do-iphone-11-o-mais-barato-dos-novos-apple-11334071.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=52ff047e-a35b-4110-8ab8-420355681fc9&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/espreite-o-que-esta-dentro-da-caixa-do-iphone-11-o-mais-barato-dos-novos-apple-11334071.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Espreite o que est&#225; dentro da caixa do iPhone 11, o mais barato dos novos Apple</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am1">
                        <div class="t-am-header">
                            <a href="/futuro/ja-temos-um-iphone-11-pro-conheca-as-primeiras-impressoes-11323837.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=714dc489-aecc-470a-bdfa-f90568737563&amp;w=240&amp;h=135&amp;t=20190928124131" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/futuro/ja-temos-um-iphone-11-pro-conheca-as-primeiras-impressoes-11323837.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>J&#225; temos um iPhone 11 Pro: conhe&#231;a as primeiras impress&#245;es</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                        <aside class="t-hsd-item-drawer js-hsd-drawer">
                            <div class="t-hsdid-i">
                                <div class="t-hsdid-col-1">
                                    <nav class="t-grp-comp-4">
                                        <ul>
                                            <li class="t-gc4-link-head">
                                                <a href="/programas.html">
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                                <li>
                                                    <a href="/programas.html">
                                                        <span>Podcasts</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programacao.html">
                                                        <span>Programa&#231;&#227;o</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/programa/noticiarios.html">
                                                        <span>Notici&#225;rios</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </nav>
                                </div>

                                <div class="t-hsdid-col-2">
                                    <section class="t-grp-comp-5">
    <div class="t-gc5-body">

                <div class="t-gc5-aside-1" data-name="top-menu-program-tops"></div>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/duplo-sentido/emissao/o-discurso-latente-nos-ecos-da-campanha-11344869.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=program&amp;name=Duplo sentido&amp;w=210&amp;h=210&amp;t=20190928124135" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/duplo-sentido/emissao/o-discurso-latente-nos-ecos-da-campanha-11344869.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>O discurso latente nos ecos da campanha</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/legislativas2019---jornal-de-campanha/emissao/jornal-de-campanha-27-de-setembro-2019-11347662.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=program&amp;name=Legislativas2019 - Jornal de Campanha&amp;w=210&amp;h=210&amp;t=20190928124135" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/legislativas2019---jornal-de-campanha/emissao/jornal-de-campanha-27-de-setembro-2019-11347662.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>Jornal de Campanha, 27 de setembro 2019</span>
                                </h2>
                            </a>
                        </div>
                    </article>
                    <article class="t-gc5-am2">
                        <div class="t-am-header">
                            <a href="/programa/bloco-central/emissao/o-encobrimento-do-achamento-da-campanha-11347518.html" class="t-am-pic">
                                <figure>
                                    <img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=program&amp;name=Bloco Central&amp;w=210&amp;h=210&amp;t=20190928124135" class="lazy-hidden" />
                                </figure>
                            </a>
                            <a href="/programa/bloco-central/emissao/o-encobrimento-do-achamento-da-campanha-11347518.html" class="t-am-text">
                                <h2 class="t-am-title">
                                    <span>O encobrimento do achamento da campanha</span>
                                </h2>
                            </a>
                        </div>
                    </article>

    </div>
</section>





                                </div>
                            </div>
                        </aside>
                </div>

            <div class="t-header-funcs js-header-funcs">

                    <div class="t-hf-item t-hf-item-search">
                        <span aria-label="Pesquisar" class="t-hf-btn js-searchbar-toggle">
                            <i class="t-ico-search"></i>
                            <span>Pesquisar</span>
                        </span>
                    </div>

                <!-- User IS NOT logged in -->
                <div class="t-hf-item gy-show-if-logged-out">
                    <a href="javascript:void(0);" aria-label="Login" class="t-hf-btn">
                        <i class="t-ico-user gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-RegistrationLogin" data-enabled-providers="facebook,googleplus" data-lang="pt" style="white-space: nowrap;"></i>
                        <span id="gigyaScreenSetLogin" class="t-uacc-link">Login</span>
                    </a>
                </div>
                <!-- User IS logged in -->
                <div class="t-hf-item t-hf-item-loggedin t-hf-item-txt gy-show-if-logged-in">
                    <span aria-label="Menu de utilizador" class="t-hf-btn js-useraccount-toggle">
                        <img alt="" class="t-ico-user" id="gigyaPhotoURL" />
                        <span id="gigyaName"></span>
                    </span>
                    <aside class="t-hf-btn-dd js-useraccount-dd">
                        <div class="t-hf-btn-dd-i">
                            <div class="t-hf-btn-dd-body">
                                <!--[if !IE]> ... USER ACCOUNT LINKS begin ... <![endif]-->
                                <nav class="t-hf-btn-uacc-list">
                                    <ul>
                                        <li>
                                            <a href="javascript:void(0);">
                                                <span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                        </li>
                                    </ul>
                                </nav>
                                <div class="t-hf-btn-uacc-logout">
                                    <a class="t-hf-btn-uacc-logout-action gy-click-logout" href="javascript:void(0);">
                                        <span>Terminar Sessão</span>
                                    </a>
                                </div>
                                <!--[if !IE]> ... USER ACCOUNT LINKS end ... <![endif]-->
                            </div>
                        </div>
                    </aside>
                </div>

                <div class="t-hf-item t-hf-item-play t-hf-item-txt">

                    <!-- Btn to launch the player -->
                    <a href="javascript:void(0);" data-key="play-audio" aria-label="Rádio em Directo" class="t-hf-btn">
                        <i class="t-ico-play"></i>
                        <span>Ouvir em Direto</span>
                        <span>Em Direto</span>
                    </a>
                    <div id="site_radio_player"></div>
                </div>

            </div>

        </div>
    </div>
</header>
<!--[if !IE]> ... HEADER [constant masterpage block] end ... <![endif]-->


        <main id="mainPageContent" role="main" aria-label="Conteúdo da página" class="t-main js-main">

                <!--[if !IE]> ... SEARCH BAR begin ... <![endif]-->
                <aside class="t-searchbar js-searchbar-box">
                    <div class="t-sb-i">
                        <div class="t-sb-form">
                            <div class="t-sb-form-i">
                                <input type="text" data-key="input-search" placeholder="Pesquise por artigos, programas ou podcasts..." class="t-sb-field-text js-searchbar-field" />
                                <button class="t-sb-btn-1" aria-label="Pesquisar" data-key="btn-search">
                                    <em>Pesquisar</em>
                                </button>
                                <span class="t-sb-btn-2 js-searchbar-toggle" aria-label="Fechar">
                                    <em>Fechar</em>
                                </span>
                            </div>
                        </div>
                    </div>
                </aside>
                <!--[if !IE]> ... SEARCH BAR end ... <![endif]-->

            


<article itemscope="" itemtype="http://schema.org/NewsArticle" rel="detalhe-artigo" class="t-article-frame-1"><aside role="complementary" class="t-article-path-1"><ul><li class="t-ap-home"><a href="/"><span>Início</span></a></li><li><a href="/tag/legislativas-2019.html">Legislativas 2019</a></li></ul></aside><header class="t-article-head-1"><div class="t-ah-i"><h1 rel="headline" itemprop="headline" class="t-ah-title"><span>PS diz que Rio deitou fora "o banho de ética com o bebé lá dentro"</span></h1><div itemprop="description" class="t-ah-desc"><p>O comício do Partido Socialista em Viana do Castelo não teve o secretário-geral como protagonista. Numa noite em que Costa ignorou o caso de Tancos, foi o autarca de Caminha a sair em defesa do líder do PS num ataque direto a Rio.</p></div></div></header><div class="t-article-body-1"><div class="t-ab-i"><div class="t-ab-content js-sshow-sidebar-1-ref-content"><div class="t-abc-i"><div class="t-abc-i-i js-article-content-rm-full js-sshow-sidebar-1-ref-content-full"><aside class="t-a-head-1 js-article-content-head"><aside class="t-a-multimedia-1"><figure itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" rel="img-artigo"><img itemprop="image" src="/common/images/blank.gif" alt="" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=f5138a3f-b76f-4331-9e34-de348dc2acb1&amp;w=800&amp;h=450&amp;t=20190927231104" data-hires-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=f5138a3f-b76f-4331-9e34-de348dc2acb1&amp;t=20190927231104"><meta itemprop="url" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=f5138a3f-b76f-4331-9e34-de348dc2acb1&amp;w=800&amp;h=450&amp;t=20190927231104"><meta itemprop="width" content="800"><meta itemprop="height" content="450"><figcaption><p itemprop="author">© Mário Cruz/Lusa</p></figcaption></figure></aside></aside><aside class="t-a-info-1 js-article-content-info"><div class="t-a-info-authoring"><div class="t-a-info-author"><em>Por</em><span class="t-a-info-author-name">Inês André de Figueiredo</span></div><div class="t-a-info-pubtime"><time datetime="2019-09-27 23:56" content="2019-09-27 23:56">27 Setembro, 2019 • 23:56</time></div></div><div class="t-a-info-share"><h6 class="t-grp-title-5"><span>Partilhar</span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" target="_blank" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=PS diz que Rio deitou fora &quot;o banho de %C3%A9tica com o beb%C3%A9 l%C3%A1 dentro&quot;&amp;url=https://www.tsf.pt/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" target="_blank" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" target="_blank" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li class="t-ac-app-mail"><a href="mailto:?Subject=Artigo TSF&amp;body=PS diz que Rio deitou fora &quot;o banho de %C3%A9tica com o beb%C3%A9 l%C3%A1 dentro&quot;%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></div><div class="t-a-info-share-comment"><ul class="t-a-social-comp-1"><li class="t-ac-app-comment"><a href="javascript:;" aria-label="Comentar"><i class="t-ico-comment"></i><em>Comentar</em></a></li></ul></div></aside><p>O PS esteve esta sexta-feira em Viana do Castelo, numa noite que se tornou fria e que aqueceu com o discurso do presidente de Caminha. Miguel Alves trazia ataques a um Rui Rio que tentou criar "o seu bebé" e que o "deitou fora" junto com o banho de ética.</p><aside class="t-a-pub-1 js-article-content-pub t-responsive"><aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="mrecmob">
            <script>googletag.cmd.push(function () { googletag.display('mrecmob'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>
</aside><p>Em defesa do secretário-geral do PS, Miguel Alves acusa Rio de mudar de posição em de segunda para quarta-feira, "ainda com a mesma lua". "O presidente do PSD aproveitou uma oportunidade com todas as mãos, a propósito de uma acusação onde não consta o nome de António Costa, para atacar o nosso camarada", atirou durante o comício em Viana do Castelo.</p><aside class="t-a-pub-1 js-article-content-pub" data-type="pub-inread"><aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="inread">
            <script>googletag.cmd.push(function () { googletag.display('inread'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>
</aside><p>Apesar de considerar que Rio "não teve vida fácil" dentro do PSD, isso "é lá com eles", diz, frisando que estão em causa "ataques por puro oportunismo".</p><aside class="t-a-audioplayer-1"><div class="player-container" id="audio_player_4"><div class="player-controller paused"><div class="player-animation"></div></div><div class="player-information"><div class="volume-controller"><input class="input-volume" type="range" max="100" value="80" min="0" step="1"><span class="mute"><img src="/common/images/player/sound.svg" alt=""><img src="/common/images/player/mute.svg" alt="" class="hide"></span></div><p class="message">Ouça a reportagem de Miguel Midões no comício de Viana do Castelo</p><div class="equalizer"></div><div class="timeline"><input class="progress" type="range" min="0" max="0" value="0" style="--min: 0;--max: 100;--val: 0;"><div class="buffer"></div><span class="current">00:00</span><span class="end">00:00</span></div></div><div class="player"><div id="multimedia_content_4" data-autoplay="false" data-type="audio" file="https://www.tsf.pt/stream/audio/2019/09/noticias/27/16_miguel_midoes_costa_e_o_apelo_ao_voto.mp3"></div></div></div></aside><aside class="t-a-subscribe-1 js-contentcollapse-root" data-type="box-newsletter-detail" data-name="newsletter-capping"><span title="Fechar" class="t-contentcollapse-btn js-contentcollapse-toggle"><em>Fechar</em></span><header><h6><span>Subscrever newsletter</span></h6></header><div class="t-a-subscribe-body"><div class="t-a-subscribe-form js-a-subscribe-form"><p>
              Subscreva a nossa newsletter e tenha as notícias no seu e-mail todos os dias
            </p><input type="text" placeholder="Endereço de e-mail" class="t-a-subscribe-field-text js-a-subscribe-field"><button class="t-a-subscribe-btn-1" aria-label="Subscrever" data-key="subscribe-newsletter"><em>Subscrever</em></button></div><div class="t-a-subscribe-form-message js-a-subscribe-form-message"><span data-name="register-newsletter-error" style="color: red; display: none;"></span><span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span></div></div></aside><p>"Em dois dias, entre banho ético e bebé, Rio - um homem que tinha a confiança e que tinha até a expectativa de milhares de portugueses - deitou fora o banho de ética com o bebé lá dentro. Não volta essa água esse rio. Foi o banho, foi o bebé e foi também o ataque de caráter que fez a António Costa que desmascarou aquela que era personalidade que se julgava fora da política", atirou.</p><p>O autarca que é um dos homens da confiança do secretário-geral do PS, desempenhou funções de adjunto de Costa quando era presidente da Câmara de Lisboa, fez o que o líder socialista não fez durante o comício: falar do caso de Tancos que continua a marcar a campanha.</p><p>Depois de Miguel Alves, Tiago Brandão Rodrigues ou Tiaguinho, como é tratado, ouviu o seu nome entoado pelos presentes na Praça da República, no seu distrito, e admitiu "chieira, muita chieira", que é como quem diz orgulho.</p><p>O governante usou as palavras que Costa tanto tem proferido para deixar promessas aos conterrâneos, assegurando que "Portugal não vai andar para trás". Para que tal aconteça, enalteceu, não se pode olhar para o 6 de outubro como um "dia qualquer". "Amanhã não é um dia qualquer, depois de amanhã não é um dia qualquer, a próxima semana é absolutamente decisiva, não podemos dar como adquirido, não podemos pôr em causa o que conquistámos", alertou Tiago Brandão Rodrigues.</p><p>Quando António Costa subiu ao palco já muito estava dito, mas ainda deu tempo para falar de maratonas, com a antiga campeã mundial Manuela Machado sentada na primeira fila da assistência. Entre corridas e testemunhos, uma coisa é certa: o PS só está nos 21 quilómetros, palavra de secretário-geral.</p><p>"Vamos cada um de nós fazendo os 42 quilómetros e passando o testemunho a outros para fazerem mais 42 quilómetros", afirmou o secretário-geral do PS, admitindo que a prova ainda vai a meio: "Estamos nos 21 quilómetros que começámos há quatro anos."</p><p>E por falar nesses tempo, Costa recorda que "há quatro anos muitos não acreditavam" no que hoje é um facto, naquilo que "quatro anos depois ninguém põe em causa".</p><p></p></div></div><footer class="t-abc-footer"><aside class="t-abc-footer-share"><h6 class="t-grp-title-5"><span>Partilhar </span><span>este artigo</span></h6><ul class="t-a-social-comp-1"><li class="t-ac-app-fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" target="_blank" aria-label="Facebook"><i class="t-ico-fb"></i><em>Facebook</em></a></li><li class="t-ac-app-tw"><a href="https://twitter.com/intent/tweet?text=PS diz que Rio deitou fora &quot;o banho de %C3%A9tica com o beb%C3%A9 l%C3%A1 dentro&quot;&amp;url=https://www.tsf.pt/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" target="_blank" aria-label="Twitter"><i class="t-ico-tw"></i><em>Twitter</em></a></li><li class="t-ac-app-wa"><a href="https://wa.me/?text=https://www.tsf.pt/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" target="_blank" aria-label="WhatsApp"><i class="t-ico-wa"></i><em>WhatsApp</em></a></li><li><a href="mailto:?Subject=Artigo TSF&amp;body=PS diz que Rio deitou fora &quot;o banho de %C3%A9tica com o beb%C3%A9 l%C3%A1 dentro&quot;%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" aria-label="E-mail"><i class="t-ico-mail"></i><em>E-mail</em></a></li><li class="t-ac-app-more"><a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" href="https://www.addtoany.com/share" aria-label="Partilhar"><i class="t-ico-more"></i><em>Partilhar</em></a></li></ul></aside><aside role="complementary" class="t-abc-footer-comments"><div class="t-abc-footer-comments-head"><h6 class="t-grp-title-1"><span>Comentários</span></h6></div><div><div class="fb-comments" data-href="https://www.tsf.pt/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div></aside></footer></div><aside role="complementary" itemscope="" itemtype="http://schema.org/WPSideBar" class="t-ab-sidebar js-sshow-sidebar-1"><div class="t-ab-sidebar-i js-sshow-sidebar-1-envelope"><div class="t-abs-item js-sshow-sidebar-1-item"><aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="topo">
            <script>googletag.cmd.push(function () { googletag.display('topo'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>
</div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="mais-populares"></div></div><div class="t-abs-item js-sshow-sidebar-1-item"><div data-replace="programas-mais-populares"></div></div></div></aside></div></div></article>
<!-- [grid:Grid Relacionados Detalhe 2019][[simple-grid]][start] --><section class="t-section-20 t-section-separator-top"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Relacionados</span></h2><div class="t-s20-header-sidebar"></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/politica/milhoes-de-pessoas-marcharam-no-mundo-pelo-ambiente-11347813.html" class="t-am-pic"><figure><img alt="" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=8024c826-9ed3-4336-88ba-1b96d1219990&amp;w=240&amp;h=135&amp;t=20190927231356"><span class="t-am-pic-stamps"><em class="t-am-stamp-gallery">10</em></span></figure></a><a href="/portugal/politica/milhoes-de-pessoas-marcharam-no-mundo-pelo-ambiente-11347813.html" class="t-am-text"><h2 class="t-am-title"><span>Milhões de pessoas marcharam no mundo pelo ambiente</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/politica/jeronimo-acusa-costa-de-agitar-instabilidade-para-pedir-maioria-absoluta-sem-falar-nela-11348210.html" class="t-am-pic"><figure><img alt="" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=b2af5825-4f0f-4dd0-8133-ad65e8803adb&amp;w=240&amp;h=135&amp;t=20190927225423"><span class="t-am-pic-stamps"><em class="t-am-stamp-audioplay">ouvir</em></span></figure></a><a href="/portugal/politica/jeronimo-acusa-costa-de-agitar-instabilidade-para-pedir-maioria-absoluta-sem-falar-nela-11348210.html" class="t-am-text"><h2 class="t-am-title"><span>Jerónimo acusa Costa de "agitar instabilidade" para pedir "maioria absoluta sem falar nela"</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/politica/cristas-na-apanha-da-beringela-ou-de-votos-11348160.html" class="t-am-pic"><figure><img alt="" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=fa1b1443-3a59-44a2-a6a8-5ea248355b60&amp;w=240&amp;h=135&amp;t=20190927222357"><span class="t-am-pic-stamps"><em class="t-am-stamp-videoplay-icon">Ver Vídeo</em></span></figure></a><a href="/portugal/politica/cristas-na-apanha-da-beringela-ou-de-votos-11348160.html" class="t-am-text"><h2 class="t-am-title"><span>Cristas na apanha da beringela ou de votos??</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/politica/pedro-filipe-soares-diz-que-um-deputado-perdido-pela-direita-e-um-deputado-do-be-11347874.html" class="t-am-pic"><figure><img alt="" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=5a9e340d-653a-46e6-be4c-e36fa82bd839&amp;w=240&amp;h=135&amp;t=20190927224922"><span class="t-am-pic-stamps"><em class="t-am-stamp-audioplay">ouvir</em></span></figure></a><a href="/portugal/politica/pedro-filipe-soares-diz-que-um-deputado-perdido-pela-direita-e-um-deputado-do-be-11347874.html" class="t-am-text"><h2 class="t-am-title"><span>Pedro Filipe Soares diz que um deputado perdido pela direita é um deputado do BE</span></h2></a></div></article><article class="t-gc9-am1"><div class="t-am-header"><a href="/portugal/politica/os-estilhacos-de-tancos-assaltaram-a-campanha-11347899.html" class="t-am-pic"><figure><img alt="" src="/common/images/blank.gif" class="lazy-hidden" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=e0965db1-3447-430b-8a9a-5e9e7ae55401&amp;w=240&amp;h=135&amp;t=20190927204838"><span class="t-am-pic-stamps"><em class="t-am-stamp-audioplay">ouvir</em></span></figure></a><a href="/portugal/politica/os-estilhacos-de-tancos-assaltaram-a-campanha-11347899.html" class="t-am-text"><h2 class="t-am-title"><span>Os estilhaços de Tancos assaltaram a campanha</span></h2></a></div></article></div></section></div></div></section><!-- [grid:Grid Relacionados Detalhe 2019][end] -->
<!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/Para Si --><!-- [grid:Grid - Conteúdos (Leiki)][/NewsGen/Publicação/TSF2019/Detalhe/Recomendadas][start] --><div class="leikiContents" leikiwrecomendadas=""></div><!-- [grid:Grid - Conteúdos (Leiki)][end] --><!-- [grid:Grid - Conteúdos (Leiki)][/NewsGen/Publicação/TSF2019/Detalhe/Outros Conteúdos GM][start] --><div class="leikiContents" leikiw=""></div><!-- [grid:Grid - Conteúdos (Leiki)][end] --><!-- grid not visible: /NewsGen/Publicação/TSF2019/Detalhe/TUI --><!-- [grid:Grid Revive Sponsor 2019][/NewsGen/Publicação/TSF2019/Detalhe/BrandStory][start] --><section class="t-section-20 t-section-separator-top t-section-sponsored"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Patrocinado</span></h2><div class="t-s20-header-sidebar"><span class="t-s20-header-label-1">Apoio de</span><span class="t-s20-header-logo-1"><a href="/brandstory.html"><img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=tsf&amp;type=generate&amp;guid=59b2fa4f-f7f6-42ff-973c-c4da2a2d059e" class="lazy-hidden"></a></span></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><ins data-revive-zoneid="375" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="376" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="377" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="378" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="379" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:Grid Revive Sponsor 2019][end] --><!-- [grid:Grid Revive Sponsor 2019][/NewsGen/Publicação/TSF2019/Detalhe/Imobusiness][start] --><section class="t-section-20 t-section-separator-top t-section-sponsored"><div class="t-s20-i"><header class="t-s20-header"><h2 class="t-grp-title-1"><span>Patrocinado</span></h2><div class="t-s20-header-sidebar"><span class="t-s20-header-label-1">Apoio de</span><span class="t-s20-header-logo-1"><a href="https://www.imobusiness.pt/?utm_source=TSF&amp;utm_medium=Logo&amp;utm_campaign=Imobusiness" target="_blank"><img alt="" src="/common/images/blank.gif" data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=tsf&amp;type=generate&amp;guid=5bea234f-58ee-48e8-b41f-f00892f4858e" class="lazy-hidden"></a></span></div></header><div class="t-s20-body"><section class="t-grp-comp-9"><div class="t-gc9-body"><ins data-revive-zoneid="380" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="381" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="382" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="383" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<ins data-revive-zoneid="384" data-revive-target="_blank" data-revive-block="1" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div></section></div></div></section><!-- [grid:Grid Revive Sponsor 2019][end] -->





            <div data-replace="grid-mais-vistos"></div>
        </main>

        
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX begin [block only rendered in article detail pages] ... <![endif]-->
    <aside class="t-lb1-overlay js-lb1-overlay-1"></aside>
    <aside class="t-lb1-wrap js-lb1-wrap">
        <div class="t-lb-head">
            <div class="t-lbh-i">
                <h5 class="t-lb-title js-lb-title">
                    <span></span>
                </h5>
                <span class="t-lb-close js-lb-close">
                    <span>Voltar ao artigo</span>
                </span>
            </div>
        </div>
        <div class="t-lb-body js-lb-body">
            <div class="t-lb-slider">
                <div class="t-lb-slider-i js-lb1-slider"></div>
            </div>
            <div class="t-lb-aside">
                <div class="t-lb-pub">
                    <aside role="complementary" class="t-pubbox-mrec-1">
    <div class="t-pubbox-i">
        <div id="galeria">
            <script>googletag.cmd.push(function () { googletag.display('galeria'); });</script>
        </div>
        <em class="t-pubbox-stamp">Pub</em>
    </div>
</aside>

                </div>
                <div class="t-lb-item-data">
                    <div class="t-lb-item-captions js-lb-item-captions"></div>
                    <div class="t-lb-sb-share">
                        <ul class="t-a-social-comp-1">
                            <li class="t-ac-app-fb">
                                <a href="#" aria-label="Facebook" class="js-lb-sb-share-fb">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-ac-app-tw">
                                <a href="#" aria-label="Twitter" class="js-lb-sb-share-tw">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-ac-app-more">
                                <a class="a2a_dd" data-a2a-url="https://www.tsf.pt/portugal/politica/ps-diz-que-rio-deitou-fora-o-banho-de-etica-com-o-bebe-la-dentro-11348239.html" href="https://www.addtoany.com/share" aria-label="Partilhar">
                                    <i class="t-ico-more"></i>
                                    <em>Partilhar</em>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </aside>
    <!--[if !IE]> ... OVERLAY BOX - ARTICLE LIGHTBOX end [block only rendered in article detail pages] ... <![endif]-->


        <!--[if !IE]> ... FOOTER [constant masterpage block] begin ... <![endif]-->
<footer role="contentinfo" class="t-footer js-footer">
    <div class="t-f-i">

            <div class="t-f-bar-1">
                <div class="t-f-bar-1-i">
                    <nav class="t-f-bar-mainlinks">
                        <ul>
                                <li>
                                    <a href="/ficha-tecnica.html">
                                        <span>Ficha T&#233;cnica</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/contactos.html">
                                        <span>Contactos</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://publicidade.tsf.pt/">
                                        <span>Publicite Connosco</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://sonsdahistoria.tsf.pt/">
                                        <span>Sons da Hist&#243;ria</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>

            <div class="t-f-bar-2">
                <div class="t-f-bar-2-i">
                    <nav class="t-f-bar-sitemap js-f-bar-sitemap">
                            <ul>
                                <li>
                                    <h6>
                                        <span>Sec&#231;&#245;es</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal.html">
                                                    <span>Portugal</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/mundo.html">
                                                    <span>Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/desporto.html">
                                                    <span>Desporto</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas.html">
                                                    <span>Programas</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Programas</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/programas.html">
                                                    <span>Podcasts</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programacao.html">
                                                    <span>Programa&#231;&#227;o</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/programas/noticiarios.html">
                                                    <span>Notici&#225;rios</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Servi&#231;os</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="/portugal/transito.html">
                                                    <span>Tr&#226;nsito</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/frequencias.html">
                                                    <span>Frequ&#234;ncias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/meteo.html">
                                                    <span>Meteorologia</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/farmacias.html">
                                                    <span>Farm&#225;cias</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/totojogos.html">
                                                    <span>Jogos Santa Casa</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/servicos/horoscopo.html">
                                                    <span>Hor&#243;scopos</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="/apps-rss.html">
                                                    <span>RSS</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>
                            <ul>
                                <li>
                                    <h6>
                                        <span>Marcas do Grupo</span>
                                    </h6>
                                    <ul>
                                            <li>
                                                <a href="https://www.jn.pt/">
                                                    <span>JN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dn.pt/">
                                                    <span>DN</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.dinheirovivo.pt/">
                                                    <span>Dinheiro Vivo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.vdigital.pt/">
                                                    <span>V Digital</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.plataformamedia.com/">
                                                    <span>Plataforma</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.ojogo.pt/">
                                                    <span>O Jogo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.motor24.pt/">
                                                    <span>Motor 24</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://menshealth.pt/">
                                                    <span>Men&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.womenshealth.pt/">
                                                    <span>Women&#180;s Health</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.evasoes.pt/">
                                                    <span>Evas&#245;es</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.voltaaomundo.pt/">
                                                    <span>Volta ao Mundo</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.noticiasmagazine.pt/">
                                                    <span>Not&#237;cias Magazine</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.n-tv.pt/">
                                                    <span>N-TV</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.delas.pt/">
                                                    <span>Delas</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://www.acorianooriental.pt/">
                                                    <span>A&#231;oriano Oriental</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                            </ul>

                    </nav>
                    <nav class="t-f-bar-apps">
                        <h6>
                            <span>Siga-nos</span>
                        </h6>

                        <ul class="t-f-bar-apps-social">
                            <li class="t-social-app-fb">
                                <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook">
                                    <i class="t-ico-fb"></i>
                                    <em>Facebook</em>
                                </a>
                            </li>
                            <li class="t-social-app-tw">
                                <a href="https://twitter.com/TSFRadio" aria-label="Twitter">
                                    <i class="t-ico-tw"></i>
                                    <em>Twitter</em>
                                </a>
                            </li>
                            <li class="t-social-app-insta">
                                <a href="https://www.instagram.com/tsfradio/" aria-label="Instagram">
                                    <i class="t-ico-insta"></i>
                                    <em>Instagram</em>
                                </a>
                            </li>
                            <li class="t-social-app-feeds">
                                <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                                    <i class="t-ico-feeds"></i>
                                    <em>Feeds</em>
                                </a>
                            </li>
                        </ul>

                        <ul class="t-f-bar-apps-links">
                            <li>
                                <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store">
                                    <i class="t-ico-appstore"></i>
                                    <em>Apple App Store</em>
                                </a>
                            </li>
                            <li>
                                <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play">
                                    <i class="t-ico-gplay"></i>
                                    <em>Google Play</em>
                                </a>
                            </li>
                        </ul>

                    </nav>
                </div>
            </div>
                    <div class="t-f-bar-3">
                <div class="t-f-bar-3-i">
                    <div class="t-f-bar-hostdisclaimer">
                        <div class="t-brand-tsf-white">
                            <em>TSF - Página inicial</em>
                        </div>
                        <div class="t-f-bar-hostdisclaimer-txt">
                            <span>2019</span><i>&copy;</i><span>Todos os Direitos Reservados.</span>
                        </div>
                    </div>
                    <nav class="t-f-bar-hostlinks">
                        <ul>
                                <li>
                                    <a href="/termos-privacidade.html">
                                        <span>Pol&#237;tica de Privacidade</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/iniciativas.html">
                                        <span>Iniciativas</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://nonio.net/a-mensagem-nonio/">
                                        <span>A Mensagem N&#243;nio</span>
                                    </a>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>
    </div>
</footer>
<!--[if !IE]> ... FOOTER [constant masterpage block] end ... <![endif]-->

        <!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR begin ... <![endif]-->
<aside class="t-overlay-box-mainsidebar">
    <div class="t-ovb-ms-i js-overlay-mainsidebar-content">

        <aside class="t-msb-search">

            <!--[if !IE]> ... SEARCH FORM begin ... <![endif]-->
            <div class="t-msb-search-form">
                <input type="text" data-key="input-search" placeholder="Pesquisar" class="t-msb-search-field-text js-msb-search-field" />
                <button class="t-msb-search-btn-1" aria-label="Pesquisar" data-key="btn-search">
                    <em>Pesquisar</em>
                </button>
            </div>
            <!--[if !IE]> ... SEARCH FORM end ... <![endif]-->

        </aside>
        
        <aside class="t-msb-meteo"><h6 class="t-grp-title-4"><span>Meteorologia</span></h6><div class="t-msb-meteo-body"><figure class="t-msb-meteo-sky"><img alt="" src="/common/images/meteo/mini/sun.jpg"></figure><strong class="t-msb-meteo-temp-now">18°</strong><span class="t-msb-meteo-temp-min">17°</span><a href="/servicos/meteo.html" class="t-msb-meteo-location"><span>Lisboa</span></a></div></aside>

        <nav role="navigation" class="t-mainmenu js-mainmenu">

                <ul>
                        <li class="">
                            <a href="/ultimas.html">
                                <span>&#218;ltimas</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/portugal.html">
                                <span>Portugal</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/portugal/politica.html">
                                                <span>Pol&#237;tica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/economia.html">
                                                <span>Economia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/sociedade.html">
                                                <span>Sociedade</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/portugal/cultura.html">
                                                <span>Cultura</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/mundo.html">
                                <span>Mundo</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/mundo/tag/europa.html">
                                                <span>Europa</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/lusofonia.html">
                                                <span>Lusofonia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/america.html">
                                                <span>Am&#233;rica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/africa.html">
                                                <span>&#193;frica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/asia.html">
                                                <span>&#193;sia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/mundo/tag/oceania.html">
                                                <span>Oce&#226;nia</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/desporto.html">
                                <span>Desporto</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/desporto/tag/futebol.html">
                                                <span>Futebol</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/modalidades.html">
                                                <span>Modalidades</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/resultados.html">
                                                <span>Resultados e Classifica&#231;&#245;es</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/benfica.html">
                                                <span>Benfica</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/sporting.html">
                                                <span>Sporting</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/tag/fc-porto.html">
                                                <span>Porto</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/desporto/jogos-em-direto.html">
                                                <span>Jogos em Direto</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/futuro.html">
                                <span>Futuro</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/futuro/tag/tecnologia.html">
                                                <span>Tecnologia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/ciencia.html">
                                                <span>Ci&#234;ncia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/astronomia.html">
                                                <span>Astronomia</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/futuro/tag/inovacao.html">
                                                <span>Inova&#231;&#227;o</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="/opiniao.html">
                                <span>Opini&#227;o</span>
                            </a>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="#">
                                <span>Dossier</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="https://www.tsf.pt/europeias-2019/resultados.html">
                                                <span>Resultados Europeias 2019</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="t-submenu js-submenu">
                            <a href="/programas.html">
                                <span>Programas</span>
                            </a>
                                <ul>
                                        <li>
                                            <a href="/programacao.html">
                                                <span>Programa&#231;&#227;o</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programa/noticiarios.html">
                                                <span>Notici&#225;rios</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/programas.html">
                                                <span>Podcasts</span>
                                            </a>
                                        </li>
                                </ul>
                        </li>
                        <li class="">
                            <a href="/multimedia.html">
                                <span>Multim&#233;dia</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/tag/tsf-lifestyle.html">
                                <span>Lifestyle</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="https://sonsdahistoria.tsf.pt/">
                                <span>Sons da Hist&#243;ria</span>
                            </a>
                        </li>
                        <li class="">
                            <a href="/portugal/transito.html">
                                <span>Tr&#226;nsito</span>
                            </a>
                        </li>
                </ul>
                            <ul class="t-mainmenu-extra-1">
                        <li >
                            <a href="/servicos/totojogos.html">
                                <span>Jogos Santa Casa</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/farmacias.html">
                                <span>Farm&#225;cias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/horoscopo.html">
                                <span>Hor&#243;scopo</span>
                            </a>
                        </li>
                        <li >
                            <a href="/iniciativas.html">
                                <span>Iniciativas</span>
                            </a>
                        </li>
                        <li >
                            <a href="/frequencias.html">
                                <span>Frequ&#234;ncias</span>
                            </a>
                        </li>
                        <li >
                            <a href="/servicos/meteo.html">
                                <span>Meteorologia</span>
                            </a>
                        </li>
                        <li >
                            <a href="/brandstory.html">
                                <span>Brand Story</span>
                            </a>
                        </li>
                        <li >
                            <a href="http://publicidade.tsf.pt">
                                <span>Publicite connosco</span>
                            </a>
                        </li>
                        <li >
                            <a href="/termos-privacidade.html">
                                <span>Pol&#237;tica de privacidade</span>
                            </a>
                        </li>
                        <li >
                            <a href="/ficha-tecnica.html">
                                <span>Ficha T&#233;cnica</span>
                            </a>
                        </li>
                        <li >
                            <a href="/contactos.html">
                                <span>Contactos</span>
                            </a>
                        </li>
                </ul>
        </nav>

        <aside class="t-msb-nletter">
            <h6 class="t-grp-title-4">
                <span>Newsletter</span>
            </h6>

            <!--[if !IE]> ... NEWSLETTER FORM begin ... <![endif]-->
            <div class="t-msb-nletter-form js-msb-nletter-form">
                <input type="text" placeholder="Endereço de E-mail" class="t-msb-nletter-field-text js-msb-nletter-field" />
                <button class="t-msb-nletter-btn-1" aria-label="Submeter" data-key="subscribe-newsletter">
                    <em>Subscrever</em>
                </button>
            </div>
            <!--[if !IE]> ... NEWSLETTER FORM end ... <![endif]-->

            <div class="t-msb-nletter-form-message js-msb-nletter-form-message">
                <span data-name="register-newsletter-error" style="color: red; display: none;"></span>
                <span data-name="register-newsletter-success" style="display:none">Muito obrigado pelo seu registo.</span>
            </div>

        </aside>

        <nav class="t-msb-apps">
            <h6 class="t-grp-title-4">
                <span>Siga-nos</span>
            </h6>

            <ul class="t-msb-apps-social">
                <li class="t-social-app-fb">
                    <a href="https://www.facebook.com/tsfradio/" aria-label="Facebook">
                        <i class="t-ico-fb"></i>
                        <em>Facebook</em>
                    </a>
                </li>
                <li class="t-social-app-tw">
                    <a href="https://twitter.com/TSFRadio" aria-label="Twitter">
                        <i class="t-ico-tw"></i>
                        <em>Twitter</em>
                    </a>
                </li>
                <li class="t-social-app-insta">
                    <a href=" https://www.instagram.com/tsfradio/" aria-label="Instagram">
                        <i class="t-ico-insta"></i>
                        <em>Instagram</em>
                    </a>
                </li>
                <li class="t-social-app-feeds">
                    <a href="https://www.tsf.pt/apps-rss.html" aria-label="Feeds">
                        <i class="t-ico-feeds"></i>
                        <em>Feeds</em>
                    </a>
                </li>
            </ul>

            <ul class="t-msb-apps-links">
                <li>
                    <a href="itms://itunes.apple.com/pt/app/tsf/id404167911?mt=8&uo=4" aria-label="Apple App Store">
                        <i class="t-ico-appstore"></i>
                        <em>Apple App Store</em>
                    </a>
                </li>
                <li>
                    <a href="https://market.android.com/details?id=pt.civ.tsf" aria-label="Google Play">
                        <i class="t-ico-gplay"></i>
                        <em>Google Play</em>
                    </a>
                </li>
            </ul>

        </nav>

    </div>
</aside>
<!--[if !IE]> ... OVERLAY BOX - MAIN SIDEBAR end ... <![endif]-->


        
    <!-- AddToAny BEGIN -->
    <script>
        var a2a_config = a2a_config || {};
        a2a_config.locale = "pt-PT";
        a2a_config.thanks = { postShare: false };
    </script>
    <script async="" src="https://static.addtoany.com/menu/page.js"></script>
    <!-- AddToAny END -->
    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt/tracker/tracker.js?v=1.1"></script>
    <script>
        $(function () {
            try { ProcessArticleElements(); } catch (e) { }

            if (Community) {
                try { Community.brand("TSF"); Community.track({"feature":"Articles","tags":[],"properties":[]}); } catch (err) { console.log('tracking-error: ' + err); }
            }
            try { tsfSrv.renderMaisPopulares('portugal/politica'); } catch (e) { }
            try { tsfSrv.renderProgramasMaisPopulares(); } catch (e) { }
            try { leikiMgr.configureGM(); } catch (e) { }
            try { leikiMgr.configureForYou(); } catch (e) { }
            try { leikiMgr.configureRecomendados(); } catch (e) { }
        });
    </script>


        
<script type='text/javascript'>
    var _sf_async_config = {};
    _sf_async_config.uid = 27992;
    _sf_async_config.domain = 'tsf.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'portugal/politica';
    _sf_async_config.authors = 'In&#234;s Andr&#233; de Figueiredo';
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
<script type="text/javascript" src="https://static.chartbeat.com/js/chartbeat.js"></script>


<script src="/common/scripts/fingerprint2.min.js"></script>
<script type="text/javascript">
    'use strict'; if (typeof bigdata === "undefined") { var bigdata = {} } bigdata.getCookie = function (name) { var re = new RegExp(name + "=([^;]+)"); var value = re.exec(document.cookie); return (value !== null) ? unescape(value[1]) : null }; bigdata.getBrowserId = function () { var cookieValue = bigdata.getCookie("browserId"); if (cookieValue === null) { new Fingerprint2().get(function (result) { document.cookie = "browserId=" + result + "; expires=Fri, 31 Dec 9999 23:59:59 GMT;"; cookieValue = result }) } return cookieValue }; bigdata.getUserId = function () { return window['gy'] ? window['gy'].account.get('UID') : null }; bigdata.getTargetURL = function (event) { var value = undefined; for (var i = 0; i < event.path.length; i++) { if (event.path[i].nodeName === 'A') { if (event.path[i].href.indexOf('javascript') !== 0) { value = event.path[i].href } break } } return value }; bigdata.getContentId = function (targetURL) { var parts = targetURL.match(/^.*\/(.*).html.*$/); return parts.length === 2 ? parts[1] : null }; bigdata.getPosition = function (event) { return { x: event.clientX + document.body.scrollLeft + document.documentElement.scrollLeft, y: event.clientY + document.body.scrollTop + document.documentElement.scrollTop } }; bigdata.createEvent = function (event, site) { if (!event) { return undefined } var targetURL = bigdata.getTargetURL(event); if (!targetURL) { return undefined } var data = {}; data.targetURL = targetURL; data.contentId = bigdata.getContentId(targetURL); data.timestamp = new Date().toJSON(); data.userHash = bigdata.getBrowserId(); data.userId = bigdata.getUserId(); var position = bigdata.getPosition(event); data.mouseX = position.x; data.mouseY = position.y; data.brand = site; data.sourceURL = window.location.href; return data }; bigdata.registerListners = function (env, site) { var elems = document.querySelectorAll('a'); for (var i = 0; i < elems.length; i++) { elems[i].addEventListener('click', function (event) { var data = bigdata.createEvent(event, site); if (data) { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "https://2anhv7gxbl.execute-api.eu-west-1.amazonaws.com/" + env, false); xhttp.setRequestHeader("Content-type", "application/json"); xhttp.send(JSON.stringify(data)) } }) } }; bigdata.registerListners('dev', '1954');
</script>
<script type="text/javascript" src="https://static.vilynx.com/plugins/tsf-vilynx.1.1.0.min.js" data-urlregexp=""></script>
<script type='application/javascript'>
    !function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
            mpfContainr('V2_76844', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20190928004157', 'src.id': 'TSF' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_76844&isNoScript&src.rand=20190928004157&src.id=TSF' height='0' width='0' style='display: none; visibility: hidden'></iframe>
</noscript>


        <script type="text/javascript" src="//ws.globalnoticias.pt/barra_files/gmg.top.header.bar.v6.js"></script>
    </ngx-body>
    <!-- Powered by NewsGenX -->
</body>
</html>
