<!-- [1.0.2.38] -->

<!DOCTYPE html>
<html lang="pt" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: https://ogp.me/ns# article: https://ogp.me/ns/article#">
    <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
    

<title>Sapadores de Lisboa j&#225; registaram mais de 40 inunda&#231;&#245;es</title>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="320" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

<script type="application/ld+json">
    {
        "@context":"https://schema.org",
        "@type":"Organization",
        "url":"https://www.tsf.pt/",
        "sameAs":["https://www.facebook.com/tsfradio","https://twitter.com/TSFRadio"],
        "name":"TSF",
        "logo":"https://www.tsf.pt/common/images/favicons/favicon-196x196.png"
    }
</script>

<script type="application/ld+json">
	{
		"@context":"https://schema.org",
		"@type":"WebSite",
		"name": "TSF",
		"alternateName":"TSF Rádio",
		"url" : "https://www.tsf.pt",
		"potentialAction":{"@type":"SearchAction","target":"https://www.tsf.pt/pesquisa.html?q={search_term_string}","query-input":"required name=search_term_string"}
	}
</script>

<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article"></meta>
<meta property="og:title" content="Sapadores de Lisboa j&#225; registaram mais de 40 inunda&#231;&#245;es" />
<meta property="og:url" content="https://www.tsf.pt/sociedade/interior/mais-de-40-inundacoes-em-lisboa-10255194.html" />
<meta property="og:site_name" content="TSF Rádio Notícias" />
<meta property="fb:app_id" content="1667886610114099" />
<meta name="Author" content="Global Media Group" />
<meta name="description" content="Os t&#250;neis da Avenida de Berlim e da Avenida da Rep&#250;blica inundaram nas &#250;ltimas horas mas os Sapadores de Bombeiros garantem que a situa&#231;&#227;o &quot;est&#225; resolvida&quot;.">
<meta property="og:description" content="Os t&#250;neis da Avenida de Berlim e da Avenida da Rep&#250;blica inundaram nas &#250;ltimas horas mas os Sapadores de Bombeiros garantem que a situa&#231;&#227;o &quot;est&#225; resolvida&quot;.">
<link rel="image_src" href="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=802d8786-4bb7-44a6-869a-c11418c2dc61&w=800&h=420&watermark=true&t=20181129172100">
<meta property="og:image" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=802d8786-4bb7-44a6-869a-c11418c2dc61&w=800&h=420&watermark=true&t=20181129172100" />
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="article:author" content="https://www.facebook.com/tsfradio/?fref=ts"/>
<meta property="article:section" content="sociedade"/><meta property="article:published_time" content="2018-11-29T17:21:00Z"/>
<meta property="insights:authors" content="Guilherme de Sousa" /><meta property="insights:tags" content="'chuva','inundacoes','sociedade','meteorologia'" /><meta property="insights:sections" content="sociedade" /><meta property="insights:contentID" content="10255194" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="TSF">
<meta name="twitter:creator" content="TSF">
<meta name="twitter:title" content="Sapadores de Lisboa j&#225; registaram mais de 40 inunda&#231;&#245;es"/>
<meta name="twitter:description" content="Os t&#250;neis da Avenida de Berlim e da Avenida da Rep&#250;blica inundaram nas &#250;ltimas horas mas os Sapadores de Bombeiros garantem que a situa&#231;&#227;o &quot;est&#225; resolvida&quot;."/>
<meta name="twitter:image" content="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&type=generate&guid=802d8786-4bb7-44a6-869a-c11418c2dc61&w=800&h=420&watermark=true&t=20181129172100">


    <link rel="preconnect" crossorigin href="//ping.chartbeat.net">
    <link rel="preconnect" crossorigin href="//static.chartbeat.com">
    <link rel="preconnect" crossorigin href="//fonts.googleapis.com">
    <link rel="preconnect" crossorigin href="//connect.facebook.net">
    <link rel="preconnect" crossorigin href="//content.jwplatform.com">
    <link rel="preconnect" crossorigin href="//api.peer5.com">
    <link rel="preconnect" crossorigin href="//www.google-analytics.com">
    <link rel="preconnect" crossorigin href="//www.googletagservices.com">
    <link rel="preconnect" crossorigin href="//www.googletagmanager.com">
    <link rel="preconnect" crossorigin href="//cdns.gigya.com">
    <link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//static.vilynx.com">
    <link rel="preconnect" crossorigin href="//comunidade.globalmediagroup.pt">
    <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//cdn4.wibbitz.com">
    <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//cdn.onesignal.com">
    <link rel="preconnect" crossorigin href="//widget.engageya.com">
    <link rel="preconnect" crossorigin href="//kiwi48.leiki.com">
    <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

    <meta property="fb:pages" content="174996242665" />
    
    <link rel="canonical" href="https://www.tsf.pt/sociedade/interior/mais-de-40-inundacoes-em-lisboa-10255194.html" />
    <link rel="amphtml" href="https://www.tsf.pt/sociedade/interior/amp/mais-de-40-inundacoes-em-lisboa-10255194.html"/>
    <link rel="icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="shortcut icon" type="image/x-icon" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-57x57_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-114x114_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-72x72_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-144x144_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-60x60_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-120x120_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-76x76_.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tsf.pt/common/images/favicons/apple-touch-icon-152x152_.png" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.tsf.pt/common/images/favicons/favicon-128.png" sizes="128x128" />

    <meta name="application-name" content="TSF" />
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.tsf.pt/common/images/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.tsf.pt/common/images/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://www.tsf.pt/common/images/favicons/mstile-310x310.png" />
    <meta name="apple-itunes-app" content="app-id=404167911" />
    <meta name="google-play-app" content="app-id=pt.civ.tsf" />

    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" />

    <link href="/common/bundles/tsf-css-core.css?v=dYgaZFm5eUdfxnjM7zln2jaI7gokXgCHkRncR98s3Ws1--v-1.22" rel="stylesheet" type="text/css" />

    <link href="/common/bundles/tsf-css-master.css?v=hZhD5bYVz5Uec-dkr9M97pXvqEu_XtXS6hDsji9DdFI1--v-1.22" rel="stylesheet" type="text/css" />

    <!--[if lt IE 9]>
    <script src="/bundles/tsf-js-html5shiv.js?v=_Rzo7uwV_K2UdPsAS0cFePqHSp3krDlO_CYMhf3VroE1--v-1.22" ></script>

    <![endif]-->
    <script src="/bundles/tsf-js-core.js?v=GGQ8pWJ1K7Bybi_E3tSIw5UCrU4bQlScgmV7Z0K5WgQ1--v-1.22" ></script>

    <script src="/bundles/tsf-js-master.js?v=Q8YViGexDAlqjRbBvztUNatDu5XeYiQAKt-oAADuj8I1--v-1.22" ></script>

    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function (adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        }
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    <script type="text/javascript" src="https://www.globalmediagroup.pt/objs/legal/quantcast.js?v=1.5"></script>
    <link type="text/css" rel="stylesheet" href="https://www.globalmediagroup.pt/objs/legal/quantcast.css?v=1.5" />
    <!-- jwplayer 8-->
    <script src="https://content.jwplatform.com/libraries/MaM0E141.js"></script>

    

    
        <!-- Peer5 library -->
        <script src="https://api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
        <!-- Peer5 plugin for JWPlayer 8 -->
        <script src="https://api.peer5.com/peer5.jwplayer8.plugin.js"></script>
    

    <input type="hidden" id="autorGaleria" value="Guilherme de Sousa" />
    <input type="hidden" id="tagGaleria" value="chuva,inundacoes,sociedade,meteorologia" />
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-2804136-7', 'auto', { 'useAmpClientId': true });
        ga('create', 'UA-65573366-1', 'auto', { 'name': 'newTracker', 'useAmpClientId': true });
        ga('require', 'linkid', 'linkid.js');
        ga('set', 'contentGroup1', 'Guilherme de Sousa');
        ga('newTracker.set', 'contentGroup1', 'Guilherme de Sousa');
        ga('set', 'contentGroup2', 'chuva,inundacoes,sociedade,meteorologia');
        ga('newTracker.set', 'contentGroup2', 'chuva,inundacoes,sociedade,meteorologia');
        if (false == "1") {
             ga('set', 'contentGroup3', 'Galerias');
             ga('newTracker.set', 'contentGroup3', 'Galerias');
         }
        ga('set', 'dimension1', '2018-11-29T17:21:00Z');ga('newTracker.set', 'dimension1', '2018-11-29T17:21:00Z');
         ga('send', 'pageview');
         ga('newTracker.send', 'pageview');
    </script>

    <!-- Gigya SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_rso3q1c2N-KBty6k2JT4mXIKK8PewK7y1ch2Qpu9iRZoXWI9pQtx-qlpDTFtDwRP"></script>
    <script src="/common/scripts/cxense.js?v=1.1" type="text/javascript"></script>
    <script src="/common/scripts/gy.js?v=1.1" type="text/javascript"></script>
    <!-- Gigya SDK -->

    <!-- Cxense script begin -->
    <script type='text/javascript'>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['getUserSegmentIds', {
            persistedQueryId: "448cc280133068b0e275587864d9cbe1910103d2", callback: function (segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }
        }]);
        cX.callQueue.push(['setSiteId', '1140735272648431811']);
        cX.callQueue.push(['sendPageViewEvent']);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }

        // Async load of cx.js
        (function (d, s, e, t) {
            e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>
    <script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
    <!-- Cxense script end -->

    <script>
        function gigyaOnLoad() {
            gigya.accounts.addEventHandlers({
                onLogin: gigyaEventHandler
                //onLogout: gigyaEventHandler
            });
            gy.account.on('changed', gigyaScreenSetDataChanged);
            gigya.accounts.getAccountInfo({ callback: gigyaGetAccountInfoResponse });
        }

        function gigyaScreenSetDataChanged(eventObj) {
            if (gy.account.isLoggedIn() && typeof (eventObj.oldAccount.profile) !== 'undefined') {
                if (eventObj.account.profile.age !== eventObj.oldAccount.profile.age ||
                    eventObj.account.profile.firstName !== eventObj.oldAccount.profile.firstName ||
                    eventObj.account.profile.lastName !== eventObj.oldAccount.profile.lastName ||
                    eventObj.account.profile.gender !== eventObj.oldAccount.profile.gender) {
                    var name = eventObj.account.profile.firstName + ' ' + eventObj.account.profile.lastName;
                    $("#gigyaName").html('<em>' + name + '</em>');
                    $("#gigyaName").attr('title', name);
                    if (eventObj.account.loginProvider === 'site' || eventObj.account.loginProvider === '') {
                        if (eventObj.account.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    }
                }
            }
        }

        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    cxenseOnLoginHandler(eventObj);
                    gigya.accounts.setSSOToken({ redirectURL: window.location.href });
                    var name = eventObj.profile.firstName + ' ' + eventObj.profile.lastName;
                    $("#gigyaName").html(name);
                    $("#gigyaName").attr('title', name);
                    if (eventObj.provider === 'site' || eventObj.provider === '') {
                        if (eventObj.profile.gender === 'f') {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                        } else {
                            $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                        }
                    } else {
                        $("#gigyaPhotoURL").attr('src', eventObj.profile.thumbnailURL);
                    }
                    break;

                //case "logout":
                //    window.location.replace("/sso.aspx");
                //    break;
                default:

            }
        }

        function gigyaGetAccountInfoResponse(response) {
            if (response.errorCode == 0) {
                var profile = response['profile'];
                var name = profile['firstName'] + ' ' + profile['lastName'];
                $("#gigyaName").html(name);
                $("#gigyaName").attr('title', name);
                if (response['loginProvider'] === 'site' || response['loginProvider'] === '') {
                    if (profile['gender'] === 'f') {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_f.png');
                    } else {
                        $("#gigyaPhotoURL").attr('src', 'https://static.globalnoticias.pt/ve/common/images/user-default_m.png');
                    }
                } else {
                    $("#gigyaPhotoURL").attr('src', profile['thumbnailURL']);
                }
            }
        }

        function gigyaUserChange() { gigya.accounts.logout({ callback: gigyaOnLogoutUserChange }); }

        function gigyaOnLogoutUserChange() { gigya.accounts.showScreenSet({ screenSet: 'gmg.1.prod_tsf.v3-RegistrationLogin', lang: 'pt', enabledProviders: 'facebook,googleplus' }); }

        function showScreenSet() { gy.account.isLoggedIn() || gigyaOnLogoutUserChange() }

        gigyaOnLoad();
    </script>

    <!-- Piano Scripts -->
    <script>
        function dataLayerPush(evtString, evtName) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'Author': 'Guilherme de Sousa',
                'topico': 'chuva,inundacoes,sociedade,meteorologia',
                'PublishDate': '2018-11-29T17:21:00Z',
                'userId': gy.account.isLoggedIn() ? gy.account.get('UID') : undefined,
                'Logged': evtString,
                'type': 'aberto',
                'event': evtName
            });
        }
    </script>
    <!--script>(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=VrhMEQi0mJ");</script>
    <script>
        tp = window["tp"] || [];
        tp.push(["setCustomVariable", "tpAID",""]);
        tp.push(["setContentSection", "tpsociedade"]);tp.push(["setContentIsNative",false]);tp.push(["setContentCreated", "2018-11-29T17:21:00"]);tp.push(["setContentAuthor", "Guilherme de Sousa"]);tp.push(["setTags", ['Chuva','inundações','Sociedade','Meteorologia']]);tp.push(["setCustomVariable", "tpTipoArtigo", "tpTexto"]);
    </script-->
    
    <!-- End Piano Scripts -->

    <!-- Start GPT Async Tag -->
    <script type='text/javascript'>

        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();

    </script>
    <script type='text/javascript'>

            // GPT slots

            var gptAdSlots = [];
            var mrec1;
            var mrec2;
            var mrec3;
            googletag.cmd.push(function () {

                // mapping for 4 sizes of browser display.
                var mapping1 = googletag.sizeMapping(). //BANNER1_NEW
                    addSize([1140, 0], [337, 337]). //dim1
                    addSize([1024, 0], [289, 289]). //dim2
                    addSize([768, 0], [193, 193]). //dim3
                    addSize([0, 0], [300, 300]). //dim4
                    build();

                var mapping2 = googletag.sizeMapping(). //BANNER2_NEW
                    addSize([1140, 0], [706, 337]). //dim1
                    addSize([1024, 0], [610, 291]). //dim2
                    addSize([768, 0], [407, 194]). //dim3
                    addSize([0, 0], []). //dim4
                    build();

                var mapping3 = googletag.sizeMapping(). //EXPANDABLE_CLOSE/OPEN
                    addSize([1025, 0], [940, 50]). //dim1
                    addSize([768, 0], [728, 1]). //dim2
                    addSize([0, 0], [320, 1]). //dim3
                    build();

                var mapping4 = googletag.sizeMapping(). //EXPANDABLE_TOPO_CLOSE/OPEN
                    addSize([1025, 0], [940, 30]). //dim1
                    addSize([768, 0], [728, 1]). //dim2
                    addSize([0, 0], [320, 1]). //dim3
                    build();

                var mapping5 = googletag.sizeMapping(). //MEGAPUB
                    addSize([1025, 0], [[1280, 437], [1260, 200], [970, 250], [970, 90]]). //dim1
                    addSize([768, 0], [[772, 338], [728, 150], [728, 90]]). //dim2
                    addSize([0, 0], [[320, 239], [320, 100], [300, 100], [320, 50]]). //dim3
                    build();

                var mapping7 = googletag.sizeMapping(). //PLAYER
                    addSize([768, 0], [233, 141]). //dim1
                    addSize([0, 0], []). //dim2 
                    build();

            

            mrec1 = googletag.defineSlot('/5268/tsf.pt/sociedade', [[300, 250], [300, 600]], 'mrec1').setTargeting('pos', ['topo']).
                setTargeting('tag', ['chuva','inundacoes','sociedade','meteorologia']).
                addService(googletag.pubads());
            gptAdSlots[0] = mrec1;

            mrec2 = googletag.defineSlot('/5268/tsf.pt/sociedade', [[300, 250], [300, 600]], 'mrec2').setTargeting('pos', ['fundo']).setTargeting('tag',['chuva','inundacoes','sociedade','meteorologia']).addService(googletag.pubads());gptAdSlots[1] = mrec2;

            
            gptAdSlots[2] = googletag.defineSlot('/5268/tsf.pt/sociedade', [940, 50], 'billboard').setTargeting('pos', ['billboard']).defineSizeMapping(mapping3).setTargeting('tag',['chuva','inundacoes','sociedade','meteorologia']).addService(googletag.pubads());
            
            

            gptAdSlots[6] = googletag.defineOutOfPageSlot('/5268/tsf.pt/sociedade', 'layer').
                setTargeting('tag', ['chuva','inundacoes','sociedade','meteorologia']).
                addService(googletag.pubads());

            gptAdSlots[7] = googletag.defineSlot('/5268/tsf.pt/sociedade', [[300, 250], [300, 600]], 'mrecmob').setTargeting('pos', ['splash']).
                setTargeting('tag', ['chuva','inundacoes','sociedade','meteorologia']).
                addService(googletag.pubads());

            gptAdSlots[8] = googletag.defineSlot('/5268/tsf.pt/sociedade', [[300, 250], [300, 600]], 'mreccentro').setTargeting('pos', ['centro']).
                setTargeting('tag', ['chuva','inundacoes','sociedade','meteorologia']).
                addService(googletag.pubads());

            // Start ad fetching.
            //googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({ persistedQueryId: '448cc280133068b0e275587864d9cbe1910103d2' }));
            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().enableSingleRequest();googletag.pubads().enableSyncRendering();
            googletag.enableServices();
        });
    </script>

    <link rel="manifest" href="/common/scripts/OneSignal/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            autoRegister: true,
            appId: 'eacd7cc0-9ce6-47c7-a9c7-4b1745339151',
            safari_web_id: 'web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806',
            notifyButton: {
                enable: true,
                size: 'medium',
                theme: 'default',
                position: 'bottom-right',
                offset: {
                    bottom: '90px'
                },
                prenotify: true,
                showCredit: false,
                text: {
                    'tip.state.unsubscribed': 'Subscrever notificações',
                    'tip.state.subscribed': "Notificações ativas",
                    'tip.state.blocked': "Notificações inativas",
                    'message.prenotify': 'Clique para subscrever as notificações',
                    'message.action.subscribed': "Obrigado por subscrever!",
                    'message.action.resubscribed': "Notificações ativas",
                    'message.action.unsubscribed': "Notificações inativas",
                    'dialog.main.title': 'Gerir notificações',
                    'dialog.main.button.subscribe': 'SUBSCREVER',
                    'dialog.main.button.unsubscribe': 'CANCELAR',
                    'dialog.blocked.title': 'Desbloquear Notificações',
                    'dialog.blocked.message': "Instruções para activar notificações:"
                }
            }
        }]);
    </script>


    
    
    <script>if (addToHomescreen) { addToHomescreen({ skipFirstVisit: true, maxDisplayCount: 1 }); }</script>
</head>

<body itemscope="" itemtype="https://schema.org/WebPage" class="t-site-article">
    

    <!-- netScope v4 r1 – Begin of gPrism tag -->
    <script type="text/javascript"> 
    <!--//--><![CDATA[//><!-- 

    var pp_gemius_identifier = '.RpKiCsIB9HUQZILrT3JqscP.Mg8A0wcrGFXb.rw_h..47';
    var pp_gemius_extraparameters = new Array('gA=sociedade');

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.async = 'true'; gt.src = l + '://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (ex) { } })(document, 'script');

    //--><!]]>
    </script>
    <!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->


    <div id="layer">
        <script type="text/javascript">googletag.display("layer");</script>
    </div>
    <!-- Facebook SDK -->
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=1667886610114099";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
<style type="text/css">
    .search_error {
        border: 1px solid red !important;
    }
</style>


<nav class="t-sidemenu-1">
     <ul class="t-sidemenu-list-1" xmlns:util="urn:newsgen-scripts"><li><a href="/">Início</a></li><li><a href="/ultimas.html">Últimas Notícias</a></li><li type="menu"><a href="/programa/noticiarios/ultima.html">Noticiários</a></li><li type="menu"><a href="/politica.html">Política</a></li><li type="menu"><a href="/sociedade.html">Sociedade</a></li><li type="menu"><a href="/economia.html">Economia</a></li><li type="menu"><a href="/desporto.html">Desporto</a></li><li type="menu"><a href="/internacional.html">Internacional</a></li><li type="menu"><a href="/cultura.html">Cultura</a></li><li type="menu"><a href="/tag/video.html">Vídeos</a></li><li type="menu"><a href="/opiniao.html">Opinião</a></li><li type="menu"><a href="/tag/humor-tsf.html">Humor</a></li><li type="menu"><a href="/programacao.html">Programas</a></li></ul><ul class="t-sidemenu-list-2" xmlns:util="urn:newsgen-scripts"><li type="menu"><a href="/programacao.html">Programação</a></li><li type="menu"><a href="/servicos.html">Serviços</a></li><li type="menu"><a href="/frequencias.html">Frequências</a></li><li type="menu"><a href="/apps_rss.html">Apps e RSS</a></li><li type="menu" class="t-display-off-768-less"><a href="/iniciativas.html">Iniciativas</a></li><li type="menu"><a href="/ficha-tecnica.html">Ficha Técnica</a></li><li type="menu"><a href="/contactos.html">Contactos</a></li><li type="menu"><a href="/termos-privacidade.html">Termos e Privacidade</a></li><li type="menu"><a href="/sso.html">Área pessoal</a></li></ul>
</nav>
<!-- no mediactors : [style:HTML * TSF2015][qry:] -->
<header class="t-header">
    <div class="t-header-bar-1">
        <div class="t-header-bar-inner">
            <h1>
                <a href="/">
                    <img src="/common/images/logo-tsf.png" alt="TSF" /></a>
            </h1>
            <div class="t-header-box-1">
                <ul class="t-header-list-1">
                    <li><span class="t-sidemenu-toggle js-sidemenu-toggle-1" title="Menu"><b><em>Menu</em><i></i><i></i><i></i></b></span></li>
                    <li><span class="t-play-btn-1 js-player-toggle-1"><b>Ouvir Emissão</b></span></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="t-header-bar-2">
        <div class="t-header-bar-inner">
            <div class="t-header-bar-inner-inner clfx">
                <nav class="t-mainmenu-1">
                    <ul xmlns:util="urn:newsgen-scripts"><li><a href="/">Início</a></li><li type="menu"><a href="/programa/noticiarios/ultima.html">Noticiários</a></li><li type="menu"><a href="/politica.html">Política</a></li><li type="menu" class="current"><a href="/sociedade.html">Sociedade</a></li><li type="menu"><a href="/economia.html">Economia</a></li><li type="menu"><a href="/desporto.html">Desporto</a></li><li type="menu"><a href="/internacional.html">Internacional</a></li><li type="menu"><a href="/cultura.html">Cultura</a></li><li type="menu"><a href="/tag/video.html">Vídeos</a></li><li type="menu"><a href="/opiniao.html">Opinião</a></li><li type="menu"><a href="/tag/humor-tsf.html">Humor</a></li><li type="menu"><a href="/programacao.html">Programas</a></li></ul>
                </nav>
                <div class="t-uacc-wrap">
                    <div class="t-uacc-wrap-i">

                        <!-- User IS NOT logged in -->
                        <div class="t-uacc-1 gy-show-if-logged-out">
                            <span id="gigyaScreenSetLogin" class="t-uacc-link gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-RegistrationLogin" data-enabled-providers="facebook,googleplus" data-lang="pt" style="white-space: nowrap;">Login</span>
                        </div>

                        <!-- User IS logged in -->
                        <div class="t-uacc-2 js-uacc-toggle gy-show-if-logged-in">
                            <div class="t-uacc-btn">
                                <figure>
                                    <img id="gigyaPhotoURL" src="" alt="" />
                                </figure>
                                <span id="gigyaName"></span>
                            </div>
                            <aside class="t-uacc-dd js-uacc-dd">
                                <div class="t-uacc-dd-i">
                                    <div class="t-uacc-dd-body">
                                        <div class="t-uacc-list">
                                            <ul>
                                                <li>
                                                    <a href="/my-account">
                                                        <span>A minha conta</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="javascript:void(0);">
                                                        <span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_tsf.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span>
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                                </li>
                                            </ul>
                                        </div>
                                        <div class="t-uacc-logout">
                                            <a class="gy-click-logout" href="javascript:void(0);">
                                                <span>Sair</span>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </aside>
                        </div>

                    </div>
                </div>
                <div class="t-header-box-7">
                    <span class="t-header-search-toggle-1 js-search-toggle-1"><b></b></span>
                </div>
                <div class="t-header-box-6">
                    <div class="t-header-box-inner">
                        <div class="t-header-search-1 js-search-box-1">
                            <span class="t-form-field-1">
                                <input type="search" placeholder="Pesquisar" name="search" />
                            </span>
                            <button class="t-form-btn-1" name="button_search"><b>Pesquisar</b></button>
                            <span class="t-header-search-close js-search-close-btn"><b></b></span>
                        </div>
                    </div>
                </div>
                <div class="t-header-box-3">
                    <div class="t-header-share-2">
                        <iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Ftsfradio&amp;send=false&amp;layout=button&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;locale=pt_PT" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="t-header-bar-3">
        <div class="t-header-bar-inner">
            
            
            
            
            
            
            
            
            
            
            
            
            
            <nav class="t-submenu-1 clfx js-submenu-1" xmlns:util="urn:newsgen-scripts"><strong>Sociedade</strong><ul><li type="sub_menu"><a href="/sociedade/ambiente.html">Ambiente</a></li><li type="sub_menu"><a href="/sociedade/ciencia-e-tecnologia.html">Ciência e Tecnologia</a></li><li type="sub_menu"><a href="/sociedade/educacao.html">Educação</a></li><li type="sub_menu"><a href="/sociedade/saude.html">Saúde</a></li><li type="sub_menu"><a href="/sociedade/justica.html">Justiça</a></li><li type="sub_menu"><a href="/sociedade/seguranca.html">Segurança</a></li></ul></nav>
            

        </div>
    </div>
    
    <div class='t-pubbox-expandable js-pub-box'>
      <div class='t-pubbox-inner'>
<div id='billboard'>
            <script type='text/javascript'>
              googletag.cmd.push(function () {
                     googletag.display('billboard');
                 });
            </script>
        </div>
</div>
</div>
</header>

    <div class="t-wrap-1">
        
        
        
        
        
    <div class="leikiContents" leikiwsiteslider></div>

    <input type="hidden" id="PathName" name="PathName" value="/NewsGen/Edição/TSF/Portugal|/NewsGen/Edição/TSF/Economia|/NewsGen/Edição/TSF/Internacional|/NewsGen/Edição/TSF/Desporto|/NewsGen/Edição/TSF/Sociedade|/NewsGen/Edição/TSF/Política|/NewsGen/Edição/TSF/Cultura" />
    <input type="hidden" id="PageNumber" name="PageNumber" value="1" />
    <main role="main" class="t-main-2">
        <div class="t-main-inner clfx">
            <div class="t-primary-2">
                <div class="t-primary-inner">
                    <input type="hidden" id="article_id_10255194" value="10255194" xmlns:asp="remove"><article itemscope="" class="t-articlepage-7 clfx js-readmore-article-1" itemtype="https://schema.org/NewsArticle" xmlns:asp="remove"><meta itemscope="" itemprop="mainEntityOfPage" content="https://www.tsf.pt/sociedade/interior/mais-de-40-inundacoes-em-lisboa-10255194.html"><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="name" content="TSF"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tsf.pt/common/images/logo-tsf.png"><meta itemprop="width" content="207"></div><link itemprop="sameAs" href="https://www.tsf.pt"></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person"><meta itemprop="name" content="Guilherme de Sousa com Lusa"></div><div itemscope="" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" data-media-id=""><meta itemprop="representativeOfPage" content="true"><meta itemprop="url" content="https://static.globalnoticias.pt/storage/TSF/2018/11/ng-802d8786-4bb7-44a6-869a-c11418c2dc61.jpg"></div><header class="t-ap-header"><span rel="theme" class="t-article-theme"><span><a href="/tag/chuva.html">Chuva</a></span></span><h1 rel="headline" class="t-article-title" itemprop="headline"><span>Sapadores de Lisboa já registaram mais de 40 inundações</span></h1><time itemprop="datePublished" class="t-article-date" datetime="2018-11-29" content="2018-11-29T17:21:00">29 de NOVEMBRO de 2018 - 17:21</time><meta itemprop="dateModified" content="2018-11-29T17:21:00"></header><div class="t-ap-body clfx"><div class="t-ap-b-1"><div itemprop="description" class="t-ap-lead"><p>Os túneis da Avenida de Berlim e da Avenida da República inundaram nas últimas horas mas os Sapadores de Bombeiros garantem que a situação "está resolvida".</p></div><div class="t-ap-feature-media"><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" aria-label="media"><meta itemprop="url" content="https://static.globalnoticias.pt/storage/https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=802d8786-4bb7-44a6-869a-c11418c2dc61&amp;w=700&amp;t=20181129172100"><meta itemprop="uploadDate" content="2018-11-29T17:21:00"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=802d8786-4bb7-44a6-869a-c11418c2dc61&amp;w=700&amp;t=20181129172100"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;name=original&amp;id=10255194&amp;w=365&amp;t=20181129172100"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=802d8786-4bb7-44a6-869a-c11418c2dc61&amp;w=700&amp;t=20181129172100" alt="" class="lazyload"></picture><figcaption><em itemprop="author">Foto: LUSA</em></figcaption></figure></div><div class="t-ap-authoring clfx"><a style="padding: 0 0 0 0px;" class="t-ap-author"><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="t-ap-author-inner"><strong rel="author" itemprop="name">Guilherme de Sousa com Lusa</strong></span></a><aside class="t-ap-share"><ul class="t-share-btns-1"><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/sociedade/interior/mais-de-40-inundacoes-em-lisboa-10255194.html" title="Facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;"><b>Partilhar</b></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Sapadores de Lisboa j%C3%A1 registaram mais de 40 inunda%C3%A7%C3%B5es&amp;url=https://www.tsf.pt/sociedade/interior/mais-de-40-inundacoes-em-lisboa-10255194.html" target="_blank" title="Twitter"><b>Twitter</b></a></li><li class="t-share-print"><a href="javascript:PrintArticle('10255194')" target="_blank" title="Imprimir" class="js-btn-print"><b>Imprimir</b></a></li></ul><ul class="t-share-btns-2"><li><a class="addthis_button_compact"><span>Partilhar</span></a></li><li><a href="#comment_block_1" class="js-btn-move-to-anchor"><span>Comentar</span></a></li></ul></aside></div>

</div><aside class="t-ap-b-sidebar-1"><div class="t-sidebar-envelope-1"><section class="t-section-list-21"><header><h3><span>Fotogaleria do dia</span></h3></header><div class="t-section-articles"><article><header><figure><a href="/internacional/interior/tiros-explosoes-colchoes-no-chao-e-armas-por-todo-o-lado-este-hostel-e-um-cenario-de-guerra-10254853.html"><img src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=4b64175f-eecf-4500-8664-c5c3af7a374f&amp;w=358&amp;h=200&amp;t=20181129164100" alt=""></a></figure><h2><a href="/internacional/interior/tiros-explosoes-colchoes-no-chao-e-armas-por-todo-o-lado-este-hostel-e-um-cenario-de-guerra-10254853.html"><i class="t-article-icon-gallery-1"></i><span>Tiros, explosões, colchões no chão e armas por todo o lado. Este hostel é um cenário de guerra</span></a></h2></header></article></div></section>
</div><div class="t-pubbox-2 t-responsive-rule-20"><div class="t-pubbox-inner"><div class="t-pubbox-inner-inner"><div id="mrec1" class="mrec1"><script>googletag.cmd.push(function () {googletag.display('mrec1');});</script></div></div></div><em>PUB</em></div>

<div class="t-sidebar-envelope-1"><section class="t-section-list-5" xmlns:util="urn:newsgen-scripts"><header><a href="/ultimas.html"><h3 class="t-section-theme-2"><span>Últimas</span></h3></a></header><article><header><a href="/internacional/interior/cheias-na-turquia-arrastam-carros-pelas-ruas-da-cidade-de-bodrum-10256990.html"><h3><span>Cheias na Turquia arrastam carros pelas ruas da cidade de Bodrum</span></h3></a></header><footer></footer></article><article><header><a href="/desporto/interior/regresso-de-jorge-jesus-ao-benfica-e-inevitavel-10256737.html"><h3><span>"Regresso de Jorge Jesus ao Benfica é inevitável"</span></h3></a></header><footer></footer></article><article><header><a href="/internacional/interior/merkel-ausente-de-abertura-da-cimeira-do-g20-apos-aterragem-de-emergencia-10256801.html"><h3><span>Merkel só viaja esta sexta-feira para Buenos Aires. Falha abertura do G20</span></h3></a></header><footer></footer></article><article><header><a href="/politica/interior/rui-gomes-da-silva-e-o-convidado-do-as-onze-no-cafe-de-sao-bento-10256040.html"><h3><span>Rui Gomes da Silva é o convidado do "Às onze no Café de São Bento"</span></h3></a></header><footer></footer></article><article><header><a href="/desporto/interior/final-da-libertadores-joga-se-a-9-de-dezembro-em-madrid-10256754.html"><h3><span>Final da Libertadores joga-se a 9 de dezembro em Madrid</span></h3></a></header><footer></footer></article><article><header><a href="/politica/interior/governo-confiante-na-resolucao-do-conflito-laboral-no-porto-de-setubal-10256025.html"><h3><span>Governo confia que conflito no Porto de Setúbal vai ser resolvido</span></h3></a></header><footer></footer></article><article><header><a href="/internacional/interior/problema-tecnico-obriga-aviao-de-angela-merkel-a-aterrar-em-colonia-10256480.html"><h3><span>Problema técnico obriga avião de Angela Merkel a aterrar em Colónia</span></h3></a></header><footer></footer></article><article><header><a href="/desporto/interior/como-um-feeling-convenceu-vieira-de-que-rui-vitoria-tinha-de-continuar-10256476.html"><h3><span>"Foi um feeling." Como Vieira viu num sonho que Rui Vitória tinha de continuar</span></h3></a></header><footer></footer></article></section>
</div><div class="js-readmore-sidebox-1" style="display:none;">
<div class="t-pubbox-2 t-responsive-rule-20"><div class="t-pubbox-inner"><div class="t-pubbox-inner-inner"><!-- empty --><div id="mrec2" class="mrec2"><script>googletag.cmd.push(function () {googletag.display('mrec2');});</script></div></div></div><em>PUB</em></div>
</div></aside><div class="t-ap-b-2"><div class="t-i js-readmore-target"><div class="t-ap-b-content-1"><p>A intensa chuva que caiu nas últimas horas na cidade de Lisboa provocou 43 inundações entre as 14h00 e as 17h00, disse à TSF fonte do Regimento de Sapadores Bombeiros.</p><p>A mesma fonte explicou que recebeu centenas de chamadas e responderam a dezenas de ocorrências.</p><p><strong>As situações de maior relevância foram registadas nos túneis da Avenida de Berlim e da Avenida da República</strong>, que inundaram e tiveram cortados ao trânsito, mas fonte dos Sapadores garantiu à TSF que <strong>a situação já está resolvida</strong>.</p><p>No entanto, há outras vias alagadas ao longo da cidade, com lençóis de água. As autoridades recomendam por isso prudência aos condutores.</p><p><b>Mais de 250 ocorrências em todo o país </b></p><p>A Autoridade Nacional da Proteção Civil (ANPC) registou, desde as 00:00 até às 20:00 de hoje, 255 ocorrências em todo o país devido ao mau tempo, sendo que 106 foram no distrito de Lisboa, o mais afetado.</p><p>"Registaram-se em todo o país 255 ocorrências que envolveram 789 operacionais e 305 viaturas, sendo que o distrito de Lisboa foi o mais afetado com o registo de 106 ocorrências e, destas, cerca de metade aconteceram só no concelho" da capital, adiantou à agência Lusa o oficial de operações e emergências da ANPC Rui Laranjeira.</p><p>A mesma fonte disse que Aveiro e Setúbal foram o segundo e terceiro distritos mais afetados, "com 23 e 20 ocorrências, respetivamente", e nos restantes distritos do continente "o número não foi expressivo".</p><p>Rui Laranjeira precisou que "o pico maior de ocorrências aconteceu por volta das 19:00, com 41 registos em Lisboa, todas elas inundações em vias públicas e edifícios", devido à chuva persistente e, por vezes, forte.</p><p>Este oficial de operações reforçou que o estado de alerta de mau tempo se mantém até às 24:00 de hoje, "apesar de o período de maior intensidade já ter passado e de já se sentir uma melhoria no tempo", estando previsto um "desagravamento maior a partir da madrugada [de sexta-feira]".</p><p>Pelas 20:00, o Regimento de Sapadores Bombeiros, de Lisboa, registava "quatro ocorrências em aberto", depois de ter confirmado 43 inundações, entre as 14:00 e as 17:00 de hoje.</p><p>As "piores situações" aconteceram nos túneis da Avenida de Berlim e no do Campo Pequeno e, ainda, na Praça de Espanha e no cruzamento da Avenida dos Estados Unidos com a Gago Coutinho, declarou à agência Lusa o chefe José Rocha.</p><p><strong>Notícia atualizada às 21h25  </strong></p></div><aside class="t-ap-b-functions-3"><ul class="t-share-btns-5"><li class="t-share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tsf.pt/sociedade/interior/mais-de-40-inundacoes-em-lisboa-10255194.html" title="Facebook" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=190,width=600,height=600'); return false;"><b>Partilhar</b></a></li><li class="t-share-twitter"><a href="https://twitter.com/intent/tweet?text=Sapadores de Lisboa j%C3%A1 registaram mais de 40 inunda%C3%A7%C3%B5es&amp;url=https://www.tsf.pt/sociedade/interior/mais-de-40-inundacoes-em-lisboa-10255194.html" target="_blank" title="Twitter"><b>Twitter</b></a></li><li class="t-share-googleplus"><a href="https://plus.google.com/share?url=https://www.tsf.pt/sociedade/interior/mais-de-40-inundacoes-em-lisboa-10255194.html&amp;hl=pt-PT&amp;wwc=1" target="_blank" title="Google Plus"><b>Google Plus</b></a></li><li class="t-share-linkedin"><a href="https://www.linkedin.com/cws/share?url=https://www.tsf.pt/sociedade/interior/mais-de-40-inundacoes-em-lisboa-10255194.html" target="_blank" title="LinkedIn"><b>LinkedIn</b></a></li><li class="t-share-whatsapp" style="display:none"><a href="whatsapp://send?text=https://www.tsf.pt/sociedade/interior/mais-de-40-inundacoes-em-lisboa-10255194.html" data-action="share/whatsapp/share" title="WhatsApp">WhatsApp</a></li><li class="t-share-email"><a href="mailto:?Subject=Artigo TSF&amp;body=Sapadores de Lisboa j%C3%A1 registaram mais de 40 inunda%C3%A7%C3%B5es%0D%0AConsulte o artigo completo em:%0D%0Ahttps://www.tsf.pt/sociedade/interior/mais-de-40-inundacoes-em-lisboa-10255194.html" target="_blank" title="E-mail"><b>E-mail</b></a></li></ul></aside></div><section class="t-widget-box-1" id="comment_block_1"><header><h3> <b class="fb-comments-count" data-href="https://www.tsf.pt/sociedade/interior/mais-de-40-inundacoes-em-lisboa-10255194.html"></b> <span>COMENTÁRIOS</span></h3></header><div class="t-remote-widget-1"><div class="fb-comments" data-href="https://www.tsf.pt/sociedade/interior/mais-de-40-inundacoes-em-lisboa-10255194.html" data-numposts="10" data-colorscheme="light" data-width="100%"></div></div></section></div><aside class="t-ap-b-sidebar-2">

<div class="t-sidebar-envelope-1"><section class="t-section-list-21"><header><h3><span>Fotogaleria do dia</span></h3></header><div class="t-section-articles"><article><header><figure><a href="/internacional/interior/tiros-explosoes-colchoes-no-chao-e-armas-por-todo-o-lado-este-hostel-e-um-cenario-de-guerra-10254853.html"><img src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=4b64175f-eecf-4500-8664-c5c3af7a374f&amp;w=358&amp;h=200&amp;t=20181129164100" alt=""></a></figure><h2><a href="/internacional/interior/tiros-explosoes-colchoes-no-chao-e-armas-por-todo-o-lado-este-hostel-e-um-cenario-de-guerra-10254853.html"><i class="t-article-icon-gallery-1"></i><span>Tiros, explosões, colchões no chão e armas por todo o lado. Este hostel é um cenário de guerra</span></a></h2></header></article></div></section>
</div><div class="t-sidebar-envelope-1"><section class="t-section-list-5" xmlns:util="urn:newsgen-scripts"><header><a href="/ultimas.html"><h3 class="t-section-theme-2"><span>Últimas</span></h3></a></header><article><header><a href="/internacional/interior/cheias-na-turquia-arrastam-carros-pelas-ruas-da-cidade-de-bodrum-10256990.html"><h3><span>Cheias na Turquia arrastam carros pelas ruas da cidade de Bodrum</span></h3></a></header><footer></footer></article><article><header><a href="/desporto/interior/regresso-de-jorge-jesus-ao-benfica-e-inevitavel-10256737.html"><h3><span>"Regresso de Jorge Jesus ao Benfica é inevitável"</span></h3></a></header><footer></footer></article><article><header><a href="/internacional/interior/merkel-ausente-de-abertura-da-cimeira-do-g20-apos-aterragem-de-emergencia-10256801.html"><h3><span>Merkel só viaja esta sexta-feira para Buenos Aires. Falha abertura do G20</span></h3></a></header><footer></footer></article><article><header><a href="/politica/interior/rui-gomes-da-silva-e-o-convidado-do-as-onze-no-cafe-de-sao-bento-10256040.html"><h3><span>Rui Gomes da Silva é o convidado do "Às onze no Café de São Bento"</span></h3></a></header><footer></footer></article><article><header><a href="/desporto/interior/final-da-libertadores-joga-se-a-9-de-dezembro-em-madrid-10256754.html"><h3><span>Final da Libertadores joga-se a 9 de dezembro em Madrid</span></h3></a></header><footer></footer></article><article><header><a href="/politica/interior/governo-confiante-na-resolucao-do-conflito-laboral-no-porto-de-setubal-10256025.html"><h3><span>Governo confia que conflito no Porto de Setúbal vai ser resolvido</span></h3></a></header><footer></footer></article><article><header><a href="/internacional/interior/problema-tecnico-obriga-aviao-de-angela-merkel-a-aterrar-em-colonia-10256480.html"><h3><span>Problema técnico obriga avião de Angela Merkel a aterrar em Colónia</span></h3></a></header><footer></footer></article><article><header><a href="/desporto/interior/como-um-feeling-convenceu-vieira-de-que-rui-vitoria-tinha-de-continuar-10256476.html"><h3><span>"Foi um feeling." Como Vieira viu num sonho que Rui Vitória tinha de continuar</span></h3></a></header><footer></footer></article></section>
</div></aside></div></article>
                </div>
            </div>
        </div>
    </main>

    <div class="t-envelope-31">
        <div class="leikiContents" leikiwsite></div>
        <div class="leikiContents" leikiw></div>
        <section class="t-section-list-23">
            <header>
                <h3 class="t-section-theme-12">
                    <a href="/brandstory.html">
                        <img src="/common/images/logo-brandstory-2.png" alt="Brand Story">
                    </a>
                </h3>
            </header>
            <div class="t-section-articles">
                <ins data-revive-zoneid="69" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="70" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <ins data-revive-zoneid="71" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
            </div>
        </section>
        
        <div id="MaisVistas"></div>
        <div class="wibbitz-player"><div wibbitz="embed-player-widget"></div></div>
    </div>

    <div class="t-envelope-32 t-responsive-rule-20">
        <div class="t-section-grp-1">
            <section class="t-section-facebook-1">
                <header>
                    <h3 class="t-section-theme-2">
                        <span>Facebook</span>
                    </h3>
                </header>
                <div class="t-i">
                    <div class="t-section-facebook-col-1">
                        <figure>
                            <img src="/common/images/fb-pic-1.png" alt="" />
                        </figure>
                    </div>
                    <div class="t-section-facebook-col-2">
                        <div class="t-section-facebook-box-1">
                            <p>Entre na conversa e não perca nenhuma notícia no Facebook da TSF</p>
                        </div>
                        <div class="t-section-facebook-box-2">
                            <div class="t-section-facebook-btn-1" style="width: 100%; height: 30px;">
                                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftsfradio&amp;send=false&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;locale=pt_PT" style="border: none; overflow: hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                            </div>
                            
                        </div>
                    </div>
                </div>
            </section>
            <section class="t-section-newsletters-1">
                <header>
                    <h3 class="t-section-theme-2">
                        <span>Newsletters</span>
                    </h3>
                </header>
                <div class="t-i">
                    <div class="t-section-newsletters-col-1">
                        <figure>
                            <img src="/common/images/nl-pic-1.png" alt="" />
                        </figure>
                    </div>
                    <div class="t-section-newsletters-col-2">
                        <div class="t-section-newsletters-box-1">
                            <p>Receba as principais notícias do dia no seu e-mail, de forma gratuita, cómoda e rápida</p>
                        </div>
                        <div class="t-section-newsletters-box-2">

                            <div class="t-section-newsletters-form-1">
                                <div class="Image_load_newsletter" style="display: none; text-align: center;">
                                    <img src="/common/images/img_loader.gif" id="Img2" class="imagemload" />
                                </div>
                                <!--[if !IE]> ... FORM begin ... <![endif]-->
                                <div class="t-form-5">
                                    <div class="t-form-inner">
                                        <span class="t-form-field">
                                            <input type="text" placeholder="O seu e-mail" id="nl-email-detalhe">
                                        </span>
                                        <button class="t-form-btn btn-nl-detalhe"><b>Subscrever</b></button>
                                    </div>
                                </div>
                                <div class="t-form-message-5" style="display: none;">
                                    <span></span>
                                </div>
                                <!--[if !IE]> ... FORM end ... <![endif]-->

                            </div>
                            
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
    <div class="t-envelope-30" xmlns:util="urn:newsgen-scripts"><h3 class="t-section-theme-1"><span>Outras Notícias</span></h3><section class="t-section-grid-6"><div class="t-i"><article class=""><header><figure><a href="/internacional/interior/cheias-na-turquia-arrastam-carros-pelas-ruas-da-cidade-de-bodrum-10256990.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=4a66cb0d-eed4-49a8-990a-ff2f315d2876&amp;w=600&amp;h=337&amp;t=20181130004200"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=4a66cb0d-eed4-49a8-990a-ff2f315d2876&amp;w=365&amp;h=205&amp;t=20181130004200"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=4a66cb0d-eed4-49a8-990a-ff2f315d2876&amp;w=600&amp;h=337&amp;t=20181130004200" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/turquia.html"><span>Turquia</span></a></h3><h2><a href="/internacional/interior/cheias-na-turquia-arrastam-carros-pelas-ruas-da-cidade-de-bodrum-10256990.html"><span>Cheias na Turquia arrastam carros pelas ruas da cidade de Bodrum</span></a></h2></header></article><article class=""><header><figure><a href="/desporto/interior/regresso-de-jorge-jesus-ao-benfica-e-inevitavel-10256737.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=dff7293b-3a37-45a1-9c14-a8ae317f3c2a&amp;w=600&amp;h=337&amp;t=20181129235100"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=dff7293b-3a37-45a1-9c14-a8ae317f3c2a&amp;w=365&amp;h=205&amp;t=20181129235100"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=dff7293b-3a37-45a1-9c14-a8ae317f3c2a&amp;w=600&amp;h=337&amp;t=20181129235100" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/benfica.html"><span>Benfica</span></a></h3><h2><a href="/desporto/interior/regresso-de-jorge-jesus-ao-benfica-e-inevitavel-10256737.html"><span>"Regresso de Jorge Jesus ao Benfica é inevitável"</span></a></h2></header></article><article class=""><header><figure><a href="/internacional/interior/merkel-ausente-de-abertura-da-cimeira-do-g20-apos-aterragem-de-emergencia-10256801.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=e9ceeafb-899a-462e-9867-1c1948cb86c3&amp;w=600&amp;h=337&amp;t=20181129233500"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=e9ceeafb-899a-462e-9867-1c1948cb86c3&amp;w=365&amp;h=205&amp;t=20181129233500"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=e9ceeafb-899a-462e-9867-1c1948cb86c3&amp;w=600&amp;h=337&amp;t=20181129233500" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/g20.html"><span>G20</span></a></h3><h2><a href="/internacional/interior/merkel-ausente-de-abertura-da-cimeira-do-g20-apos-aterragem-de-emergencia-10256801.html"><span>Merkel só viaja esta sexta-feira para Buenos Aires. Falha abertura do G20</span></a></h2></header></article><article class=""><header><figure><a href="/politica/interior/rui-gomes-da-silva-e-o-convidado-do-as-onze-no-cafe-de-sao-bento-10256040.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=61fe3df5-f958-4e29-9c3b-f74a03468137&amp;w=600&amp;h=337&amp;t=20181129231200"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=61fe3df5-f958-4e29-9c3b-f74a03468137&amp;w=365&amp;h=205&amp;t=20181129231200"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=61fe3df5-f958-4e29-9c3b-f74a03468137&amp;w=600&amp;h=337&amp;t=20181129231200" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/as-onze-no-cafe-de-sao-bento.html"><span>Às onze no Café de São Bento</span></a></h3><h2><a href="/politica/interior/rui-gomes-da-silva-e-o-convidado-do-as-onze-no-cafe-de-sao-bento-10256040.html"><span>Rui Gomes da Silva é o convidado do "Às onze no Café de São Bento"</span></a></h2></header></article><article class=""><header><figure><a href="/desporto/interior/final-da-libertadores-joga-se-a-9-de-dezembro-em-madrid-10256754.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=1ee1d6cc-1c26-48c7-b9b0-191d55c47203&amp;w=600&amp;h=337&amp;t=20181129224700"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=1ee1d6cc-1c26-48c7-b9b0-191d55c47203&amp;w=365&amp;h=205&amp;t=20181129224700"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=1ee1d6cc-1c26-48c7-b9b0-191d55c47203&amp;w=600&amp;h=337&amp;t=20181129224700" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/taca-libertadores.html"><span>Taça Libertadores</span></a></h3><h2><a href="/desporto/interior/final-da-libertadores-joga-se-a-9-de-dezembro-em-madrid-10256754.html"><span>Final da Libertadores joga-se a 9 de dezembro em Madrid</span></a></h2></header></article><article class=""><header><figure><a href="/politica/interior/governo-confiante-na-resolucao-do-conflito-laboral-no-porto-de-setubal-10256025.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=1fa4be20-4659-4bd7-a005-9e23adf242c6&amp;w=600&amp;h=337&amp;t=20181129214400"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=1fa4be20-4659-4bd7-a005-9e23adf242c6&amp;w=365&amp;h=205&amp;t=20181129214400"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=1fa4be20-4659-4bd7-a005-9e23adf242c6&amp;w=600&amp;h=337&amp;t=20181129214400" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/estivadores.html"><span>estivadores</span></a></h3><h2><a href="/politica/interior/governo-confiante-na-resolucao-do-conflito-laboral-no-porto-de-setubal-10256025.html"><span>Governo confia que conflito no Porto de Setúbal vai ser resolvido</span></a></h2></header></article><article class=""><header><figure><a href="/internacional/interior/problema-tecnico-obriga-aviao-de-angela-merkel-a-aterrar-em-colonia-10256480.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=8bca3eb1-2d23-4f2b-8241-2da4e5a5443e&amp;w=600&amp;h=337&amp;t=20181129213300"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=8bca3eb1-2d23-4f2b-8241-2da4e5a5443e&amp;w=365&amp;h=205&amp;t=20181129213300"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=8bca3eb1-2d23-4f2b-8241-2da4e5a5443e&amp;w=600&amp;h=337&amp;t=20181129213300" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/alemanha.html"><span>Alemanha</span></a></h3><h2><a href="/internacional/interior/problema-tecnico-obriga-aviao-de-angela-merkel-a-aterrar-em-colonia-10256480.html"><span>Problema técnico obriga avião de Angela Merkel a aterrar em Colónia</span></a></h2></header></article><article class=""><header><figure><a href="/desporto/interior/como-um-feeling-convenceu-vieira-de-que-rui-vitoria-tinha-de-continuar-10256476.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=4597bb7f-f65c-45b6-ac83-37c70b0ffc27&amp;w=600&amp;h=337&amp;t=20181129210900"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=4597bb7f-f65c-45b6-ac83-37c70b0ffc27&amp;w=365&amp;h=205&amp;t=20181129210900"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=4597bb7f-f65c-45b6-ac83-37c70b0ffc27&amp;w=600&amp;h=337&amp;t=20181129210900" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/benfica.html"><span>Benfica</span></a></h3><h2><a href="/desporto/interior/como-um-feeling-convenceu-vieira-de-que-rui-vitoria-tinha-de-continuar-10256476.html"><span>"Foi um feeling." Como Vieira viu num sonho que Rui Vitória tinha de continuar</span></a></h2></header></article><article class=""><header><figure><a href="/desporto/interior/vieira-nao-pode-dizer-que-uma-decisao-como-esta-foi-um-feeling-o-comentario-de-joao-rosado-10256360.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=dd31ce8f-97fb-424f-80b6-32e4922dd8f8&amp;w=600&amp;h=337&amp;t=20181129210300"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=dd31ce8f-97fb-424f-80b6-32e4922dd8f8&amp;w=365&amp;h=205&amp;t=20181129210300"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=dd31ce8f-97fb-424f-80b6-32e4922dd8f8&amp;w=600&amp;h=337&amp;t=20181129210300" alt="" class="lazyload"></picture><i class="t-article-icon-audio-1"></i></a></figure><h3><a href="/tag/analise.html"><span>Análise</span></a></h3><h2><a href="/desporto/interior/vieira-nao-pode-dizer-que-uma-decisao-como-esta-foi-um-feeling-o-comentario-de-joao-rosado-10256360.html"><span>"Vieira não pode dizer que a decisão de manter Vitória foi um feeling." O comentário de João Rosado</span></a></h2></header></article><article class=""><header><figure><a href="/sociedade/interior/pedreira-de-borba-encontrada-estrutura-metalica-submersa-que-pode-ser-viatura-10256470.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=f47b14ad-ce0e-4033-9b0d-068f20f7471e&amp;w=600&amp;h=337&amp;t=20181129210100"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=f47b14ad-ce0e-4033-9b0d-068f20f7471e&amp;w=365&amp;h=205&amp;t=20181129210100"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=f47b14ad-ce0e-4033-9b0d-068f20f7471e&amp;w=600&amp;h=337&amp;t=20181129210100" alt="" class="lazyload"></picture><i class="t-article-icon-gallery-1"></i></a></figure><h3><a href="/tag/estrada-abateu-no-alentejo.html"><span>Estrada abateu no Alentejo</span></a></h3><h2><a href="/sociedade/interior/pedreira-de-borba-encontrada-estrutura-metalica-submersa-que-pode-ser-viatura-10256470.html"><span>Pedreira de Borba: encontrada estrutura metálica submersa que pode ser viatura</span></a></h2></header></article><article class=""><header><figure><a href="/politica/interior/ferro-convoca-lideres-parlamentares-para-discutir-viagens-e-passwords-10256411.html"><picture><source media="(min-width: 767px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=1fe6e07c-71c2-4a73-87dc-2cbd02ea2ae7&amp;w=600&amp;h=337&amp;t=20181129205200"></source><source media="(min-width: 1px)" data-srcset="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=1fe6e07c-71c2-4a73-87dc-2cbd02ea2ae7&amp;w=365&amp;h=205&amp;t=20181129205200"></source><img data-src="https://static.globalnoticias.pt/tsf/image.aspx?brand=TSF&amp;type=generate&amp;guid=1fe6e07c-71c2-4a73-87dc-2cbd02ea2ae7&amp;w=600&amp;h=337&amp;t=20181129205200" alt="" class="lazyload"></picture></a></figure><h3><a href="/tag/parlamento.html"><span>Parlamento</span></a></h3><h2><a href="/politica/interior/ferro-convoca-lideres-parlamentares-para-discutir-viagens-e-passwords-10256411.html"><span>Ferro convoca líderes parlamentares para discutir viagens e 'passwords'</span></a></h2></header></article></div></section><div class="t-load-another-container js-load-another-container"></div><div class="t-load-another-btn"><div class="t-i"><div class="t-load-another-loading" style="display:none;"><div class="t-cssload-loader-1"></div></div><a href="javascript:;" onclick="LoadMoreSection();">Ver Mais</a></div></div></div>

        
    </div>
    
<footer class="t-footer">
    <div class="t-footer-inner">
        <div class="t-footer-row-1 clfx">
            <div class="t-footer-logo-1">
                <a href="http://www.globalmediagroup.pt">
                    <img src="/common/images/logo-gmg-1.png" alt="Global Media Group" />
                </a>
            </div>
            <ul class="t-footer-list-1">
                <li class="t-footer-item-1">
                    <a href="/termos_privacidade.html">Termos &amp; Privacidade</a>
                </li>
                    <li>
                    <a href="/servicos.html">Serviços</a>
                </li>
                <li>
                    <a href="/frequencias.html">Frequências</a>
                </li>
                <li>
                    <a href="/apps_rss.html">Apps e RSS</a>
                </li>
                <li>
                    <a href="/iniciativas.html">Iniciativas</a>
                </li>
                <li>
                    <a href="/ficha_tecnica.html">Ficha Técnica</a>
                </li>
                <li>
                    <a href="/contactos.html">Contactos</a>
                </li>
                <li>
                    <a href="http://publicidade.tsf.pt" target="_blank">Publicidade</a>
                </li>
                <li class="t-footer-item-2">
                    <span>&copy; 2015 TSF</span>
                </li>
            </ul>
        </div>
        <div class="t-footer-row-2">
            <div class="gmg-footer-1">
                <div class="gmg-footer-inner clfx">
                    <div class="gmg-footer-col-1">
                        <a href="http://www.globalmediagroup.pt">
                            <img src="/common/images/gmg-footer-logo.png" alt="Global Media Group" /></a>
                         <div>Email Marketing Certified by E-goi</div>
                    </div>
                    <div class="gmg-footer-col-2">
                        <div id="ctl02_pubfooter">
                        <div class="gmg-footer-box-1">
                           <!-- PUB tag -->
                            <div id="leaderboard">
                                <script type="text/javascript">
                                google_ad_client = "ca-pub-8503684928116728";
                                /* TSF Leaderboard */
                                google_ad_slot = "9044818987";
                                if (window.matchMedia("(min-width:728px)").matches) {
                                    google_ad_width = 728;
                                    google_ad_height = 90;
                                }
                                else {
                                    google_ad_width = 320;
                                    google_ad_height = 100;
                                }
                            </script>
                                <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                            </div>
                        </div>
                        <div class="gmg-footer-label-1">PUB</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

    

<!--[if !IE]> ... DRAWER begin ... <![endif]-->
<div class="t-drawer-1 js-drawer-root">
    <div class="t-drawer-bar-1 js-drawer-head">
        <div class="t-drawer-bar-inner">
            <div class="t-liveplayer-1 js-liveplayer-1">
                <div class="t-liveplayer-original">
                    <div id="radio_player_1"></div>
                    <script>
                        //<![CDATA[
                        liveAudioPlayerInit('radio_player_1');
                        //]]>
                    </script>
                </div>
                <div class="t-liveplayer-controls">
                    <span class="t-play-btn-2 js-player-toggle-1"><b class="mobileFooter" id="mobileFooterText">Ouvir Emissão</b></span>
                </div>
            </div>
            <div class="t-drawer-head-bar-1">
                <div class="t-newsfeed-1 js-newsfeed-1">
                    <!-- no mediactors : [style:Player Noticias Hora * TSF2015][qry:type=1] -->
                </div>
            </div>
            <div class="t-drawer-share-1">
                <ul>
                    <li class="t-drawer-share-fb"><a href="https://www.facebook.com/tsfradio" target="_blank" title="Facebook">Facebook</a></li>
                    <li class="t-drawer-share-tw"><a href="https://twitter.com/tsfradio" target="_blank" title="Twitter">Twitter</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="t-drawer-togglers-1 js-drawer-togglers">
        <div class="t-drawer-togglers-inner">
            <a class="t-drawer-btn-3 js-drawer-toggle"><b>Notícias</b></a>
            <a href="/programacao.html" class="t-drawer-btn-1"><b>Programação</b></a>
            <a class="t-drawer-btn-2 js-drawer-toggle"><b>Newsletter</b></a>
            <a class="t-drawer-btn-4 js-drawer-close" style="display:none;"><b>Fechar</b></a>
        </div>
    </div>
    <div class="t-drawer-body-1 js-drawer-body" style="display:none;">
        <div class="t-drawer-pages">
            <!-- no mediactors : [style:Player Noticias Hora * TSF2015][qry:type=2] -->
            <div class="t-drawer-page-2 js-drawer-toggle-target">
                <div class="t-drawer-page-inner">
                    <div class="t-drawer-page-inner-inner">
                        <!-- no mediactors : [style:HTML * TSF2015][qry:] -->
                        <!-- no mediactors : [style:Destaque Player Newsletter * TSF2015][qry:] -->
                        <div class="t-drawer-content-1">
                            <section class="t-section-box-2">
                                <header>
                                    <h3 class="t-section-theme-3">Registe-se e receba diariamente a nossa Newsletter</h3>
                                </header>
                                <article class="t-section-box-body">
                                    <div class="t-section-box-body-row">
                                        <div class="t-section-box-body-col-1">
                                             <div class="Image_load_newsletter" style="display:none;text-align: center;">
                                                 <img src="/common/images/img_loader.gif" id="Img2" class="imagemload" />
                                                </div>


                                            <div class="t-form-2">
                                                <div class="t-form-inner">
                                                    <span class="t-form-field">
                                                        <input type="text" placeholder="O SEU E-MAIL" />
                                                    </span>
                                                    <button class="t-form-btn"><b>Subscrever</b></button>
                                                </div>
                                            </div>
                                            <div class="t-form-message-2">
                                                <span></span>
                                            </div>
                                        </div>
                                    </div>
                                </article>
                            </section>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="t-overlay-1 js-overlay-1"></div>

    <script type='text/javascript'>

        var _sf_async_config = {};
        _sf_async_config.uid = 27992;
        _sf_async_config.domain = 'tsf.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'sociedade';
        _sf_async_config.authors = 'Guilherme de Sousa';
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () { oldonload(); loadChartbeat(); };
        })();
    </script>

    <script type="text/javascript" src="https://comunidade.globalmediagroup.pt//tracker/tracker.js?v=1.0"></script>
    <script type="text/javascript" src="https://static.chartbeat.com/js/chartbeat.js"></script>

    <!-- no mediactors : [style:HTML * TSF2015][qry:] -->
    <script src="/common/scripts/fingerprint2.min.js"></script>
    <script type="text/javascript">
        'use strict'; if (typeof bigdata === "undefined") { var bigdata = {} } bigdata.getCookie = function (name) { var re = new RegExp(name + "=([^;]+)"); var value = re.exec(document.cookie); return (value !== null) ? unescape(value[1]) : null }; bigdata.getBrowserId = function () { var cookieValue = bigdata.getCookie("browserId"); if (cookieValue === null) { new Fingerprint2().get(function (result) { document.cookie = "browserId=" + result + "; expires=Fri, 31 Dec 9999 23:59:59 GMT;"; cookieValue = result }) } return cookieValue }; bigdata.getUserId = function () { return window['gy'] ? window['gy'].account.get('UID') : null }; bigdata.getTargetURL = function (event) { var value = undefined; for (var i = 0; i < event.path.length; i++) { if (event.path[i].nodeName === 'A') { if (event.path[i].href.indexOf('javascript') !== 0) { value = event.path[i].href } break } } return value }; bigdata.getContentId = function (targetURL) { var parts = targetURL.match(/^.*\/(.*).html.*$/); return parts.length === 2 ? parts[1] : null }; bigdata.getPosition = function (event) { return { x: event.clientX + document.body.scrollLeft + document.documentElement.scrollLeft, y: event.clientY + document.body.scrollTop + document.documentElement.scrollTop } }; bigdata.createEvent = function (event, site) { if (!event) { return undefined } var targetURL = bigdata.getTargetURL(event); if (!targetURL) { return undefined } var data = {}; data.targetURL = targetURL; data.contentId = bigdata.getContentId(targetURL); data.timestamp = new Date().toJSON(); data.userHash = bigdata.getBrowserId(); data.userId = bigdata.getUserId(); var position = bigdata.getPosition(event); data.mouseX = position.x; data.mouseY = position.y; data.brand = site; data.sourceURL = window.location.href; return data }; bigdata.registerListners = function (env, site) { var elems = document.querySelectorAll('a'); for (var i = 0; i < elems.length; i++) { elems[i].addEventListener('click', function (event) { var data = bigdata.createEvent(event, site); if (data) { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "https://2anhv7gxbl.execute-api.eu-west-1.amazonaws.com/" + env, false); xhttp.setRequestHeader("Content-type", "application/json"); xhttp.send(JSON.stringify(data)) } }) } }; bigdata.registerListners('prd', '1954');
    </script>
    <script type="text/javascript" src="https://static.vilynx.com/plugins/tsf-vilynx.js"></script>
    
        <script type="text/javascript" src="https://cdn4.wibbitz.com/tsf/embed.js" async=""></script>
    
    <script type='application/javascript'>!function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
        mpfContainr('V2_76844', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '20181130030226', 'src.id': 'TSF' });
    </script>
    <noscript>
        <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_76844&isNoScript&src.rand=20181130030226&src.id=TSF' height='0' width='0' style='display: none; visibility: hidden'></iframe>
    </noscript>
    <!-- Powered by NewsGenX -->
</body>
</html>
